



  

<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    
<link rel="preload" href="/themes/custom/ujszo_theme/fonts/lato-regular.woff2?v20221214" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/themes/custom/ujszo_theme/fonts/lato-heavy.woff2?v20221214" as="font" type="font/woff2" crossorigin>
    <style>@font-face {
  font-family: "Lato";
  src: url("/themes/custom/ujszo_theme/fonts/lato-regular.woff2?v20221214") format("woff2"), url("/themes/custom/ujszo_theme/fonts/lato-regular.woff?v20221214") format("woff");
  font-weight: 400;
  font-style: normal;
  font-display: swap;
}
@font-face {
  font-family: "Lato";
  src: url("/themes/custom/ujszo_theme/fonts/lato-italic.woff2?v20221214") format("woff2"), url("/themes/custom/ujszo_theme/fonts/lato-italic.woff?v20221214") format("woff");
  font-weight: 400;
  font-style: italic;
  font-display: swap;
}
@font-face {
  font-family: "Lato";
  src: url("/themes/custom/ujszo_theme/fonts/lato-heavy.woff2?v20221214") format("woff2"), url("/themes/custom/ujszo_theme/fonts/lato-heavy.woff?v20221214") format("woff");
  font-weight: 700;
  font-style: normal;
  font-display: swap;
}
@font-face {
  font-family: "Lato";
  src: url("/themes/custom/ujszo_theme/fonts/lato-heavyitalic.woff2?v20221214") format("woff2"), url("/themes/custom/ujszo_theme/fonts/lato-heavyitalic.woff?v20221214") format("woff");
  font-weight: 700;
  font-style: italic;
  font-display: swap;
}</style>
          <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/ujszo_theme/images/favicon/vasarnap/apple-touch-icon.png?v=2022">
      <link rel="icon" type="image/png" sizes="32x32" href="/themes/custom/ujszo_theme/images/favicon/vasarnap/favicon-32x32.png?v=2022">
      <link rel="icon" type="image/png" sizes="16x16" href="/themes/custom/ujszo_theme/images/favicon/vasarnap/favicon-16x16.png?v=2022">
      <link rel="manifest" href="/themes/custom/ujszo_theme/site-vasarnap.webmanifest?v=2022">
      <link rel="mask-icon" href="/themes/custom/ujszo_theme/images/favicon/vasarnap/safari-pinned-tab.svg?v=2022" color="#fa4b35">
      <link rel="shortcut icon" href="/themes/custom/ujszo_theme/images/favicon/vasarnap/favicon.ico?v=2022" type="image/x-icon">
      <link rel="icon" href="/themes/custom/ujszo_theme/favicon-v.ico?v=2022" type="image/x-icon">
      <link rel="bookmark" href="/themes/custom/ujszo_theme//favicon-v.ico?v=2022" type="image/x-icon">
      <meta name="apple-mobile-web-app-title" content="Vasarnap.com">
      <meta name="application-name" content="Vasarnap.com">
      <meta name="msapplication-TileColor" content="#fa4b35">
      <meta name="msapplication-config" content="/themes/custom/ujszo_theme/browserconfig-vasarnap.xml?v=2022">
      <meta name="theme-color" content="#ffffff">
        <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityCreated":"1672397948","entityLangcode":"hu","entityStatus":"1","entityUid":"89461","entityUuid":"bb4c8580-0bf5-45f7-9ea6-502e4b81771a","entityVid":"961673","entityPublicity_time":"2022-12-30T14:00:00","entityField_author":"317","entityName":"Kulcs\u00e1r G\u00e1bor","entityType":"node","entityBundle":"article","entityId":"682055","entityTitle":"157 \u00e9ve sz\u00fcletett Rudyard Kipling, A dzsungel k\u00f6nyve \u00edr\u00f3ja","field_author":{"id":"317","label":"Vas\u00e1rnap","bundle":"user"},"field_publicity_time":"2022-12-30T10:59:40","entityTaxonomy":{"sunday_heads":{"72220":"Pihen\u0151"},"tags":{"1933":"irodalom","26708":"Rudyard Kipling","47557":"A dzsungel k\u00f6nyve"}},"userUid":0,"publicity_time":"2022-12-30T11:59:08"});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N4BFGV5');
</script>
<link rel="canonical" href="https://vasarnap.com/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="157 éve született az indiai és egyben angol irodalom egyik kiemelkedő alakja, Rudyard Kipling, akinek többek közt Mowgli történetét is köszönhetjük.
" />
<meta property="og:title" content="157 éve született Rudyard Kipling, A dzsungel könyve írója" />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/image_16_10_w1400/public/lead_image/2022-12/kipling.jpg.webp" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/themes/ujszo_theme/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>157 éve született Rudyard Kipling, A dzsungel könyve írója | Vasárnap | Családi magazin és portál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_KXU7_8GndMuegbUla4mT49VeH0jhc94iFYNJ--0QEUM.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_vbdsYCEWLr-WCoxQCDZcOOsfaCzcgWnyAYIuAHa_8LQ.css" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.branding.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.footer.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.button.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.galleries.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.base.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.article.section-heads.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.popular.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.article.badge.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.trendy.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.subscribe.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.covid19.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.read-it.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.similar-articles.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.block.tamogatas.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.adblocker.popup.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.disqus.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.field.long-text.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.article.content.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.article.head.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.hamburger.css?rncfj8" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_cYFC0uXL-rLVyjq00k3aA1TBcJchfe1pRVw_U5PfS1s.css" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.dfp.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/5.components/components.mobile.navigation.css?rncfj8" />
<link rel="stylesheet" media="all" href="/themes/custom/ujszo_theme/css/7.pages/pages.subpage.css?rncfj8" />

          <script async src="https://cdn.cookielaw.org/consent/tcf.stub.js"></script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="hu" type="text/javascript" charset="UTF-8" data-domain-script="4484bed4-a057-430b-a335-3cc21bfa3b3d" ></script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
       
  </head>
  <body class="page-node-682055 page--language-hu path-subpage path-node page-node-type-article path-piheno-157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja ujszo-sunday">
        <a href="#main-content" class="u-visually-hide u-visually-hide--focusable skip-link">
      Ugrás a tartalomra
    </a><div id="fb-root"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    


<div class="c-page" id="c-page">
      <div class="mobile-navigation--wrapper" id="js-side-menu--wrapper">
      

  <div class="c-region c-region--mobile_navigation" id="js-mobile-navigation">
    <span class="close-button" id="js-side-menu--close">
      <svg class="close-button__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
        <g fill="#2F8DFA">
          <path d="M1,16 C0.7,16 0.5,15.9 0.3,15.7 C-0.1,15.3 -0.1,14.7 0.3,14.3 L0.3,14.3 L14.3,0.3 C14.7,-0.1 15.3,-0.1 15.7,0.3 C16.1,0.7 16.1,1.3 15.7,1.7 L1.7,15.7 C1.5,15.9 1.3,16 1,16 Z"/><path d="M15,16 C14.7,16 14.5,15.9 14.3,15.7 L0.3,1.7 C-0.1,1.3 -0.1,0.7 0.3,0.3 C0.7,-0.1 1.3,-0.1 1.7,0.3 L15.7,14.3 C16.1,14.7 16.1,15.3 15.7,15.7 L15.7,15.7 C15.5,15.9 15.3,16 15,16 Z"/>
        </g>
      </svg>
    </span>
    <div class="mobile-nav--top">
      

<div id="block-sitebranding-2" class="c-branding c-block c-block-system c-block-system-branding-block c-block-sitebranding-2">
  
    
    
      <a href="/" rel="home" class="c-branding__logo">
              <svg class="sunday-logo" xmlns="http://www.w3.org/2000/svg" width="251" height="28" viewBox="0 0 251 28">
          <g fill="#FFF" transform="translate(.613 .646)">
            <path d="M20.2115613.413686927C19.62058 1.47745331 18.9114024 1.83204211 18.0840285 1.83204211 16.3110846 1.83204211 13.9471593.295490662 11.1104489.295490662 5.20063566.295490662 0 7.15087403 0 12.7060985 0 15.9564958 1.30015891 19.206893 4.96424313 19.206893 8.09644415 19.206893 10.8149582 16.8429677 13.0606873 8.09644415L13.1197854 8.09644415 11.8787246 13.5334723C10.8740564 17.9067341 13.4743742 19.206893 16.4292808 19.206893 17.2566547 19.206893 18.0840285 19.1477949 18.9114024 18.9705005L18.9705005 18.9114024C17.1384584 18.9705005 17.7885379 14.3608462 18.3204211 11.3468414L20.2115613.413686927ZM13.4743742 4.7278506 13.0606873 6.85538336C12.1742153 11.9969209 9.81028999 17.4930472 7.68275722 17.4930472 6.79628523 17.4930472 6.32350017 15.9564958 6.32350017 14.5381406 6.32350017 8.923818 8.68742547.531883192 12.1742153.531883192 14.0062574.47278506 13.828963 2.89580849 13.4743742 4.7278506ZM121.801251.413686927C121.21027 1.47745331 120.501092 1.83204211 119.673718 1.83204211 117.900774 1.83204211 115.536849.295490662 112.700139.295490662 106.790325.295490662 101.58969 7.15087403 101.58969 12.7060985 101.58969 15.9564958 102.889849 19.206893 106.553933 19.206893 109.686134 19.206893 112.404648 16.8429677 114.650377 8.09644415L114.709475 8.09644415 113.468414 13.5334723C112.463746 17.9067341 115.064064 19.206893 118.018971 19.206893 118.846344 19.206893 119.673718 19.1477949 120.501092 18.9705005L120.56019 18.9114024C118.728148 18.9705005 119.378228 14.3608462 119.910111 11.3468414L121.801251.413686927ZM115.123162 4.7278506 114.709475 6.85538336C113.823003 11.9969209 111.459078 17.4930472 109.331545 17.4930472 108.445073 17.4930472 107.972288 15.9564958 107.972288 14.5381406 107.972288 8.923818 110.336213.531883192 113.823003.531883192 115.655045.47278506 115.418653 2.89580849 115.123162 4.7278506ZM230.009932 6.32350017C230.423618 3.95957487 230.541815.295490662 226.345847.295490662 223.213646.295490662 219.785955 2.3639253 217.422029 11.4059396L217.303833 11.3468414 217.303833 11.3468414C217.303833 11.3468414 217.303833 11.3468414 217.303833 11.2877433L218.131207 6.32350017C218.544894 3.95957487 218.66309.295490662 214.467123.295490662 211.334922.295490662 207.90723 2.3639253 205.543305 11.4059396L205.425108 11.3468414 207.257151 3.42769168C207.789034 1.06376638 206.843464.295490662 204.893225.295490662 203.238478.295490662 200.756356 1.06376638 199.515295 1.65474771L199.574393 1.71384584C200.697258 1.30015891 201.229141 1.65474771 201.051847 2.65941596L199.101608 13.7107667C198.333333 18.0249304 199.574393 19.206893 202.352006 19.206893 203.179379 19.206893 204.184048 19.0886968 205.306912 18.9114024L205.36601 18.8523043C204.065851 18.3204211 205.07052 13.828963 205.661501 11.4059396 206.96166 6.20530391 209.561978 1.77294397 211.334922 1.77294397 212.280492 1.77294397 212.33959 2.95490662 212.044099 4.78694873L210.74394 13.5334723C210.034763 17.9067341 212.457786 19.206893 215.353595 19.206893 216.180969 19.206893 217.06744 19.0886968 217.894814 18.9705005L217.953912 18.9114024C217.776618 18.8523043 217.599324 18.7932061 217.422029 18.6159117 216.358263 17.2566547 216.890146 13.8880611 217.481127 11.4650377 218.781286 6.26440204 221.381604 1.83204211 223.154548 1.83204211 224.100118 1.83204211 224.159216 3.01400476 223.863726 4.84604686L222.563567 13.5334723C221.854389 17.9067341 224.277413 19.206893 227.173221 19.206893 228.000595 19.206893 228.887067 19.0886968 229.714441 18.9705005L229.773539 18.9114024C228.118791 18.6159117 228.591576 14.3608462 229.12346 11.3468414L230.009932 6.32350017ZM33.5677392 4.31416367C33.3904448 5.85071511 34.5133094 6.67808897 35.695272 6.67808897 37.4091178 6.67808897 38.5910805 5.25973379 38.5910805 3.66408421 38.5910805 1.00466825 34.8088.354588795 32.0902859.354588795 27.4806316.354588795 22.1617997 2.24572903 22.1617997 7.09177589 22.1617997 13.0606873 33.0949542 12.6470003 33.0949542 16.4292808 33.0949542 18.4977155 29.7263606 19.1477949 27.5988279 19.1477949 24.99851 19.1477949 24.4666268 18.1431267 24.4666268 17.0793603 24.4666268 16.074692 25.1167063 15.1291219 26.1213745 14.7745331 26.3577671 13.0606873 24.9394119 12.2333134 23.5801548 12.2333134 21.6299165 12.2333134 20.3297576 13.828963 20.3297576 15.601907 20.3297576 18.6159117 24.4075287 19.2659912 27.2442391 19.2659912 32.4448747 19.2659912 38.2955898 16.961164 38.2955898 12.2924116 38.2955898 5.85071511 27.5397297 7.09177589 27.5397297 3.25039728 27.5397297 1.83204211 29.017183.47278506 31.7356971.47278506 33.8041318.47278506 34.9860944 1.24106078 34.9860944 2.48212156 34.9860944 3.25039728 34.336015 4.01867301 33.5677392 4.31416367ZM96.0935634.295490662C92.9613623.295490662 89.5336707 2.3639253 87.1697454 11.4059396L87.0515491 11.3468414 88.8835912 3.42769168C89.4154744 1.06376638 88.4699043.295490662 86.5196659.295490662 84.8649182.295490662 82.3827966 1.06376638 81.1417359 1.65474771L81.200834 1.71384584C82.3236985 1.30015891 82.8555817 1.65474771 82.6782873 2.65941596L80.7280489 13.7107667C79.9597732 18.0249304 81.200834 19.206893 83.9784462 19.206893 84.8058201 19.206893 85.8104883 19.0886968 86.9333528 18.9114024L86.992451 18.8523043C85.6922921 18.3204211 86.6969603 13.828963 87.2879416 11.4059396 88.5881005 6.20530391 91.1884184 1.77294397 92.9613623 1.77294397 93.9069325 1.77294397 93.9660306 2.95490662 93.6705399 4.78694873L92.370381 13.5334723C91.6612034 17.9067341 94.0842269 19.206893 96.9800354 19.206893 97.8074092 19.206893 98.6938812 19.0886968 99.5212551 18.9705005L99.5803532 18.9114024C97.9256055 18.6159117 98.3983905 14.3608462 98.9302737 11.3468414L99.7576476 6.3825983C100.171335 3.95957487 100.348629.295490662 96.0935634.295490662ZM138.28963 0C134.980135 0 132.143424 2.5412197 129.838597 11.4059396L129.720401 11.3468414 131.434247 3.36859355C131.96613 1.00466825 131.02056.23639253 129.070321.23639253 127.415574.23639253 124.933452 1.00466825 123.692391 1.59564958L123.751489 1.71384584C124.874354 1.30015891 125.406237 1.65474771 125.228943 2.65941596L122.096742 21.4526221C121.328466 26.0031783 123.751489 27.0078465 126.529102 27.0078465 127.179181 27.0078465 127.888359 26.9487484 128.538438 26.8896503L128.597536 26.8305521C127.238279 26.4168652 128.065653 21.6890146 128.538438 19.2659912L129.838597 12.4106078C130.784167 7.32816842 133.620877 1.24106078 135.74841 1.24106078 136.634882 1.24106078 136.871275 2.1866309 136.871275 3.84137861 136.871275 10.0466825 133.561779 18.7932061 129.306714 18.6159117L129.306714 18.6750099C130.07499 18.9114024 130.725069 18.9705005 131.670639 18.9705005 138.998808 18.9705005 143.194775 11.6423321 143.194775 5.96891138 143.135677 2.65941596 141.77642 0 138.28963 0ZM60.220997.413686927C59.6300156 1.47745331 58.9208381 1.83204211 58.0343661 1.83204211 56.2614221 1.83204211 53.8974968.295490662 51.0607864.295490662 45.1509732.295490662 39.9503375 7.15087403 39.9503375 12.7060985 39.9503375 15.9564958 41.2504965 19.206893 44.9145807 19.206893 48.0467817 19.206893 50.7652958 16.8429677 53.0110248 8.09644415L53.0701229 8.09644415 51.8290622 13.5334723C50.8243939 17.9067341 53.4247117 19.206893 56.3796184 19.206893 57.2069922 19.206893 58.0343661 19.1477949 58.8617399 18.9705005L58.9208381 18.9114024C57.0887959 18.9705005 57.7388754 14.3608462 58.2707586 11.3468414L60.220997.413686927ZM53.4838099 4.7278506 53.0701229 6.85538336C52.183651 11.9969209 49.8197257 17.4930472 47.6921929 17.4930472 46.8057209 17.4930472 46.3329358 15.9564958 46.3329358 14.5381406 46.3329358 8.923818 48.6968611.531883192 52.183651.531883192 54.0747912.47278506 53.8383987 2.89580849 53.4838099 4.7278506ZM76.295689 0C73.1043898 0 70.3858758 2.30482717 68.0219505 11.3468414L67.9037542 11.2877433 69.7948944 3.36859355C70.3267776 1.00466825 69.3812075.23639253 67.4309691.23639253 65.7762214.23639253 63.2940999 1.00466825 62.0530391 1.59564958L62.1121372 1.65474771C63.2350017 1.24106078 63.7668849 1.59564958 63.5895905 2.60031783L61.6393521 13.6516686C60.8710764 17.9658323 62.7622167 19.1477949 65.5398289 19.1477949 66.5444971 19.1477949 66.9581841 19.0886968 67.9037542 18.8523043L67.9628523 18.7932061C66.6626934 18.2613229 67.7264598 13.7698649 68.258343 11.3468414 69.4403056 6.08710764 72.0406235.945570119 74.1681562.945570119 75.2319226.945570119 75.5274133 1.95023837 75.5274133 2.77761223 75.5274133 4.5505562 74.2272544 5.61432258 72.9270954 5.61432258 72.6907029 7.74185535 74.2272544 8.68742547 75.8229039 8.68742547 78.955105 8.68742547 80.7280489 6.32350017 80.7280489 3.95957487 80.7280489 1.95023837 79.2505956 0 76.295689 0Z" transform="translate(19.798)"/><path d="M0 15.5428088C0 13.4743742 1.71384584 11.8196265 3.90047674 11.8196265 6.08710764 11.8196265 7.80095348 13.4743742 7.80095348 15.5428088 7.80095348 17.6112435 6.02800951 19.2659912 3.90047674 19.2659912 1.77294397 19.2659912 0 17.6112435 0 15.5428088ZM18.5568136 8.98291613C18.5568136 12.942491 20.4479538 14.8927294 23.3437623 14.9518275 25.2349026 15.0109256 27.7170241 14.4199443 29.3126737 12.2333134L29.5490662 12.3515097C27.1260428 16.7247715 23.2846642 19.2659912 19.1477949 19.2659912 14.715435 19.2659912 11.6423321 16.3110846 11.6423321 11.583234 11.6423321 5.43702819 16.6656734 0 23.4619586 0 27.5988279 0 30.3173419 1.65474771 30.3173419 4.5505562 30.3173419 6.7371871 28.6625942 8.33283668 26.6532577 8.33283668 25.1758044 8.33283668 23.5801548 7.38726656 23.7574492 5.08243939 24.4075287 4.78694873 25.5303932 3.90047674 25.5303932 2.42302343 25.5303932 1.12286452 24.8212156.295490662 23.5210567.295490662 20.507052.354588795 18.5568136 5.14153752 18.5568136 8.98291613ZM51.8290622 8.09644415C51.8290622 14.0062574 46.5102302 19.2659912 40.1867301 19.2659912 35.1042907 19.2659912 31.6175009 15.8973976 31.6175009 11.2286452 31.6175009 5.14153752 36.8181365.0590981325 43.2007348.0590981325 48.2831742.0590981325 51.8290622 3.42769168 51.8290622 8.09644415ZM45.3282676 4.43235993C45.3282676 2.3639253 44.9145807.295490662 43.1416367.295490662 39.2411599.295490662 38.0591973 11.2286452 38.0591973 14.8927294 38.0591973 16.961164 38.4728842 18.9114024 40.1867301 18.9114024 44.1463049 18.9705005 45.3282676 8.62832734 45.3282676 4.43235993Z" transform="translate(165.297 .177)"/><path d="M5.43702819,19.206893 C11.8196265,19.206893 18.8523043,12.5288041 18.8523043,5.49612632 C18.8523043,1.89114024 17.0202621,0.23639253 14.8927294,0.23639253 C12.942491,0.23639253 11.2877433,1.65474771 11.2877433,3.48678981 C11.2877433,5.02334126 12.2924116,6.44169644 13.8880611,6.61899083 C14.2426499,5.61432258 15.1291219,5.25973379 16.1337902,5.25973379 C17.3157528,5.25973379 18.1431267,5.79161698 18.1431267,7.32816842 C18.1431267,11.5241358 12.4697059,17.7885379 8.80562174,17.7885379 C6.97357963,17.7885379 7.03267776,16.3110846 7.62365909,13.0606873 L9.1011124,4.66875246 C9.2784068,3.60498608 9.81028999,0.47278506 6.32350017,0.47278506 C4.1959674,0.47278506 1.77294397,1.65474771 0,3.07310289 L0.118196265,3.36859355 C0.768275722,2.89580849 1.24106078,2.65941596 1.77294397,2.65941596 C3.13220102,2.65941596 2.77761223,4.07777114 2.60031783,5.25973379 L1.30015891,13.5334723 C0.709177589,17.4930472 2.1866309,19.206893 5.43702819,19.206893"/>
          </g>
        </svg>
          </a>
  </div>

      <div class="c-infobanner">
        <div class="c-infobanner__date">2022. december 30. péntek</div>
        <div class="c-infobanner__namedays">
          <div class="c-infobanner__nameday">

<div class='hu-nameday'> Dávid</div>
&nbsp;(HU),</div>
          <div class="c-infobanner__nameday">

<div class='sk-nameday'> Dávid</div>
&nbsp;(SK)</div>
        </div>
      </div>
    </div>
    <div class="mobile-nav--middle">
      <div class="mobile-nav--middle__left">
        
        


<nav role="navigation" aria-labelledby="block-main-navigation-sunday-mobile-sidebar-menu" id="block-main-navigation-sunday-mobile-sidebar" class="c-block c-block-menu c-navigation c-block-menu--main-menu-sunday">
      
  <h2 class="c-block__title" id="block-main-navigation-sunday-mobile-sidebar-menu">Rovatok</h2>
  
        
          <ul  class="c-menu c-menu--main-menu-sunday c-menu--level-1">
            
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="&lt;front&gt;">Címlap</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/aktualis" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72217">Aktuális</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/nezet" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72222">Nézet</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/historia" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72219">História</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/piheno" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72220">Pihenő</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/huncutka" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72221">Huncutka</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnapi-asztal" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72218">Vasárnapi asztal</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/ajanlo" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72223">Ajánló</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/archivum" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/57638">Archívum</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="https://ujszo.com" class="c-menu__link c-menu__link--link c-menu__link--level-1">ÚJ SZÓ</a>

            
                  </li>
          </ul>
  


  </nav>

        


<div id="block-other-pages-mobile" class="c-block c-block-ujszo-fl c-block-ujszo-fl-basic-block c-block-other-pages-mobile">
  
  
      <div class="c-block__content">

      <nav role="navigation" aria-labelledby="block-otherpages-menu" class="c-block-menu c-navigation c-block-menu--other-pages">

        <ul class="c-menu c-menu--other-pages c-menu--level-1">

          <li class="c-menu__item c-menu__item--aprohirdetes c-menu__item--link c-menu__item--level-1">
            <a href="https://ujszo.com/aprohirdetes-feladasa" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
              <svg class="aprohirdetes-logo" xmlns="http://www.w3.org/2000/svg" width="133" height="31" viewBox="0 0 133 31">
                <g fill="none" transform="translate(.754 .547)">
                  <rect width="132" height="30" fill="#032F75" rx="4"/>
                  <path fill="#FFF" d="M-1.77635684e-15 12.1878613.931328125 12.0535352 4.89842773.71640625 7.57599609.71640625 11.5162305 12.0535352 12.4475586 12.1878613 12.4475586 13.755 8.00583984 13.755 8.00583984 12.1878613 8.91030273 12.0266699 8.33717773 10.2356543 4.11038086 10.2356543 3.53725586 12.0266699 4.44171875 12.1878613 4.44171875 13.755-1.77635684e-15 13.755-1.77635684e-15 12.1878613ZM4.72828125 8.3103125 7.71927734 8.3103125 6.25064453 3.71635742 6.19691406 3.71635742 4.72828125 8.3103125ZM13.1729199 5.64169922 13.1729199 4.06560547 16.969873 4.06560547 17.0952441 5.19394531C17.3818066 4.77604167 17.7250846 4.45365885 18.1250781 4.22679687 18.5250716 3.9999349 18.9907357 3.88650391 19.5220703 3.88650391 20.7220508 3.88650391 21.6533789 4.35515299 22.3160547 5.29245117 22.9787305 6.22974935 23.3100684 7.4625651 23.3100684 8.99089844L23.3100684 9.17895508C23.3100684 10.6117676 22.9787305 11.7639876 22.3160547 12.6356152 21.6533789 13.5072428 20.7280208 13.9430566 19.5399805 13.9430566 19.032526 13.9430566 18.5817871 13.8490283 18.1877637 13.6609717 17.7937402 13.472915 17.4564323 13.1968001 17.1758398 12.832627L17.1758398 15.6355664 18.4385059 15.9042187 18.4385059 17.4803125 13.3072461 17.4803125 13.3072461 15.9042187 14.5699121 15.6355664 14.5699121 5.91035156 13.1729199 5.64169922ZM20.6951855 8.99089844C20.6951855 8.07748047 20.5429492 7.33719401 20.2384766 6.77003906 19.9340039 6.20288411 19.4683398 5.91930664 18.8414844 5.91930664 18.4474609 5.91930664 18.1116455 5.99990234 17.8340381 6.16109375 17.5564307 6.32228516 17.3370312 6.55213216 17.1758398 6.85063477L17.1758398 11.0953418C17.3370312 11.3699642 17.5564307 11.578916 17.8340381 11.7221973 18.1116455 11.8654785 18.453431 11.9371191 18.8593945 11.9371191 19.4922201 11.9371191 19.9563916 11.689362 20.2519092 11.1938477 20.5474268 10.6983333 20.6951855 10.0267025 20.6951855 9.17895508L20.6951855 8.99089844ZM24.6712402 12.1878613 25.9249512 11.919209 25.9249512 5.91035156 24.5369141 5.64169922 24.5369141 4.06560547 28.3607324 4.06560547 28.4771484 5.48050781C28.7040104 4.97902344 28.996543 4.58798503 29.3547461 4.30739258 29.7129492 4.02680013 30.1278678 3.88650391 30.599502 3.88650391 30.7368132 3.88650391 30.8815869 3.8969515 31.0338232 3.91784668 31.1860596 3.93874186 31.3129232 3.96411458 31.4144141 3.99396484L31.1368066 6.37601562 30.0621973 6.34915039C29.6801139 6.34915039 29.3637012 6.42377604 29.112959 6.57302734 28.8622168 6.72227865 28.6711751 6.93421549 28.539834 7.20883789L28.539834 11.919209 29.7935449 12.1878613 29.7935449 13.755 24.6712402 13.755 24.6712402 12.1878613ZM32.0144043 8.82075195C32.0144043 7.37599935 32.4188753 6.19243652 33.2278174 5.27006348 34.0367594 4.34769043 35.1546517 3.88650391 36.5814941 3.88650391 38.0143066 3.88650391 39.1351839 4.34619792 39.944126 5.26558594 40.753068 6.18497396 41.1575391 7.3700293 41.1575391 8.82075195L41.1575391 9.00880859C41.1575391 10.4655013 40.753068 11.6520492 39.944126 12.5684521 39.1351839 13.4848551 38.0202767 13.9430566 36.5994043 13.9430566 35.1606217 13.9430566 34.0367594 13.4848551 33.2278174 12.5684521 32.4188753 11.6520492 32.0144043 10.4655013 32.0144043 9.00880859L32.0144043 8.82075195ZM34.6292871 9.00880859C34.6292871 9.8923763 34.7845085 10.60132 35.0949512 11.1356396 35.4053939 11.6699593 35.9068783 11.9371191 36.5994043 11.9371191 37.2740202 11.9371191 37.768042 11.6684668 38.0814697 11.1311621 38.3948975 10.5938574 38.5516113 9.88640625 38.5516113 9.00880859L38.5516113 8.82075195C38.5516113 7.96106445 38.3934049 7.25958333 38.0769922 6.71630859 37.7605794 6.17303385 37.2620801 5.90139648 36.5814941 5.90139648 35.9009082 5.90139648 35.4053939 6.17303385 35.0949512 6.71630859 34.7845085 7.25958333 34.6292871 7.96106445 34.6292871 8.82075195L34.6292871 9.00880859ZM36.796416.2865625 39.5635352.2865625 39.5814453.340292969 37.1098437 2.66861328 35.0143555 2.66861328 36.796416.2865625ZM44.2022656 0 44.2022656 13.755 43.1366113 13.755 43.1366113 0 44.2022656 0ZM43.9694336 8.3103125 43.4948145 8.04166016C43.5246647 7.46853516 43.6380957 6.93123047 43.8351074 6.42974609 44.0321191 5.92826172 44.299279 5.48647786 44.6365869 5.10439453 44.9738949 4.7223112 45.3723958 4.42380859 45.8320898 4.20888672 46.2917839 3.99396484 46.7992383 3.88650391 47.3544531 3.88650391 47.8380273 3.88650391 48.2708561 3.95217448 48.6529395 4.08351562 49.0350228 4.21485677 49.3588981 4.42231608 49.6245654 4.70589355 49.8902327 4.98947103 50.0932145 5.35662923 50.2335107 5.80736816 50.373807 6.2581071 50.4439551 6.80287435 50.4439551 7.44166992L50.4439551 13.755 49.3693457 13.755 49.3693457 7.43271484C49.3693457 6.77003906 49.2768099 6.24915202 49.0917383 5.87005371 48.9066667 5.4909554 48.6439844 5.22081055 48.3036914 5.05961914 47.9633984 4.89842773 47.5604199 4.81783203 47.0947559 4.81783203 46.5813314 4.81783203 46.132085 4.92977051 45.7470166 5.15364746 45.3619482 5.37752441 45.0395654 5.66707194 44.7798682 6.02229004 44.5201709 6.37750814 44.3216667 6.75660645 44.1843555 7.15958496 44.0470443 7.56256348 43.9754036 7.94613932 43.9694336 8.3103125ZM54.4110547 4.06560547 54.4110547 13.755 53.3364453 13.755 53.3364453 4.06560547 54.4110547 4.06560547ZM53.1483887 1.27162109C53.1483887 1.06266927 53.2125667.888045247 53.3409229.747749023 53.469279.607452799 53.649873.537304687 53.8827051.537304687 54.1095671.537304687 54.2901611.607452799 54.4244873.747749023 54.5588135.888045247 54.6259766 1.06266927 54.6259766 1.27162109 54.6259766 1.46266276 54.5588135 1.62833171 54.4244873 1.76862793 54.2901611 1.90892415 54.1095671 1.97907227 53.8827051 1.97907227 53.649873 1.97907227 53.469279 1.90892415 53.3409229 1.76862793 53.2125667 1.62833171 53.1483887 1.46266276 53.1483887 1.27162109ZM58.3960645 5.66856445 58.3960645 13.755 57.3304102 13.755 57.3304102 4.06560547 58.3781543 4.06560547 58.3960645 5.66856445ZM61.8348145 3.99396484 61.7989941 4.97902344C61.6855632 4.96111328 61.5721322 4.94618815 61.4587012 4.93424805 61.3452702 4.92230794 61.2198991 4.91633789 61.0825879 4.91633789 60.6228939 4.91633789 60.2169303 5.00141113 59.8646973 5.17155762 59.5124642 5.3417041 59.2184391 5.57752116 58.9826221 5.87900879 58.746805 6.18049642 58.5662109 6.53123698 58.4408398 6.93123047 58.3154687 7.33122396 58.2438281 7.76405273 58.225918 8.2297168L57.8318945 8.37299805C57.8318945 7.74017253 57.8975651 7.1521224 58.0289062 6.60884766 58.1602474 6.06557292 58.3602441 5.58946126 58.6288965 5.1805127 58.8975488 4.77156413 59.2393343 4.45365885 59.6542529 4.22679687 60.0691715 3.9999349 60.5602083 3.88650391 61.1273633 3.88650391 61.2587044 3.88650391 61.3915381 3.8969515 61.5258643 3.91784668 61.6601904 3.93874186 61.7631738 3.96411458 61.8348145 3.99396484ZM69.6346875 11.8744336 69.6346875 0 70.7092969 0 70.7092969 13.755 69.7063281 13.755 69.6346875 11.8744336ZM62.9094238 9.00880859 62.9094238 8.82075195C62.9094238 8.06852539 62.9959896 7.38943197 63.1691211 6.78347168 63.3422526 6.17751139 63.5915023 5.65811686 63.9168701 5.22528809 64.242238 4.79245931 64.6347689 4.46112142 65.0944629 4.23127441 65.5541569 4.00142741 66.0735514 3.88650391 66.6526465 3.88650391 67.2198014 3.88650391 67.7212858 3.97903971 68.1570996 4.16411133 68.5929134 4.34918294 68.9675342 4.61485026 69.2809619 4.96111328 69.5943896 5.3073763 69.8481169 5.7193099 70.0421436 6.19691406 70.2361702 6.67451823 70.377959 7.20585286 70.4675098 7.79091797L70.4675098 10.1819238C70.3958691 10.7251986 70.264528 11.2266829 70.0734863 11.686377 69.8824447 12.146071 69.6287174 12.5430794 69.3123047 12.8774023 68.9958919 13.2117253 68.6153011 13.4714225 68.1705322 13.6564941 67.7257633 13.8415658 67.2138314 13.9341016 66.6347363 13.9341016 66.0616113 13.9341016 65.5452018 13.813208 65.0855078 13.5714209 64.6258138 13.3296338 64.2347754 12.9893408 63.9123926 12.550542 63.5900098 12.1117432 63.3422526 11.5923486 63.1691211 10.9923584 62.9959896 10.3923682 62.9094238 9.7311849 62.9094238 9.00880859ZM63.9929883 8.82075195 63.9929883 9.00880859C63.9929883 9.56999349 64.0497038 10.092373 64.1631348 10.5759473 64.2765658 11.0595215 64.4496973 11.4819027 64.6825293 11.8430908 64.9153613 12.204279 65.2108789 12.4848714 65.569082 12.6848682 65.9272852 12.8848649 66.3481738 12.9848633 66.831748 12.9848633 67.4466634 12.9848633 67.9630729 12.8669548 68.3809766 12.6311377 68.7988802 12.3953206 69.1332031 12.0818929 69.3839453 11.6908545 69.6346875 11.2998161 69.8167741 10.8714648 69.9302051 10.4058008L69.9302051 7.62972656C69.8585645 7.3133138 69.7540885 6.99093099 69.6167773 6.66257812 69.4794661 6.33422526 69.292902 6.03124512 69.057085 5.7536377 68.8212679 5.47603027 68.5227653 5.25215332 68.1615771 5.08200684 67.800389 4.91186035 67.3630827 4.82678711 66.8496582 4.82678711 66.3601139 4.82678711 65.9347477 4.92827799 65.5735596 5.13125977 65.2123714 5.33424154 64.9153613 5.6163265 64.6825293 5.97751465 64.4496973 6.3387028 64.2765658 6.76108398 64.1631348 7.2446582 64.0497038 7.72823242 63.9929883 8.25359701 63.9929883 8.82075195ZM77.2823242 13.9341016C76.6494987 13.9341016 76.0674186 13.8176855 75.536084 13.5848535 75.0047493 13.3520215 74.5450553 13.0236686 74.157002 12.5997949 73.7689486 12.1759212 73.4674609 11.6729443 73.2525391 11.0908643 73.0376172 10.5087842 72.9301562 9.87148112 72.9301562 9.17895508L72.9301562 8.79388672C72.9301562 8.04763021 73.0420947 7.37301432 73.2659717 6.77003906 73.4898486 6.1670638 73.7943213 5.64916178 74.1793896 5.21633301 74.564458 4.78350423 75.0062419 4.45365885 75.5047412 4.22679687 76.0032406 3.9999349 76.5300977 3.88650391 77.0853125 3.88650391 77.7002279 3.88650391 78.2449951 3.99545736 78.7196143 4.21336426 79.1942334 4.43127116 79.5957194 4.73872884 79.9240723 5.1357373 80.2524251 5.53274577 80.5001823 6.00139486 80.6673437 6.54168457 80.8345052 7.08197428 80.9180859 7.67748698 80.9180859 8.32822266L80.9180859 8.98194336 73.583877 8.98194336 73.583877 8.05957031 79.8434766 8.05957031 79.8434766 7.9431543C79.8315365 7.39987956 79.722583 6.89093262 79.5166162 6.41631348 79.3106494 5.94169434 79.0061768 5.55513346 78.6031982 5.25663086 78.2002197 4.95812826 77.6942578 4.80887695 77.0853125 4.80887695 76.6256185 4.80887695 76.2077148 4.90439779 75.8316016 5.09543945 75.4554883 5.28648112 75.131613 5.559611 74.8599756 5.9148291 74.5883382 6.2700472 74.3778939 6.69093587 74.2286426 7.17749512 74.0793913 7.66405436 74.0047656 8.20285156 74.0047656 8.79388672L74.0047656 9.17895508C74.0047656 9.71028971 74.0853613 10.2087891 74.2465527 10.6744531 74.4077441 11.1401172 74.6346061 11.5475732 74.9271387 11.8968213 75.2196712 12.2460693 75.5689193 12.5206917 75.9748828 12.7206885 76.3808464 12.9206852 76.8315853 13.0206836 77.3270996 13.0206836 77.8942546 13.0206836 78.4002165 12.9147152 78.8449854 12.7027783 79.2897542 12.4908415 79.6882552 12.155026 80.0404883 11.695332L80.7121191 12.2147266C80.4971973 12.5251693 80.234515 12.8102393 79.9240723 13.0699365 79.6136296 13.3296338 79.2405013 13.5385856 78.8046875 13.696792 78.3688737 13.8549984 77.8614193 13.9341016 77.2823242 13.9341016ZM86.6851562 4.06560547 86.6851562 4.94320312 81.8225488 4.94320312 81.8225488 4.06560547 86.6851562 4.06560547ZM83.6046094 1.57609375 84.6792187 1.57609375 84.6792187 11.3908594C84.6792187 11.8386133 84.7374268 12.1774137 84.8538428 12.4072607 84.9702588 12.6371077 85.1254801 12.7893441 85.3195068 12.8639697 85.5135335 12.9385954 85.7209928 12.9759082 85.9418848 12.9759082 86.1030762 12.9759082 86.256805 12.9654606 86.4030713 12.9445654 86.5493376 12.9236702 86.6851562 12.9042676 86.8105273 12.8863574L86.8553027 13.7908203C86.7239616 13.8326107 86.5523226 13.8669385 86.3403857 13.8938037 86.1284489 13.9206689 85.9180046 13.9341016 85.7090527 13.9341016 85.2971191 13.9341016 84.932946 13.8564909 84.6165332 13.7012695 84.3001204 13.5460482 84.0523633 13.2833659 83.8732617 12.9132227 83.6941602 12.5430794 83.6046094 12.035625 83.6046094 11.3908594L83.6046094 1.57609375ZM92.6671484 13.9341016C92.0343229 13.9341016 91.4522428 13.8176855 90.9209082 13.5848535 90.3895736 13.3520215 89.9298796 13.0236686 89.5418262 12.5997949 89.1537728 12.1759212 88.8522852 11.6729443 88.6373633 11.0908643 88.4224414 10.5087842 88.3149805 9.87148112 88.3149805 9.17895508L88.3149805 8.79388672C88.3149805 8.04763021 88.4269189 7.37301432 88.6507959 6.77003906 88.8746729 6.1670638 89.1791455 5.64916178 89.5642139 5.21633301 89.9492822 4.78350423 90.3910661 4.45365885 90.8895654 4.22679688 91.3880648 3.9999349 91.9149219 3.88650391 92.4701367 3.88650391 93.0850521 3.88650391 93.6298193 3.99545736 94.1044385 4.21336426 94.5790576 4.43127116 94.9805436 4.73872884 95.3088965 5.1357373 95.6372493 5.53274577 95.8850065 6.00139486 96.052168 6.54168457 96.2193294 7.08197428 96.3029102 7.67748698 96.3029102 8.32822266L96.3029102 8.98194336 88.9687012 8.98194336 88.9687012 8.05957031 95.2283008 8.05957031 95.2283008 7.9431543C95.2163607 7.39987956 95.1074072 6.89093262 94.9014404 6.41631348 94.6954736 5.94169434 94.391001 5.55513346 93.9880225 5.25663086 93.5850439 4.95812826 93.079082 4.80887695 92.4701367 4.80887695 92.0104427 4.80887695 91.5925391 4.90439779 91.2164258 5.09543945 90.8403125 5.28648112 90.5164372 5.559611 90.2447998 5.9148291 89.9731624 6.2700472 89.7627181 6.69093587 89.6134668 7.17749512 89.4642155 7.66405436 89.3895898 8.20285156 89.3895898 8.79388672L89.3895898 9.17895508C89.3895898 9.71028971 89.4701855 10.2087891 89.631377 10.6744531 89.7925684 11.1401172 90.0194303 11.5475732 90.3119629 11.8968213 90.6044954 12.2460693 90.9537435 12.5206917 91.359707 12.7206885 91.7656706 12.9206852 92.2164095 13.0206836 92.7119238 13.0206836 93.2790788 13.0206836 93.7850407 12.9147152 94.2298096 12.7027783 94.6745785 12.4908415 95.0730794 12.155026 95.4253125 11.695332L96.0969434 12.2147266C95.8820215 12.5251693 95.6193392 12.8102393 95.3088965 13.0699365 94.9984538 13.3296338 94.6253255 13.5385856 94.1895117 13.696792 93.7536979 13.8549984 93.2462435 13.9341016 92.6671484 13.9341016ZM91.9507422 2.51637695 93.6611621.00895507812 94.9596484.00895507812 92.8820703 2.51637695 91.9507422 2.51637695ZM104.201289 11.2833984C104.201289 11.0147461 104.135618 10.7535563 104.004277 10.4998291 103.872936 10.2461019 103.620701 10.0117773 103.247573 9.79685547 102.874445 9.58193359 102.329678 9.39984701 101.613271 9.2505957 101.069997 9.13119466 100.587915 8.99686849 100.167026 8.84761719 99.7461377 8.69836589 99.3924121 8.51926432 99.1058496 8.3103125 98.8192871 8.10136068 98.6013802 7.85061849 98.4521289 7.55808594 98.3028776 7.26555339 98.228252 6.91929036 98.228252 6.51929687 98.228252 6.16109375 98.3073551 5.82229329 98.4655615 5.50289551 98.6237679 5.18349772 98.8506299 4.90290527 99.1461475 4.66111816 99.441665 4.41933105 99.7998682 4.2297819 100.220757 4.0924707 100.641646 3.95515951 101.114772 3.88650391 101.640137 3.88650391 102.392363 3.88650391 103.034144 4.01336751 103.565479 4.26709473 104.096813 4.52082194 104.505762 4.86559245 104.792324 5.30140625 105.078887 5.73722005 105.222168 6.22974935 105.222168 6.77899414L104.147559 6.77899414C104.147559 6.44467122 104.050545 6.12825846 103.856519 5.82975586 103.662492 5.53125326 103.378914 5.28648112 103.005786 5.09543945 102.632658 4.90439779 102.177441 4.80887695 101.640137 4.80887695 101.084922 4.80887695 100.635675 4.89245768 100.292397 5.05961914 99.9491195 5.2267806 99.6983773 5.43871745 99.5401709 5.69542969 99.3819645 5.95214193 99.3028613 6.21780924 99.3028613 6.49243164 99.3028613 6.70735352 99.3356966 6.90287272 99.4013672 7.07898926 99.4670378 7.25510579 99.5924089 7.41778971 99.7774805 7.56704102 99.9625521 7.71629232 100.225234 7.85658854 100.565527 7.98792969 100.90582 8.11927083 101.344619 8.24464193 101.881924 8.36404297 102.664001 8.54314453 103.304289 8.75657389 103.802788 9.00433105 104.301287 9.25208822 104.671431 9.55506836 104.913218 9.91327148 105.155005 10.2714746 105.275898 10.7072884 105.275898 11.2207129 105.275898 11.6207064 105.192318 11.9863721 105.025156 12.31771 104.857995 12.6490479 104.6177 12.9356104 104.304272 13.1773975 103.990845 13.4191846 103.614731 13.6057487 103.175933 13.7370898 102.737134 13.868431 102.246097 13.9341016 101.702822 13.9341016 100.884925 13.9341016 100.192399 13.7967904 99.6252441 13.522168 99.0580892 13.2475456 98.629738 12.8893424 98.3401904 12.4475586 98.0506429 12.0057747 97.9058691 11.5311556 97.9058691 11.0237012L98.9804785 11.0237012C99.0103288 11.5311556 99.1670426 11.9296566 99.4506201 12.2192041 99.7341976 12.5087516 100.078968 12.7132259 100.484932 12.832627 100.890895 12.952028 101.296859 13.0117285 101.702822 13.0117285 102.246097 13.0117285 102.702806 12.9311328 103.072949 12.7699414 103.443092 12.60875 103.723685 12.3953206 103.914727 12.1296533 104.105768 11.863986 104.201289 11.581901 104.201289 11.2833984Z" transform="translate(12.867 6.585)"/>
                </g>
              </svg>
            </a>
          </li>

          <li class="c-menu__item c-menu__item--nalunk c-menu__item--link c-menu__item--level-1">
            <a href="https://nalunk.ujszo.com" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
              <svg class="nalunk-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 89 32">
                <path fill-rule="evenodd" d="M80.342,13.718 C79.378,15.602 78.613,17.587 77.758,19.527 C77.736,19.579 77.730,19.638 77.727,19.649 C78.522,18.575 79.304,17.448 80.160,16.379 C81.171,15.114 82.322,13.972 83.758,13.190 C84.359,12.863 85.043,12.675 85.707,12.488 C85.895,12.435 86.199,12.547 86.360,12.687 C87.563,13.733 87.735,15.089 87.313,16.514 C86.598,18.927 85.111,20.676 82.602,21.548 C83.646,24.756 85.124,27.655 88.148,29.567 C87.486,30.622 86.496,31.025 85.383,31.238 C84.330,31.440 83.586,30.974 82.990,30.166 C82.308,29.243 81.857,28.200 81.572,27.104 C81.072,25.186 80.651,23.248 80.174,21.324 C80.102,21.031 80.215,20.914 80.420,20.761 C81.880,19.670 83.199,18.428 84.300,16.971 C84.864,16.224 85.338,15.423 85.414,14.457 C85.452,13.977 85.310,13.825 84.860,14.003 C84.291,14.229 83.714,14.498 83.232,14.867 C81.801,15.958 80.697,17.360 79.649,18.811 C78.195,20.826 76.952,22.934 76.483,25.420 C76.279,26.500 76.039,27.571 76.238,28.743 C75.747,28.691 75.306,28.642 74.989,28.233 C74.686,27.842 74.272,27.502 74.086,27.064 C73.813,26.422 73.619,25.722 73.537,25.030 C73.374,23.679 73.751,22.384 74.137,21.105 C75.616,16.206 77.709,11.566 80.176,7.096 C81.073,5.472 82.106,3.920 83.119,2.363 C83.436,1.875 83.890,1.477 84.279,1.036 C84.479,0.810 84.703,0.764 84.985,0.885 C86.260,1.430 87.064,2.414 87.556,3.671 C87.616,3.824 87.551,4.130 87.430,4.236 C84.402,6.901 82.161,10.165 80.342,13.718 ZM68.561,25.449 C68.601,25.910 68.896,26.104 69.334,26.037 C69.684,25.984 70.021,25.849 70.371,25.806 C70.510,25.789 70.741,25.887 70.796,25.998 C70.869,26.144 70.884,26.457 70.794,26.523 C69.747,27.294 68.671,27.992 67.257,27.693 C65.965,27.420 65.198,26.418 65.100,24.976 C64.994,23.409 65.476,21.987 66.024,20.568 C66.260,19.955 66.507,19.345 66.750,18.733 C66.715,18.693 66.681,18.654 66.646,18.614 C65.897,19.194 65.102,19.724 64.406,20.363 C62.074,22.503 60.148,24.991 58.332,27.570 C58.039,27.986 57.679,28.355 57.353,28.748 C57.122,29.027 56.899,29.006 56.652,28.763 C55.815,27.941 55.377,26.929 55.562,25.783 C56.333,21.039 58.194,16.713 60.728,12.656 C60.777,12.577 60.833,12.502 60.888,12.428 C61.379,11.768 61.435,11.750 62.103,12.204 C63.034,12.837 63.636,13.730 64.015,14.771 C64.081,14.950 64.004,15.233 63.900,15.416 C63.172,16.713 62.391,17.981 61.685,19.289 C60.964,20.622 60.309,21.989 59.627,23.344 C59.595,23.409 59.589,23.487 59.571,23.559 C59.593,23.575 59.615,23.589 59.638,23.604 C60.311,22.823 61.000,22.055 61.654,21.257 C63.484,19.019 65.400,16.869 67.743,15.145 C68.179,14.825 68.641,14.529 69.126,14.294 C70.651,13.556 72.073,14.140 72.670,15.637 C70.415,18.147 69.120,21.052 68.536,24.295 C68.469,24.666 68.528,25.065 68.561,25.449 ZM53.250,19.465 C52.626,20.815 52.049,22.184 51.812,23.668 C51.612,24.922 51.722,26.135 52.257,27.301 C52.335,27.470 52.329,27.679 52.363,27.869 C52.171,27.877 51.950,27.951 51.792,27.883 C50.927,27.510 50.025,27.186 49.238,26.685 C48.441,26.176 48.242,25.257 48.178,24.355 C48.148,23.929 48.212,23.496 48.238,22.969 C47.819,23.480 47.429,23.932 47.064,24.404 C46.515,25.115 45.982,25.840 45.443,26.558 C45.433,26.570 45.423,26.582 45.414,26.595 C43.958,28.602 42.714,28.345 40.866,26.807 C40.310,26.344 40.005,25.693 40.120,24.940 C40.281,23.872 40.379,22.779 40.683,21.751 C41.495,19.005 42.589,16.374 44.326,14.061 C44.715,13.544 45.190,13.090 45.623,12.606 C45.903,12.293 46.248,12.171 46.665,12.235 C47.512,12.366 48.316,12.597 48.979,13.181 C48.497,13.920 48.015,14.602 47.593,15.318 C46.119,17.821 44.849,20.420 44.069,23.230 C43.879,23.916 43.756,24.621 43.638,25.323 C43.598,25.566 43.668,25.827 43.689,26.080 C43.742,26.096 43.796,26.112 43.849,26.128 C44.074,25.946 44.333,25.794 44.519,25.578 C46.453,23.332 48.271,20.993 49.717,18.398 C50.286,17.376 50.635,16.234 51.157,15.181 C51.442,14.606 51.883,14.107 52.245,13.569 C52.479,13.222 52.798,13.061 53.198,13.181 C53.947,13.406 54.692,13.648 55.426,13.914 C55.698,14.013 55.743,14.223 55.602,14.515 C54.805,16.159 54.017,17.807 53.250,19.465 ZM38.066,17.940 C37.203,20.492 36.397,23.063 35.960,25.725 C35.747,27.017 35.686,28.333 35.551,29.697 C35.095,29.650 34.661,29.504 34.392,29.035 C34.316,28.903 34.218,28.767 34.096,28.680 C33.071,27.953 32.966,26.855 32.916,25.745 C32.847,24.239 33.176,22.784 33.584,21.354 C35.281,15.415 37.453,9.658 40.386,4.210 C40.949,3.163 41.678,2.206 42.315,1.199 C42.522,0.871 42.774,0.805 43.094,0.985 C44.050,1.521 45.004,2.059 45.951,2.609 C46.194,2.750 46.219,2.931 46.013,3.175 C42.325,7.536 39.883,12.570 38.066,17.940 ZM29.963,10.380 C29.205,10.648 28.427,10.779 27.640,10.520 C27.343,10.421 27.071,10.245 26.701,10.061 C29.455,8.728 31.194,6.525 32.757,4.053 C33.730,4.815 34.215,5.802 34.509,6.894 C34.730,7.716 34.710,7.720 33.996,8.200 C32.722,9.057 31.420,9.864 29.963,10.380 ZM21.376,21.806 C20.869,22.852 20.454,23.941 20.434,25.131 C20.431,25.301 20.425,25.475 20.456,25.641 C20.540,26.097 20.813,26.255 21.227,26.038 C21.578,25.855 21.927,25.635 22.211,25.362 C23.779,23.851 24.916,22.017 25.975,20.141 C26.986,18.348 27.925,16.514 28.913,14.707 C28.979,14.585 29.224,14.443 29.327,14.479 C29.962,14.701 30.591,14.948 31.200,15.234 C31.490,15.371 31.443,15.633 31.312,15.911 C30.299,18.057 29.399,20.250 28.907,22.580 C28.710,23.512 28.630,24.474 28.573,25.427 C28.527,26.179 28.664,26.914 29.381,27.458 C28.479,27.936 27.609,28.205 26.661,27.957 C26.105,27.812 25.802,27.368 25.653,26.831 C25.344,25.717 25.546,24.623 25.806,23.534 C25.928,23.028 26.080,22.528 26.162,21.996 C26.037,22.210 25.912,22.424 25.786,22.639 C24.732,24.423 23.565,26.112 21.834,27.325 C21.632,27.467 21.417,27.593 21.206,27.721 C20.046,28.427 19.117,27.899 18.498,27.147 C17.737,26.223 17.559,25.111 17.598,23.955 C17.658,22.107 18.205,20.393 19.074,18.774 C20.148,16.774 21.452,14.947 23.330,13.628 C23.907,13.223 24.641,13.039 25.306,12.764 C25.401,12.725 25.522,12.719 25.625,12.735 C26.442,12.863 27.887,14.401 28.008,15.236 C24.707,16.338 22.809,18.845 21.376,21.806 ZM13.060,24.159 C13.017,24.572 13.008,24.997 13.063,25.406 C13.137,25.959 13.413,26.150 13.972,26.077 C14.275,26.037 14.566,25.899 14.869,25.860 C15.014,25.841 15.273,25.912 15.307,26.006 C15.370,26.174 15.379,26.495 15.277,26.572 C14.242,27.339 13.163,27.994 11.772,27.686 C10.667,27.442 9.945,26.640 9.752,25.420 C9.576,24.308 9.706,23.229 10.045,22.167 C10.232,21.579 10.419,20.989 10.633,20.409 C10.839,19.848 11.078,19.299 11.303,18.745 C11.268,18.705 11.232,18.665 11.197,18.625 C10.481,19.170 9.712,19.658 9.057,20.268 C6.647,22.517 4.537,25.027 2.726,27.787 C2.490,28.145 2.162,28.443 1.880,28.772 C1.677,29.008 1.475,29.017 1.249,28.798 C0.356,27.934 -0.074,26.896 0.129,25.655 C0.718,22.045 2.007,18.671 3.682,15.440 C4.258,14.330 4.962,13.286 5.609,12.213 C5.817,11.868 6.065,11.842 6.415,12.050 C7.510,12.703 8.162,13.695 8.606,14.847 C8.651,14.962 8.583,15.152 8.513,15.276 C7.943,16.306 7.355,17.326 6.780,18.353 C6.040,19.677 5.294,20.999 4.575,22.336 C4.375,22.710 4.262,23.129 4.109,23.528 C4.146,23.549 4.184,23.571 4.221,23.593 C5.066,22.590 5.914,21.588 6.757,20.584 C8.406,18.622 10.132,16.733 12.211,15.213 C12.805,14.780 13.463,14.403 14.144,14.126 C15.127,13.727 16.002,14.021 16.688,14.824 C16.917,15.091 17.101,15.396 17.324,15.710 C15.771,16.850 15.169,18.527 14.395,20.085 C13.753,21.377 13.211,22.708 13.060,24.159 Z"></path>
              </svg>
            </a>
          </li>

          <li class="c-menu__item c-menu__item--blog c-menu__item--link c-menu__item--level-1">
            <a href="https://blog.ujszo.com/" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
              <svg class="blog-logo" xmlns="http://www.w3.org/2000/svg" width="89" height="33" viewBox="0 0 89 33">
                <g fill-rule="evenodd" transform="translate(0 -.01)">
                  <path d="M12.53,22.15 C11.4622343,23.7666501 9.63682113,24.7190395 7.7,24.67 C6.0902106,24.7503799 4.52841397,24.1087968 3.44,22.92 C2.41,21.75 1.9,19.95 1.9,17.49 L1.9,10.38 L0,9.91 L0,7.09 L6.54,7.09 L6.54,17.53 C6.46122198,18.4738294 6.68164548,19.4185015 7.17,20.23 C7.62890754,20.7890022 8.32809521,21.0939671 9.05,21.05 C9.70163263,21.0653152 10.349136,20.9426303 10.95,20.69 C11.4657419,20.4613056 11.9160789,20.1072238 12.26,19.66 L12.26,10.38 L10.22,9.91 L10.22,7.09 L16.91,7.09 L16.91,21.06 L18.99,21.53 L18.99,24.3 L12.83,24.3 L12.53,22.15 Z M26.18,24.97 C26.2916332,26.6808846 25.7156801,28.3655473 24.58,29.65 C23.3880258,30.7971685 21.7715868,31.3951785 20.12,31.3 C19.7323772,31.2969119 19.3451813,31.2735467 18.96,31.23 C18.5864506,31.1802736 18.2158981,31.110169 17.85,31.02 L18.03,27.47 C18.2669745,27.5310667 18.5074091,27.5778179 18.75,27.61 C19.0121759,27.6415929 19.275933,27.6582864 19.54,27.66 C20.1048412,27.6894668 20.648963,27.443494 21,27 C21.4000934,26.4019205 21.5900505,25.6878222 21.54,24.97 L21.54,10.38 L19.05,9.91 L19.05,7.09 L26.18,7.09 L26.18,24.97 L26.18,24.97 Z M29.41,0.36 L31.73,0.36 L31.73,8.69 C31.73,9.15 31.7,9.61 31.66,10.07 L31.73,10.07 C32.8534619,7.92122535 35.1288965,6.62712082 37.55,6.76 C42.17,6.76 45.02,10.46 45.02,15.77 C45.02,21.18 41.78,24.73 37.28,24.73 C34.9271253,24.7639949 32.7547633,23.472947 31.66,21.39 L31.59,21.39 C31.63,21.85 31.66,22.31 31.66,22.77 L31.66,24.31 L29.41,24.31 L29.41,0.36 Z M37.12,22.7 C40.16,22.7 42.64,20.14 42.64,15.76 C42.64,11.57 40.43,8.88 37.22,8.88 C34.36,8.88 31.6799579,10.92 31.6799579,15.81 C31.67,19.25 33.44,22.7 37.12,22.7 L37.12,22.7 Z M47.62,0.36 L49.94,0.36 L49.94,19.76 C49.94,22.01 50.96,22.35 51.84,22.35 C52.0337206,22.3499798 52.2273111,22.3399665 52.42,22.32 L52.42,24.4 C52.1380895,24.4382165 51.8543645,24.4615821 51.57,24.47 C50.14,24.47 47.61,24.01 47.61,20.27 L47.62,0.36 Z M62.31,6.77 C64.701181,6.7193699 67.0117295,7.63523064 68.7188515,9.31035584 C70.4259735,10.985481 71.3853829,13.2782891 71.3800225,15.67 C71.3800225,20.6792227 67.3192227,24.74 62.31,24.74 C57.3007773,24.74 53.2399775,20.6792227 53.2399775,15.67 L53.2399775,15.67 C53.2346171,13.2782891 54.1940265,10.985481 55.9011485,9.31035584 C57.6082705,7.63523064 59.918819,6.7193699 62.31,6.77 L62.31,6.77 Z M62.31,22.66 C64.1301374,22.6414479 65.865709,21.8889047 67.123296,20.5729567 C68.380883,19.2570086 69.0539765,17.4891073 68.99,15.67 C68.9900008,13.2834653 67.7168002,11.078216 65.6500007,9.88494843 C63.5832011,8.69168085 61.0367989,8.69168085 58.9699993,9.88494843 C56.9031998,11.078216 55.6299992,13.2834653 55.63,15.67 L55.63,15.67 C55.5693632,17.4881913 56.2435665,19.2541809 57.500442,20.5693845 C58.7573175,21.884588 60.4909291,22.6381532 62.31,22.66 L62.31,22.66 Z M79.93,29.41 C83.27,29.41 85.94,27.84 85.94,24.02 L85.94,22.46 C85.94,22.04 85.96,21.63 86,21.23 L85.93,21.23 C84.8787199,23.2169367 82.7519113,24.394137 80.51,24.23 C75.91,24.23 72.87,20.58 72.87,15.44 C72.87,10.3 75.7,6.78 80.3,6.78 C84.83,6.78 85.96,9.65 85.96,9.65 L86.03,9.65 C86.0000794,9.45821293 85.9900262,9.26385057 86,9.07 L86,7.22 L88.25,7.22 L88.25,23.95 C88.25,29.41 84.22,31.52 80.03,31.52 C78.0734631,31.5077388 76.1463851,31.042228 74.4,30.16 L75.3,28.21 C76.731087,28.9592507 78.3151406,29.3698046 79.93,29.41 L79.93,29.41 Z M85.94,15.43 C85.94,10.42 83.56,8.89 80.52,8.89 C77.19,8.89 75.24,11.31 75.24,15.4 C75.24,19.49 77.48,22.15 80.91,22.15 C83.58,22.15 85.96,20.48 85.96,15.43 L85.94,15.43 L85.94,15.43 Z"/><path d="M24.930002,2.28 C24.930002,3.53920923 23.9092092,4.56 22.65,4.56 C21.3907908,4.56 20.37,3.53920923 20.37,2.28 C20.37,1.02079077 21.3907908,0 22.65,0 L22.66,0 C23.9159896,0.00386010922 24.9316607,1.02400556 24.930002,2.28 L24.930002,2.28 L24.930002,2.28 Z M64.59,15.67 C64.6009966,16.9291384 63.589195,17.9587951 62.3300569,17.9698241 C61.0709188,17.980853 60.0412361,16.9690778 60.0301749,15.70994 C60.0191137,14.4508022 61.0308625,13.4210935 62.29,13.41 L62.31,13.41 C63.5646363,13.4116283 64.5828568,14.425383 64.59,15.68 L64.59,15.67 L64.59,15.67 Z"/>
                </g>
              </svg>
            </a>
          </li>

                      <li class="c-menu__item c-menu__item--ujszo c-menu__item--link c-menu__item--level-1">
              <a href="https://ujszo.com/" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
                <svg class="ujszo-logo" xmlns="http://www.w3.org/2000/svg" width="127" height="33" viewBox="0 0 127 33">
                  <g fill="none" fill-rule="evenodd" transform="translate(0 .001)">
                    <path class="ujszo-text" fill="#FFF" d="M12.79,22.777 C11.7105887,24.43552 9.84822235,25.4155335 7.87,25.366 C6.22087872,25.4538166 4.61975932,24.7950074 3.51,23.572 C2.46,22.372 1.93333333,20.5116667 1.93,17.991 L1.93,10.667 L0,10.176 L0,7.291 L6.68,7.291 L6.68,18.024 C6.59708385,18.9941778 6.82094994,19.9658965 7.32,20.802 C7.78052448,21.3785077 8.49367501,21.693638 9.23,21.646 C9.89560974,21.663099 10.5571476,21.5372704 11.17,21.277 C11.7024741,21.045051 12.1670831,20.6812793 12.52,20.22 L12.52,10.667 L10.44,10.176 L10.44,7.291 L17.26,7.291 L17.26,21.662 L19.39,22.154 L19.39,25.022 L13.1,25.022 L12.79,22.777 Z M26.74,25.677 C26.8527359,27.43612 26.2588126,29.1674965 25.09,30.487 C23.8788517,31.6666764 22.227959,32.2834935 20.54,32.187 C20.1357488,32.1887625 19.731736,32.1670594 19.33,32.122 C18.9493003,32.0743768 18.5719125,32.0032408 18.2,31.909 L18.43,28.255 C18.6695858,28.3210548 18.9135211,28.370176 19.16,28.402 C19.4286183,28.4363384 19.6991978,28.4530408 19.97,28.452 C20.5477436,28.4813751 21.1036256,28.227684 21.46,27.772 C21.8585268,27.151565 22.0445423,26.4183831 21.99,25.683 L21.99,10.667 L19.45,10.176 L19.45,7.291 L26.74,7.291 L26.74,25.678 L26.74,25.677 Z M42.36,13.386 L39.17,13.386 L38.67,11.173 C38.2987616,10.8883409 37.8832096,10.6667131 37.44,10.517 C36.9155561,10.3374611 36.3642904,10.2488527 35.81,10.255 C35.1021035,10.2164212 34.4016334,10.4156504 33.82,10.821 C33.3585876,11.1451226 33.0857298,11.6751395 33.09,12.239 C33.0872274,12.7728889 33.349463,13.2733841 33.79,13.575 C34.6513847,14.0721176 35.6033001,14.3923692 36.59,14.517 C38.3306993,14.7749653 39.9876224,15.4339688 41.43,16.442 C42.4832391,17.2910605 43.0698291,18.5904687 43.01,19.942 C43.0272241,21.5040639 42.2614397,22.9710667 40.97,23.85 C39.3892597,24.9269783 37.5004802,25.4592069 35.59,25.366 C34.321692,25.3782479 33.0604869,25.1753731 31.86,24.766 C30.7605757,24.3833864 29.7404428,23.8028257 28.85,23.053 L28.8,19.071 L32.11,19.071 L32.77,21.382 C33.1053194,21.6486726 33.4996655,21.8311006 33.92,21.914 C34.4216676,22.0301029 34.9350758,22.0878194 35.45,22.086 C36.2192652,22.1356379 36.9857071,21.9530853 37.65,21.562 C38.1252487,21.2572606 38.4118347,20.7308106 38.4098083,20.1662548 C38.4077819,19.601699 38.1174241,19.0773199 37.64,18.776 C36.7784932,18.2574497 35.8239264,17.912311 34.83,17.76 C33.1433932,17.4932417 31.5395842,16.8462467 30.14,15.868 C29.089306,15.0525887 28.4971121,13.7799305 28.55,12.451 C28.5518376,10.9601622 29.223761,9.54912288 30.38,8.608 C31.8470762,7.44682532 33.6930041,6.87166553 35.56,6.994 C36.87382,6.98592029 38.1815113,7.17364814 39.44,7.551 C40.4810142,7.83328809 41.4562388,8.31784224 42.31,8.977 L42.36,13.386 Z M49.93,21.35 L54.84,21.35 L55.03,18.99 L58.66,18.99 L58.66,25.021 L44.04,25.021 L44.04,22.203 L52.42,10.994 L48.11,10.994 L47.93,13.338 L44.29,13.338 L44.29,7.291 L58.37,7.291 L58.37,10.03 L49.93,21.35 Z M59.27,15.991 C59.1746064,13.6251682 59.9623129,11.3083844 61.48,9.491 C63.0944398,7.87145925 65.2867762,6.96059943 67.5735482,6.95928485 C69.8603202,6.95797311 72.0537013,7.86631447 73.67,9.484 C75.1827105,11.3059555 75.9665171,13.6238852 75.87,15.99 L75.87,16.334 C75.9689986,18.7029032 75.1850159,21.0242045 73.67,22.848 C70.2987392,26.2018763 64.8512608,26.2018763 61.48,22.848 C59.957642,21.0277572 59.1695392,18.7048154 59.27,16.334 L59.27,15.993 L59.27,15.991 Z M64.02,16.335 C63.9567341,17.6844585 64.2498943,19.0267876 64.87,20.227 C65.4675199,21.1434729 66.4881189,21.6954466 67.582171,21.6938353 C68.676223,21.6922169 69.6951882,21.1372328 70.29,20.219 C70.9084642,19.0210693 71.2015688,17.6817536 71.14,16.335 L71.14,15.993 C71.1936064,14.6560228 70.8971606,13.3282213 70.28,12.141 C69.7342627,11.1635324 68.6775663,10.5842918 67.56,10.65 C66.4498396,10.5823013 65.4009344,11.1636833 64.87,12.141 C64.2564323,13.3292064 63.9634523,14.6569228 64.02,15.993 L64.02,16.337 L64.02,16.335 Z M90.76,23.074 C91.2287168,23.0965947 91.6866892,22.9289119 92.03,22.609 C92.3502797,22.2769209 92.5201912,21.8279208 92.5,21.367 L95.18,21.367 L95.21,21.428 C95.2553808,22.5074043 94.7928012,23.5458029 93.96,24.234 C91.8638973,25.8930434 88.8544415,25.7059225 86.98,23.8 C86.0607728,22.6680777 85.5876756,21.2388262 85.65,19.782 L85.65,19.478 C85.5904968,18.0165172 86.0750695,16.58489 87.01,15.46 C88.0031121,14.3757833 89.4323625,13.7974696 90.9,13.886 C91.7110848,13.873124 92.5176864,14.0086873 93.28,14.286 C93.9433963,14.5242209 94.5448508,14.9083317 95.04,15.41 L95.08,18.365 L92.67,18.365 L92.19,16.637 C92.0267969,16.4982362 91.840686,16.3889384 91.64,16.314 C91.4035152,16.225407 91.1525028,16.1819886 90.9,16.186 C90.1812368,16.1220824 89.4906879,16.4810118 89.13,17.106 C88.7542452,17.8379589 88.5750612,18.6549691 88.61,19.477 L88.61,19.784 C88.5769694,20.605541 88.7379871,21.4233051 89.08,22.171 C89.4095059,22.7806103 90.0696585,23.1362282 90.76,23.076 L90.76,23.074 Z M96.35,19.517 C96.2911715,18.0429677 96.779082,16.5991801 97.72,15.463 C98.7290079,14.4535859 100.09776,13.8864688 101.525,13.8864688 C102.95224,13.8864688 104.320992,14.4535859 105.33,15.463 C106.272596,16.6001979 106.760648,18.0461856 106.7,19.522 L106.7,19.73 C106.762031,21.2072288 106.273875,22.6549519 105.33,23.793 C103.224265,25.8840579 99.8257347,25.8840579 97.72,23.793 C96.7761254,22.6549519 96.2879687,21.2072288 96.35,19.73 L96.35,19.519 L96.35,19.517 Z M99.31,19.732 C99.2731646,20.5735966 99.4558076,21.4103081 99.84,22.16 C100.212777,22.7313098 100.849186,23.0753495 101.531356,23.0743426 C102.213527,23.0733312 102.848914,22.7274102 103.22,22.155 C103.602872,21.406987 103.785468,20.5725571 103.75,19.733 L103.75,19.519 C103.784207,18.6854309 103.597942,17.8575857 103.21,17.119 C102.845518,16.5399342 102.209226,16.1885923 101.525,16.1885923 C100.840774,16.1885923 100.204482,16.5399342 99.84,17.119 C99.4602795,17.8602534 99.2777569,18.6867713 99.31,19.519 L99.31,19.73 L99.31,19.732 Z M107.39,15.888 L107.39,14.088 L111.72,14.088 L111.84,15.55 C112.174307,15.0353944 112.63136,14.6120192 113.17,14.318 C113.736426,14.0190585 114.369674,13.8693505 115.01,13.883 C115.642524,13.8649821 116.26703,14.0280476 116.81,14.353 C117.331768,14.6930257 117.731202,15.1909159 117.95,15.774 C118.26289,15.2046757 118.717588,14.7258646 119.27,14.384 C119.843193,14.0407402 120.502093,13.8673454 121.17,13.884 C122.153133,13.8393772 123.100471,14.257538 123.73,15.014 C124.432957,16.0164995 124.765282,17.2323137 124.67,18.453 L124.67,23.053 L126.1,23.36 L126.1,25.149 L120.43,25.149 L120.43,23.363 L121.71,23.056 L121.71,18.446 C121.767942,17.8341904 121.623938,17.2202382 121.3,16.698 C120.998047,16.3567303 120.55457,16.1752744 120.1,16.207 C119.336593,16.1809553 118.625585,16.5939617 118.27,17.27 C118.27,17.4 118.28,17.51 118.28,17.602 C118.288372,17.6954194 118.29171,17.7892218 118.29,17.883 L118.29,23.055 L119.49,23.362 L119.49,25.151 L114.14,25.151 L114.14,23.363 L115.34,23.056 L115.34,18.446 C115.396227,17.8403673 115.255975,17.2327235 114.94,16.713 C114.634754,16.3629462 114.183396,16.1757433 113.72,16.207 C113.356641,16.1985778 112.996565,16.2774517 112.67,16.437 C112.371101,16.5893596 112.113714,16.8120858 111.92,17.086 L111.92,23.056 L113.2,23.363 L113.2,25.152 L107.54,25.152 L107.54,23.363 L108.97,23.056 L108.97,16.196 L107.39,15.888 Z"/>
                    <path class="ujszo-dots" fill="#FA4B35" d="M83.0900036,23.02 C83.0806274,24.3045688 82.0333371,25.3392096 80.7487493,25.3330006 C79.4641615,25.3267355 78.4269674,24.2819739 78.4300619,22.9973746 C78.4331703,21.7127754 79.475397,20.673 80.76,20.673 C82.0504854,20.6801584 83.092223,21.7294967 83.0900036,23.02 L83.0900036,23.02 Z M25.460002,2.346 C25.4511778,3.63070371 24.4041271,4.66584707 23.1194065,4.66000052 C21.834686,4.65410427 20.7971404,3.60943393 20.8000548,2.32470325 C20.8029815,1.03997257 21.845266,-1.77635684e-15 23.13,-1.77635684e-15 C24.4200946,0.00715704236 25.4616717,1.05588662 25.460002,2.346 L25.460002,2.346 Z"/>
                  </g>
                </svg>
              </a>
            </li>
                  </ul>

      </nav>


    </div>
  </div>

      </div>
      <div class="mobile-nav--middle__right">
              </div>
    </div>
    <div class="mobile-nav--bottom">
      



<div id="block-social-block" class="c-block c-block-ujszo-fl c-block-ujszo-fl-basic-block c-block-social-block">
  
  
      <div class="c-block__content">
      <a class="instagram" href="https://www.instagram.com/vasarnapmagazin" target="_blank" rel="noopener">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            xmlns:xlink="http://www.w3.org/1999/xlink"
            width="19px" height="20px">
          <path fill-rule="evenodd"  fill="rgb(255, 255, 255)"
                d="M13.387,19.036 L5.163,19.036 C2.345,19.036 0.041,16.733 0.041,13.916 L0.041,8.198 L5.028,8.198 C4.791,8.753 4.659,9.363 4.659,10.005 C4.659,12.550 6.728,14.620 9.275,14.620 C11.819,14.620 13.891,12.550 13.891,10.005 C13.891,9.363 13.759,8.753 13.522,8.198 L18.507,8.198 L18.507,13.916 C18.507,16.733 16.203,19.036 13.387,19.036 ZM11.373,10.005 C11.373,11.162 10.431,12.103 9.275,12.103 C8.117,12.103 7.177,11.162 7.177,10.005 C7.177,8.847 8.117,7.907 9.275,7.907 C10.431,7.907 11.373,8.847 11.373,10.005 ZM9.275,5.389 C8.109,5.389 7.046,5.827 6.233,6.542 L0.041,6.542 L0.041,5.691 C0.041,2.875 2.345,0.572 5.163,0.572 L13.387,0.572 C16.203,0.572 18.507,2.875 18.507,5.691 L18.507,6.542 L12.318,6.542 C11.505,5.827 10.440,5.389 9.275,5.389 ZM13.100,5.062 C13.100,5.297 13.294,5.489 13.526,5.489 L15.233,5.489 C15.467,5.489 15.660,5.297 15.660,5.062 L15.660,3.356 C15.660,3.121 15.467,2.929 15.233,2.929 L13.526,2.929 C13.294,2.929 13.100,3.121 13.100,3.356 L13.100,5.062 Z"/>
        </svg>
      </a>

      <a class="facebook" href="https://www.facebook.com/vasarnapmagazin" target="_blank" rel="noopener">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            xmlns:xlink="http://www.w3.org/1999/xlink"
            width="12px" height="24px">
          <path fill-rule="evenodd"  fill="rgb(255, 255, 255)"
                d="M8.105,4.374 C8.901,4.221 10.522,4.650 10.522,4.650 L11.074,1.150 C11.074,1.150 10.002,0.905 7.462,0.874 C4.923,0.843 3.454,2.102 2.933,3.055 C2.414,4.006 2.506,4.589 2.506,5.818 C2.506,6.076 2.506,7.003 2.506,8.305 L0.241,8.305 L0.241,11.591 L2.506,11.591 C2.506,16.746 2.506,23.445 2.506,23.445 L6.852,23.445 C6.852,23.445 6.852,16.656 6.852,11.591 L10.125,11.591 L10.522,8.305 L6.852,8.305 C6.852,7.233 6.852,6.479 6.852,6.247 C6.852,5.020 7.310,4.528 8.105,4.374 Z"/>
        </svg>
      </a>

      <a class="youtube" href="https://www.youtube.com/channel/UCfrs7EGUuBMrmo4Z2hKRAlw" target="_blank" rel="noopener">
        <svg
            xmlns="http://www.w3.org/2000/svg"
            xmlns:xlink="http://www.w3.org/1999/xlink"
            width="18px" height="24px">
          <path fill-rule="evenodd"  fill="rgb(255, 255, 255)"
                d="M17.155,20.861 C17.155,22.236 16.040,23.353 14.665,23.353 C12.703,23.436 10.695,23.472 8.646,23.469 C6.598,23.472 4.591,23.436 2.628,23.353 C1.253,23.353 0.138,22.236 0.138,20.861 C0.054,19.771 0.019,18.681 0.023,17.593 C0.019,16.503 0.054,15.413 0.138,14.323 C0.138,12.948 1.253,11.831 2.628,11.831 C4.591,11.749 6.598,11.712 8.646,11.715 C10.695,11.712 12.703,11.749 14.665,11.831 C16.040,11.831 17.155,12.948 17.155,14.323 C17.237,15.413 17.273,16.503 17.270,17.593 C17.273,18.681 17.237,19.771 17.155,20.861 ZM4.976,13.621 L1.359,13.621 L1.359,14.740 L2.578,14.740 L2.578,21.342 L3.756,21.342 L3.756,14.740 L4.976,14.740 L4.976,13.621 ZM7.948,15.646 L6.902,15.646 L6.902,19.970 C6.803,20.094 6.696,20.197 6.579,20.276 C6.462,20.356 6.364,20.396 6.286,20.396 C6.189,20.396 6.118,20.366 6.074,20.305 C6.029,20.246 6.008,20.148 6.008,20.013 L6.008,15.646 L4.962,15.646 L4.962,20.406 C4.962,20.746 5.022,21.000 5.145,21.170 C5.268,21.340 5.450,21.424 5.692,21.424 C5.889,21.424 6.092,21.364 6.300,21.243 C6.509,21.122 6.710,20.946 6.902,20.713 L6.902,21.342 L7.948,21.342 L7.948,15.646 ZM11.977,17.002 C11.977,16.537 11.889,16.182 11.715,15.939 C11.540,15.696 11.288,15.574 10.957,15.574 C10.794,15.574 10.635,15.619 10.475,15.710 C10.316,15.800 10.166,15.933 10.027,16.106 L10.027,13.621 L8.970,13.621 L8.970,21.342 L10.027,21.342 L10.027,20.904 C10.164,21.077 10.313,21.206 10.473,21.289 C10.634,21.373 10.815,21.415 11.019,21.415 C11.329,21.415 11.566,21.307 11.731,21.092 C11.894,20.877 11.977,20.567 11.977,20.162 L11.977,17.002 ZM15.845,19.306 L14.768,19.306 L14.768,19.702 C14.768,20.038 14.732,20.254 14.664,20.352 C14.595,20.450 14.474,20.499 14.300,20.499 C14.132,20.499 14.016,20.441 13.947,20.325 C13.877,20.210 13.843,20.002 13.843,19.702 L13.843,18.628 L15.845,18.628 L15.845,17.177 C15.845,16.636 15.717,16.222 15.460,15.934 C15.201,15.646 14.835,15.502 14.355,15.502 C13.888,15.502 13.505,15.657 13.210,15.969 C12.913,16.281 12.766,16.683 12.766,17.177 L12.766,19.735 C12.766,20.282 12.900,20.713 13.169,21.027 C13.439,21.340 13.808,21.497 14.276,21.497 C14.798,21.497 15.188,21.349 15.451,21.053 C15.713,20.758 15.845,20.318 15.845,19.735 L15.845,19.306 ZM13.843,17.167 C13.843,16.929 13.879,16.758 13.952,16.654 C14.025,16.552 14.144,16.499 14.310,16.499 C14.470,16.499 14.586,16.552 14.659,16.654 C14.731,16.758 14.768,16.929 14.768,17.167 L14.768,17.744 L13.843,17.744 L13.843,17.167 ZM10.526,20.519 C10.437,20.519 10.353,20.500 10.274,20.458 C10.194,20.417 10.111,20.351 10.027,20.259 L10.027,16.708 C10.097,16.630 10.169,16.573 10.241,16.534 C10.314,16.498 10.389,16.479 10.463,16.479 C10.605,16.479 10.714,16.529 10.788,16.628 C10.863,16.729 10.900,16.875 10.900,17.066 L10.900,20.007 C10.900,20.189 10.870,20.320 10.808,20.400 C10.749,20.480 10.655,20.519 10.526,20.519 ZM13.566,9.723 C13.329,10.008 13.080,10.227 12.822,10.376 C12.565,10.526 12.314,10.600 12.071,10.600 C11.774,10.600 11.549,10.497 11.396,10.286 C11.245,10.077 11.169,9.763 11.169,9.344 L11.169,3.463 L12.462,3.463 L12.462,8.856 C12.462,9.023 12.490,9.144 12.543,9.219 C12.597,9.293 12.686,9.331 12.806,9.331 C12.901,9.331 13.021,9.281 13.167,9.183 C13.311,9.084 13.445,8.958 13.566,8.803 L13.566,3.463 L14.859,3.463 L14.859,10.499 L13.566,10.499 L13.566,9.723 ZM8.187,10.677 C7.621,10.677 7.169,10.500 6.829,10.146 C6.491,9.792 6.320,9.317 6.320,8.719 L6.320,5.072 C6.320,4.526 6.494,4.093 6.842,3.771 C7.191,3.448 7.658,3.285 8.246,3.285 C8.781,3.285 9.218,3.456 9.560,3.796 C9.902,4.137 10.073,4.576 10.073,5.112 L10.073,8.745 C10.073,9.348 9.905,9.821 9.570,10.163 C9.235,10.505 8.774,10.677 8.187,10.677 ZM8.754,5.020 C8.754,4.865 8.702,4.741 8.597,4.646 C8.491,4.552 8.353,4.504 8.183,4.504 C8.025,4.504 7.897,4.552 7.799,4.646 C7.700,4.741 7.650,4.865 7.650,5.020 L7.650,8.851 C7.650,9.044 7.697,9.194 7.789,9.299 C7.881,9.405 8.012,9.457 8.183,9.457 C8.359,9.457 8.497,9.403 8.601,9.296 C8.703,9.189 8.754,9.040 8.754,8.851 L8.754,5.020 ZM4.693,10.499 L3.236,10.499 L3.236,6.720 L1.506,0.961 L2.970,0.961 L3.915,4.773 L4.008,4.773 L4.908,0.961 L6.386,0.961 L4.693,6.541 L4.693,10.499 Z"/>
        </svg>
      </a>
    </div>
  </div>

      
      


<nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap" class="c-block c-block-menu c-navigation c-block-menu--footer-vasarnap">
            
  <h2 class="u-visually-hide c-block__title" id="block-footervasarnap-menu">Footer vasárnap</h2>
  
        
    
      <ul  class="c-menu c-menu--footer-vasarnap c-menu--level-1">
            
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/hirdetes" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618647">Hirdetés</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/inzercia" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618646">Inzercia</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/advertising" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618645">Advertising</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/impresszum" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618644">Impresszum</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="https://hu.jooble.org/" class="c-menu__link c-menu__link--link c-menu__link--level-1">Jooble állás</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/gdpr" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618643">GDPR</a>

            
                  </li>
                    <li>
          <consent-trigger data-module="consentTrigger">
            <a href="#" type="button" class="ot-floating-button__open" aria-label="Cookie beállítások">
              Cookie beállítások
            </a>
          </consent-trigger>
        </li>
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
          <a href="/rss.xml" class="c-menu__link c-menu__link--link c-menu__link--level-1">
            <span class="c-menu__text">RSS</span>
            <svg class="c-menu__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
              <path d="M0 64C0 46.3 14.3 32 32 32c229.8 0 416 186.2 416 416c0 17.7-14.3 32-32 32s-32-14.3-32-32C384 253.6 226.4 96 32 96C14.3 96 0 81.7 0 64zM128 416c0 35.3-28.7 64-64 64s-64-28.7-64-64s28.7-64 64-64s64 28.7 64 64zM32 160c159.1 0 288 128.9 288 288c0 17.7-14.3 32-32 32s-32-14.3-32-32c0-123.7-100.3-224-224-224c-17.7 0-32-14.3-32-32s14.3-32 32-32z"/>
            </svg>
          </a>
        </li>
          </ul>
  


  </nav>

    </div>
  </div>

    </div>
    <div class="top-layout">
    <div class="left sides">
    </div>

    <div class="center">
      <header id="c-header" class="c-header" role="banner">

        <div class="header-wrapper">

                      
  <div class="c-region c-region--header_top region-header-top">
    

<div id="block-ujszo-theme-branding" class="c-branding c-block c-block-system c-block-system-branding-block c-block-ujszo-theme-branding">
  
    
    
      <a href="/" rel="home" class="c-branding__logo">
              <svg class="sunday-logo" xmlns="http://www.w3.org/2000/svg" width="251" height="28" viewBox="0 0 251 28">
          <g fill="#FFF" transform="translate(.613 .646)">
            <path d="M20.2115613.413686927C19.62058 1.47745331 18.9114024 1.83204211 18.0840285 1.83204211 16.3110846 1.83204211 13.9471593.295490662 11.1104489.295490662 5.20063566.295490662 0 7.15087403 0 12.7060985 0 15.9564958 1.30015891 19.206893 4.96424313 19.206893 8.09644415 19.206893 10.8149582 16.8429677 13.0606873 8.09644415L13.1197854 8.09644415 11.8787246 13.5334723C10.8740564 17.9067341 13.4743742 19.206893 16.4292808 19.206893 17.2566547 19.206893 18.0840285 19.1477949 18.9114024 18.9705005L18.9705005 18.9114024C17.1384584 18.9705005 17.7885379 14.3608462 18.3204211 11.3468414L20.2115613.413686927ZM13.4743742 4.7278506 13.0606873 6.85538336C12.1742153 11.9969209 9.81028999 17.4930472 7.68275722 17.4930472 6.79628523 17.4930472 6.32350017 15.9564958 6.32350017 14.5381406 6.32350017 8.923818 8.68742547.531883192 12.1742153.531883192 14.0062574.47278506 13.828963 2.89580849 13.4743742 4.7278506ZM121.801251.413686927C121.21027 1.47745331 120.501092 1.83204211 119.673718 1.83204211 117.900774 1.83204211 115.536849.295490662 112.700139.295490662 106.790325.295490662 101.58969 7.15087403 101.58969 12.7060985 101.58969 15.9564958 102.889849 19.206893 106.553933 19.206893 109.686134 19.206893 112.404648 16.8429677 114.650377 8.09644415L114.709475 8.09644415 113.468414 13.5334723C112.463746 17.9067341 115.064064 19.206893 118.018971 19.206893 118.846344 19.206893 119.673718 19.1477949 120.501092 18.9705005L120.56019 18.9114024C118.728148 18.9705005 119.378228 14.3608462 119.910111 11.3468414L121.801251.413686927ZM115.123162 4.7278506 114.709475 6.85538336C113.823003 11.9969209 111.459078 17.4930472 109.331545 17.4930472 108.445073 17.4930472 107.972288 15.9564958 107.972288 14.5381406 107.972288 8.923818 110.336213.531883192 113.823003.531883192 115.655045.47278506 115.418653 2.89580849 115.123162 4.7278506ZM230.009932 6.32350017C230.423618 3.95957487 230.541815.295490662 226.345847.295490662 223.213646.295490662 219.785955 2.3639253 217.422029 11.4059396L217.303833 11.3468414 217.303833 11.3468414C217.303833 11.3468414 217.303833 11.3468414 217.303833 11.2877433L218.131207 6.32350017C218.544894 3.95957487 218.66309.295490662 214.467123.295490662 211.334922.295490662 207.90723 2.3639253 205.543305 11.4059396L205.425108 11.3468414 207.257151 3.42769168C207.789034 1.06376638 206.843464.295490662 204.893225.295490662 203.238478.295490662 200.756356 1.06376638 199.515295 1.65474771L199.574393 1.71384584C200.697258 1.30015891 201.229141 1.65474771 201.051847 2.65941596L199.101608 13.7107667C198.333333 18.0249304 199.574393 19.206893 202.352006 19.206893 203.179379 19.206893 204.184048 19.0886968 205.306912 18.9114024L205.36601 18.8523043C204.065851 18.3204211 205.07052 13.828963 205.661501 11.4059396 206.96166 6.20530391 209.561978 1.77294397 211.334922 1.77294397 212.280492 1.77294397 212.33959 2.95490662 212.044099 4.78694873L210.74394 13.5334723C210.034763 17.9067341 212.457786 19.206893 215.353595 19.206893 216.180969 19.206893 217.06744 19.0886968 217.894814 18.9705005L217.953912 18.9114024C217.776618 18.8523043 217.599324 18.7932061 217.422029 18.6159117 216.358263 17.2566547 216.890146 13.8880611 217.481127 11.4650377 218.781286 6.26440204 221.381604 1.83204211 223.154548 1.83204211 224.100118 1.83204211 224.159216 3.01400476 223.863726 4.84604686L222.563567 13.5334723C221.854389 17.9067341 224.277413 19.206893 227.173221 19.206893 228.000595 19.206893 228.887067 19.0886968 229.714441 18.9705005L229.773539 18.9114024C228.118791 18.6159117 228.591576 14.3608462 229.12346 11.3468414L230.009932 6.32350017ZM33.5677392 4.31416367C33.3904448 5.85071511 34.5133094 6.67808897 35.695272 6.67808897 37.4091178 6.67808897 38.5910805 5.25973379 38.5910805 3.66408421 38.5910805 1.00466825 34.8088.354588795 32.0902859.354588795 27.4806316.354588795 22.1617997 2.24572903 22.1617997 7.09177589 22.1617997 13.0606873 33.0949542 12.6470003 33.0949542 16.4292808 33.0949542 18.4977155 29.7263606 19.1477949 27.5988279 19.1477949 24.99851 19.1477949 24.4666268 18.1431267 24.4666268 17.0793603 24.4666268 16.074692 25.1167063 15.1291219 26.1213745 14.7745331 26.3577671 13.0606873 24.9394119 12.2333134 23.5801548 12.2333134 21.6299165 12.2333134 20.3297576 13.828963 20.3297576 15.601907 20.3297576 18.6159117 24.4075287 19.2659912 27.2442391 19.2659912 32.4448747 19.2659912 38.2955898 16.961164 38.2955898 12.2924116 38.2955898 5.85071511 27.5397297 7.09177589 27.5397297 3.25039728 27.5397297 1.83204211 29.017183.47278506 31.7356971.47278506 33.8041318.47278506 34.9860944 1.24106078 34.9860944 2.48212156 34.9860944 3.25039728 34.336015 4.01867301 33.5677392 4.31416367ZM96.0935634.295490662C92.9613623.295490662 89.5336707 2.3639253 87.1697454 11.4059396L87.0515491 11.3468414 88.8835912 3.42769168C89.4154744 1.06376638 88.4699043.295490662 86.5196659.295490662 84.8649182.295490662 82.3827966 1.06376638 81.1417359 1.65474771L81.200834 1.71384584C82.3236985 1.30015891 82.8555817 1.65474771 82.6782873 2.65941596L80.7280489 13.7107667C79.9597732 18.0249304 81.200834 19.206893 83.9784462 19.206893 84.8058201 19.206893 85.8104883 19.0886968 86.9333528 18.9114024L86.992451 18.8523043C85.6922921 18.3204211 86.6969603 13.828963 87.2879416 11.4059396 88.5881005 6.20530391 91.1884184 1.77294397 92.9613623 1.77294397 93.9069325 1.77294397 93.9660306 2.95490662 93.6705399 4.78694873L92.370381 13.5334723C91.6612034 17.9067341 94.0842269 19.206893 96.9800354 19.206893 97.8074092 19.206893 98.6938812 19.0886968 99.5212551 18.9705005L99.5803532 18.9114024C97.9256055 18.6159117 98.3983905 14.3608462 98.9302737 11.3468414L99.7576476 6.3825983C100.171335 3.95957487 100.348629.295490662 96.0935634.295490662ZM138.28963 0C134.980135 0 132.143424 2.5412197 129.838597 11.4059396L129.720401 11.3468414 131.434247 3.36859355C131.96613 1.00466825 131.02056.23639253 129.070321.23639253 127.415574.23639253 124.933452 1.00466825 123.692391 1.59564958L123.751489 1.71384584C124.874354 1.30015891 125.406237 1.65474771 125.228943 2.65941596L122.096742 21.4526221C121.328466 26.0031783 123.751489 27.0078465 126.529102 27.0078465 127.179181 27.0078465 127.888359 26.9487484 128.538438 26.8896503L128.597536 26.8305521C127.238279 26.4168652 128.065653 21.6890146 128.538438 19.2659912L129.838597 12.4106078C130.784167 7.32816842 133.620877 1.24106078 135.74841 1.24106078 136.634882 1.24106078 136.871275 2.1866309 136.871275 3.84137861 136.871275 10.0466825 133.561779 18.7932061 129.306714 18.6159117L129.306714 18.6750099C130.07499 18.9114024 130.725069 18.9705005 131.670639 18.9705005 138.998808 18.9705005 143.194775 11.6423321 143.194775 5.96891138 143.135677 2.65941596 141.77642 0 138.28963 0ZM60.220997.413686927C59.6300156 1.47745331 58.9208381 1.83204211 58.0343661 1.83204211 56.2614221 1.83204211 53.8974968.295490662 51.0607864.295490662 45.1509732.295490662 39.9503375 7.15087403 39.9503375 12.7060985 39.9503375 15.9564958 41.2504965 19.206893 44.9145807 19.206893 48.0467817 19.206893 50.7652958 16.8429677 53.0110248 8.09644415L53.0701229 8.09644415 51.8290622 13.5334723C50.8243939 17.9067341 53.4247117 19.206893 56.3796184 19.206893 57.2069922 19.206893 58.0343661 19.1477949 58.8617399 18.9705005L58.9208381 18.9114024C57.0887959 18.9705005 57.7388754 14.3608462 58.2707586 11.3468414L60.220997.413686927ZM53.4838099 4.7278506 53.0701229 6.85538336C52.183651 11.9969209 49.8197257 17.4930472 47.6921929 17.4930472 46.8057209 17.4930472 46.3329358 15.9564958 46.3329358 14.5381406 46.3329358 8.923818 48.6968611.531883192 52.183651.531883192 54.0747912.47278506 53.8383987 2.89580849 53.4838099 4.7278506ZM76.295689 0C73.1043898 0 70.3858758 2.30482717 68.0219505 11.3468414L67.9037542 11.2877433 69.7948944 3.36859355C70.3267776 1.00466825 69.3812075.23639253 67.4309691.23639253 65.7762214.23639253 63.2940999 1.00466825 62.0530391 1.59564958L62.1121372 1.65474771C63.2350017 1.24106078 63.7668849 1.59564958 63.5895905 2.60031783L61.6393521 13.6516686C60.8710764 17.9658323 62.7622167 19.1477949 65.5398289 19.1477949 66.5444971 19.1477949 66.9581841 19.0886968 67.9037542 18.8523043L67.9628523 18.7932061C66.6626934 18.2613229 67.7264598 13.7698649 68.258343 11.3468414 69.4403056 6.08710764 72.0406235.945570119 74.1681562.945570119 75.2319226.945570119 75.5274133 1.95023837 75.5274133 2.77761223 75.5274133 4.5505562 74.2272544 5.61432258 72.9270954 5.61432258 72.6907029 7.74185535 74.2272544 8.68742547 75.8229039 8.68742547 78.955105 8.68742547 80.7280489 6.32350017 80.7280489 3.95957487 80.7280489 1.95023837 79.2505956 0 76.295689 0Z" transform="translate(19.798)"/><path d="M0 15.5428088C0 13.4743742 1.71384584 11.8196265 3.90047674 11.8196265 6.08710764 11.8196265 7.80095348 13.4743742 7.80095348 15.5428088 7.80095348 17.6112435 6.02800951 19.2659912 3.90047674 19.2659912 1.77294397 19.2659912 0 17.6112435 0 15.5428088ZM18.5568136 8.98291613C18.5568136 12.942491 20.4479538 14.8927294 23.3437623 14.9518275 25.2349026 15.0109256 27.7170241 14.4199443 29.3126737 12.2333134L29.5490662 12.3515097C27.1260428 16.7247715 23.2846642 19.2659912 19.1477949 19.2659912 14.715435 19.2659912 11.6423321 16.3110846 11.6423321 11.583234 11.6423321 5.43702819 16.6656734 0 23.4619586 0 27.5988279 0 30.3173419 1.65474771 30.3173419 4.5505562 30.3173419 6.7371871 28.6625942 8.33283668 26.6532577 8.33283668 25.1758044 8.33283668 23.5801548 7.38726656 23.7574492 5.08243939 24.4075287 4.78694873 25.5303932 3.90047674 25.5303932 2.42302343 25.5303932 1.12286452 24.8212156.295490662 23.5210567.295490662 20.507052.354588795 18.5568136 5.14153752 18.5568136 8.98291613ZM51.8290622 8.09644415C51.8290622 14.0062574 46.5102302 19.2659912 40.1867301 19.2659912 35.1042907 19.2659912 31.6175009 15.8973976 31.6175009 11.2286452 31.6175009 5.14153752 36.8181365.0590981325 43.2007348.0590981325 48.2831742.0590981325 51.8290622 3.42769168 51.8290622 8.09644415ZM45.3282676 4.43235993C45.3282676 2.3639253 44.9145807.295490662 43.1416367.295490662 39.2411599.295490662 38.0591973 11.2286452 38.0591973 14.8927294 38.0591973 16.961164 38.4728842 18.9114024 40.1867301 18.9114024 44.1463049 18.9705005 45.3282676 8.62832734 45.3282676 4.43235993Z" transform="translate(165.297 .177)"/><path d="M5.43702819,19.206893 C11.8196265,19.206893 18.8523043,12.5288041 18.8523043,5.49612632 C18.8523043,1.89114024 17.0202621,0.23639253 14.8927294,0.23639253 C12.942491,0.23639253 11.2877433,1.65474771 11.2877433,3.48678981 C11.2877433,5.02334126 12.2924116,6.44169644 13.8880611,6.61899083 C14.2426499,5.61432258 15.1291219,5.25973379 16.1337902,5.25973379 C17.3157528,5.25973379 18.1431267,5.79161698 18.1431267,7.32816842 C18.1431267,11.5241358 12.4697059,17.7885379 8.80562174,17.7885379 C6.97357963,17.7885379 7.03267776,16.3110846 7.62365909,13.0606873 L9.1011124,4.66875246 C9.2784068,3.60498608 9.81028999,0.47278506 6.32350017,0.47278506 C4.1959674,0.47278506 1.77294397,1.65474771 0,3.07310289 L0.118196265,3.36859355 C0.768275722,2.89580849 1.24106078,2.65941596 1.77294397,2.65941596 C3.13220102,2.65941596 2.77761223,4.07777114 2.60031783,5.25973379 L1.30015891,13.5334723 C0.709177589,17.4930472 2.1866309,19.206893 5.43702819,19.206893"/>
          </g>
        </svg>
          </a>
  </div>

            <button
      class="c-hamburger js-side-menu--open"
      aria-label="Toggle Main Menu" aria-controls="c-navigation"
      aria-expanded="false"
    >
      <span class="c-hamburger__box">
        <span class="c-hamburger__spinner"></span>
      </span>
      <span class="c-hamburger__label u-visually-hide">Menü</span>
    </button>
  </div>

          
                      
  <div class="c-region c-region--header_bottom region-header-bottom">
    <button
      class="c-hamburger js-side-menu--open"
      aria-label="Toggle Main Menu" aria-controls="c-navigation"
      aria-expanded="false"
    >
      <span class="c-hamburger__box">
        <span class="c-hamburger__spinner"></span>
      </span>
      <span class="c-hamburger__label u-visually-hide">Menü</span>
    </button>
    


<nav role="navigation" aria-labelledby="block-ujszo-theme-fonavigaciovasarnap-menu" id="block-ujszo-theme-fonavigaciovasarnap" class="c-block c-block-menu c-navigation c-block-menu--main-menu-sunday">
            
  <h2 class="u-visually-hide c-block__title" id="block-ujszo-theme-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  
        
          <ul  class="c-menu c-menu--main-menu-sunday c-menu--level-1">
            
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="&lt;front&gt;">Címlap</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/aktualis" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72217">Aktuális</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/nezet" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72222">Nézet</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/historia" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72219">História</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/piheno" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72220">Pihenő</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/huncutka" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72221">Huncutka</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnapi-asztal" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72218">Vasárnapi asztal</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/ajanlo" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/72223">Ajánló</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/archivum" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="taxonomy/term/57638">Archívum</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="https://ujszo.com" class="c-menu__link c-menu__link--link c-menu__link--level-1">ÚJ SZÓ</a>

            
                  </li>
          </ul>
  


  </nav>


<div id="block-other-pages" class="c-block c-block-ujszo-fl c-block-ujszo-fl-basic-block c-block-other-pages">
  
  
      <div class="c-block__content">

      <nav role="navigation" aria-labelledby="block-otherpages-menu" class="c-block-menu c-navigation c-block-menu--other-pages">

        <ul class="c-menu c-menu--other-pages c-menu--level-1">

          <li class="c-menu__item c-menu__item--aprohirdetes c-menu__item--link c-menu__item--level-1">
            <a href="https://ujszo.com/aprohirdetes-feladasa" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
              <svg class="aprohirdetes-logo" xmlns="http://www.w3.org/2000/svg" width="133" height="31" viewBox="0 0 133 31">
                <g fill="none" transform="translate(.754 .547)">
                  <rect width="132" height="30" fill="#032F75" rx="4"/>
                  <path fill="#FFF" d="M-1.77635684e-15 12.1878613.931328125 12.0535352 4.89842773.71640625 7.57599609.71640625 11.5162305 12.0535352 12.4475586 12.1878613 12.4475586 13.755 8.00583984 13.755 8.00583984 12.1878613 8.91030273 12.0266699 8.33717773 10.2356543 4.11038086 10.2356543 3.53725586 12.0266699 4.44171875 12.1878613 4.44171875 13.755-1.77635684e-15 13.755-1.77635684e-15 12.1878613ZM4.72828125 8.3103125 7.71927734 8.3103125 6.25064453 3.71635742 6.19691406 3.71635742 4.72828125 8.3103125ZM13.1729199 5.64169922 13.1729199 4.06560547 16.969873 4.06560547 17.0952441 5.19394531C17.3818066 4.77604167 17.7250846 4.45365885 18.1250781 4.22679687 18.5250716 3.9999349 18.9907357 3.88650391 19.5220703 3.88650391 20.7220508 3.88650391 21.6533789 4.35515299 22.3160547 5.29245117 22.9787305 6.22974935 23.3100684 7.4625651 23.3100684 8.99089844L23.3100684 9.17895508C23.3100684 10.6117676 22.9787305 11.7639876 22.3160547 12.6356152 21.6533789 13.5072428 20.7280208 13.9430566 19.5399805 13.9430566 19.032526 13.9430566 18.5817871 13.8490283 18.1877637 13.6609717 17.7937402 13.472915 17.4564323 13.1968001 17.1758398 12.832627L17.1758398 15.6355664 18.4385059 15.9042187 18.4385059 17.4803125 13.3072461 17.4803125 13.3072461 15.9042187 14.5699121 15.6355664 14.5699121 5.91035156 13.1729199 5.64169922ZM20.6951855 8.99089844C20.6951855 8.07748047 20.5429492 7.33719401 20.2384766 6.77003906 19.9340039 6.20288411 19.4683398 5.91930664 18.8414844 5.91930664 18.4474609 5.91930664 18.1116455 5.99990234 17.8340381 6.16109375 17.5564307 6.32228516 17.3370312 6.55213216 17.1758398 6.85063477L17.1758398 11.0953418C17.3370312 11.3699642 17.5564307 11.578916 17.8340381 11.7221973 18.1116455 11.8654785 18.453431 11.9371191 18.8593945 11.9371191 19.4922201 11.9371191 19.9563916 11.689362 20.2519092 11.1938477 20.5474268 10.6983333 20.6951855 10.0267025 20.6951855 9.17895508L20.6951855 8.99089844ZM24.6712402 12.1878613 25.9249512 11.919209 25.9249512 5.91035156 24.5369141 5.64169922 24.5369141 4.06560547 28.3607324 4.06560547 28.4771484 5.48050781C28.7040104 4.97902344 28.996543 4.58798503 29.3547461 4.30739258 29.7129492 4.02680013 30.1278678 3.88650391 30.599502 3.88650391 30.7368132 3.88650391 30.8815869 3.8969515 31.0338232 3.91784668 31.1860596 3.93874186 31.3129232 3.96411458 31.4144141 3.99396484L31.1368066 6.37601562 30.0621973 6.34915039C29.6801139 6.34915039 29.3637012 6.42377604 29.112959 6.57302734 28.8622168 6.72227865 28.6711751 6.93421549 28.539834 7.20883789L28.539834 11.919209 29.7935449 12.1878613 29.7935449 13.755 24.6712402 13.755 24.6712402 12.1878613ZM32.0144043 8.82075195C32.0144043 7.37599935 32.4188753 6.19243652 33.2278174 5.27006348 34.0367594 4.34769043 35.1546517 3.88650391 36.5814941 3.88650391 38.0143066 3.88650391 39.1351839 4.34619792 39.944126 5.26558594 40.753068 6.18497396 41.1575391 7.3700293 41.1575391 8.82075195L41.1575391 9.00880859C41.1575391 10.4655013 40.753068 11.6520492 39.944126 12.5684521 39.1351839 13.4848551 38.0202767 13.9430566 36.5994043 13.9430566 35.1606217 13.9430566 34.0367594 13.4848551 33.2278174 12.5684521 32.4188753 11.6520492 32.0144043 10.4655013 32.0144043 9.00880859L32.0144043 8.82075195ZM34.6292871 9.00880859C34.6292871 9.8923763 34.7845085 10.60132 35.0949512 11.1356396 35.4053939 11.6699593 35.9068783 11.9371191 36.5994043 11.9371191 37.2740202 11.9371191 37.768042 11.6684668 38.0814697 11.1311621 38.3948975 10.5938574 38.5516113 9.88640625 38.5516113 9.00880859L38.5516113 8.82075195C38.5516113 7.96106445 38.3934049 7.25958333 38.0769922 6.71630859 37.7605794 6.17303385 37.2620801 5.90139648 36.5814941 5.90139648 35.9009082 5.90139648 35.4053939 6.17303385 35.0949512 6.71630859 34.7845085 7.25958333 34.6292871 7.96106445 34.6292871 8.82075195L34.6292871 9.00880859ZM36.796416.2865625 39.5635352.2865625 39.5814453.340292969 37.1098437 2.66861328 35.0143555 2.66861328 36.796416.2865625ZM44.2022656 0 44.2022656 13.755 43.1366113 13.755 43.1366113 0 44.2022656 0ZM43.9694336 8.3103125 43.4948145 8.04166016C43.5246647 7.46853516 43.6380957 6.93123047 43.8351074 6.42974609 44.0321191 5.92826172 44.299279 5.48647786 44.6365869 5.10439453 44.9738949 4.7223112 45.3723958 4.42380859 45.8320898 4.20888672 46.2917839 3.99396484 46.7992383 3.88650391 47.3544531 3.88650391 47.8380273 3.88650391 48.2708561 3.95217448 48.6529395 4.08351562 49.0350228 4.21485677 49.3588981 4.42231608 49.6245654 4.70589355 49.8902327 4.98947103 50.0932145 5.35662923 50.2335107 5.80736816 50.373807 6.2581071 50.4439551 6.80287435 50.4439551 7.44166992L50.4439551 13.755 49.3693457 13.755 49.3693457 7.43271484C49.3693457 6.77003906 49.2768099 6.24915202 49.0917383 5.87005371 48.9066667 5.4909554 48.6439844 5.22081055 48.3036914 5.05961914 47.9633984 4.89842773 47.5604199 4.81783203 47.0947559 4.81783203 46.5813314 4.81783203 46.132085 4.92977051 45.7470166 5.15364746 45.3619482 5.37752441 45.0395654 5.66707194 44.7798682 6.02229004 44.5201709 6.37750814 44.3216667 6.75660645 44.1843555 7.15958496 44.0470443 7.56256348 43.9754036 7.94613932 43.9694336 8.3103125ZM54.4110547 4.06560547 54.4110547 13.755 53.3364453 13.755 53.3364453 4.06560547 54.4110547 4.06560547ZM53.1483887 1.27162109C53.1483887 1.06266927 53.2125667.888045247 53.3409229.747749023 53.469279.607452799 53.649873.537304687 53.8827051.537304687 54.1095671.537304687 54.2901611.607452799 54.4244873.747749023 54.5588135.888045247 54.6259766 1.06266927 54.6259766 1.27162109 54.6259766 1.46266276 54.5588135 1.62833171 54.4244873 1.76862793 54.2901611 1.90892415 54.1095671 1.97907227 53.8827051 1.97907227 53.649873 1.97907227 53.469279 1.90892415 53.3409229 1.76862793 53.2125667 1.62833171 53.1483887 1.46266276 53.1483887 1.27162109ZM58.3960645 5.66856445 58.3960645 13.755 57.3304102 13.755 57.3304102 4.06560547 58.3781543 4.06560547 58.3960645 5.66856445ZM61.8348145 3.99396484 61.7989941 4.97902344C61.6855632 4.96111328 61.5721322 4.94618815 61.4587012 4.93424805 61.3452702 4.92230794 61.2198991 4.91633789 61.0825879 4.91633789 60.6228939 4.91633789 60.2169303 5.00141113 59.8646973 5.17155762 59.5124642 5.3417041 59.2184391 5.57752116 58.9826221 5.87900879 58.746805 6.18049642 58.5662109 6.53123698 58.4408398 6.93123047 58.3154687 7.33122396 58.2438281 7.76405273 58.225918 8.2297168L57.8318945 8.37299805C57.8318945 7.74017253 57.8975651 7.1521224 58.0289062 6.60884766 58.1602474 6.06557292 58.3602441 5.58946126 58.6288965 5.1805127 58.8975488 4.77156413 59.2393343 4.45365885 59.6542529 4.22679687 60.0691715 3.9999349 60.5602083 3.88650391 61.1273633 3.88650391 61.2587044 3.88650391 61.3915381 3.8969515 61.5258643 3.91784668 61.6601904 3.93874186 61.7631738 3.96411458 61.8348145 3.99396484ZM69.6346875 11.8744336 69.6346875 0 70.7092969 0 70.7092969 13.755 69.7063281 13.755 69.6346875 11.8744336ZM62.9094238 9.00880859 62.9094238 8.82075195C62.9094238 8.06852539 62.9959896 7.38943197 63.1691211 6.78347168 63.3422526 6.17751139 63.5915023 5.65811686 63.9168701 5.22528809 64.242238 4.79245931 64.6347689 4.46112142 65.0944629 4.23127441 65.5541569 4.00142741 66.0735514 3.88650391 66.6526465 3.88650391 67.2198014 3.88650391 67.7212858 3.97903971 68.1570996 4.16411133 68.5929134 4.34918294 68.9675342 4.61485026 69.2809619 4.96111328 69.5943896 5.3073763 69.8481169 5.7193099 70.0421436 6.19691406 70.2361702 6.67451823 70.377959 7.20585286 70.4675098 7.79091797L70.4675098 10.1819238C70.3958691 10.7251986 70.264528 11.2266829 70.0734863 11.686377 69.8824447 12.146071 69.6287174 12.5430794 69.3123047 12.8774023 68.9958919 13.2117253 68.6153011 13.4714225 68.1705322 13.6564941 67.7257633 13.8415658 67.2138314 13.9341016 66.6347363 13.9341016 66.0616113 13.9341016 65.5452018 13.813208 65.0855078 13.5714209 64.6258138 13.3296338 64.2347754 12.9893408 63.9123926 12.550542 63.5900098 12.1117432 63.3422526 11.5923486 63.1691211 10.9923584 62.9959896 10.3923682 62.9094238 9.7311849 62.9094238 9.00880859ZM63.9929883 8.82075195 63.9929883 9.00880859C63.9929883 9.56999349 64.0497038 10.092373 64.1631348 10.5759473 64.2765658 11.0595215 64.4496973 11.4819027 64.6825293 11.8430908 64.9153613 12.204279 65.2108789 12.4848714 65.569082 12.6848682 65.9272852 12.8848649 66.3481738 12.9848633 66.831748 12.9848633 67.4466634 12.9848633 67.9630729 12.8669548 68.3809766 12.6311377 68.7988802 12.3953206 69.1332031 12.0818929 69.3839453 11.6908545 69.6346875 11.2998161 69.8167741 10.8714648 69.9302051 10.4058008L69.9302051 7.62972656C69.8585645 7.3133138 69.7540885 6.99093099 69.6167773 6.66257812 69.4794661 6.33422526 69.292902 6.03124512 69.057085 5.7536377 68.8212679 5.47603027 68.5227653 5.25215332 68.1615771 5.08200684 67.800389 4.91186035 67.3630827 4.82678711 66.8496582 4.82678711 66.3601139 4.82678711 65.9347477 4.92827799 65.5735596 5.13125977 65.2123714 5.33424154 64.9153613 5.6163265 64.6825293 5.97751465 64.4496973 6.3387028 64.2765658 6.76108398 64.1631348 7.2446582 64.0497038 7.72823242 63.9929883 8.25359701 63.9929883 8.82075195ZM77.2823242 13.9341016C76.6494987 13.9341016 76.0674186 13.8176855 75.536084 13.5848535 75.0047493 13.3520215 74.5450553 13.0236686 74.157002 12.5997949 73.7689486 12.1759212 73.4674609 11.6729443 73.2525391 11.0908643 73.0376172 10.5087842 72.9301562 9.87148112 72.9301562 9.17895508L72.9301562 8.79388672C72.9301562 8.04763021 73.0420947 7.37301432 73.2659717 6.77003906 73.4898486 6.1670638 73.7943213 5.64916178 74.1793896 5.21633301 74.564458 4.78350423 75.0062419 4.45365885 75.5047412 4.22679687 76.0032406 3.9999349 76.5300977 3.88650391 77.0853125 3.88650391 77.7002279 3.88650391 78.2449951 3.99545736 78.7196143 4.21336426 79.1942334 4.43127116 79.5957194 4.73872884 79.9240723 5.1357373 80.2524251 5.53274577 80.5001823 6.00139486 80.6673437 6.54168457 80.8345052 7.08197428 80.9180859 7.67748698 80.9180859 8.32822266L80.9180859 8.98194336 73.583877 8.98194336 73.583877 8.05957031 79.8434766 8.05957031 79.8434766 7.9431543C79.8315365 7.39987956 79.722583 6.89093262 79.5166162 6.41631348 79.3106494 5.94169434 79.0061768 5.55513346 78.6031982 5.25663086 78.2002197 4.95812826 77.6942578 4.80887695 77.0853125 4.80887695 76.6256185 4.80887695 76.2077148 4.90439779 75.8316016 5.09543945 75.4554883 5.28648112 75.131613 5.559611 74.8599756 5.9148291 74.5883382 6.2700472 74.3778939 6.69093587 74.2286426 7.17749512 74.0793913 7.66405436 74.0047656 8.20285156 74.0047656 8.79388672L74.0047656 9.17895508C74.0047656 9.71028971 74.0853613 10.2087891 74.2465527 10.6744531 74.4077441 11.1401172 74.6346061 11.5475732 74.9271387 11.8968213 75.2196712 12.2460693 75.5689193 12.5206917 75.9748828 12.7206885 76.3808464 12.9206852 76.8315853 13.0206836 77.3270996 13.0206836 77.8942546 13.0206836 78.4002165 12.9147152 78.8449854 12.7027783 79.2897542 12.4908415 79.6882552 12.155026 80.0404883 11.695332L80.7121191 12.2147266C80.4971973 12.5251693 80.234515 12.8102393 79.9240723 13.0699365 79.6136296 13.3296338 79.2405013 13.5385856 78.8046875 13.696792 78.3688737 13.8549984 77.8614193 13.9341016 77.2823242 13.9341016ZM86.6851562 4.06560547 86.6851562 4.94320312 81.8225488 4.94320312 81.8225488 4.06560547 86.6851562 4.06560547ZM83.6046094 1.57609375 84.6792187 1.57609375 84.6792187 11.3908594C84.6792187 11.8386133 84.7374268 12.1774137 84.8538428 12.4072607 84.9702588 12.6371077 85.1254801 12.7893441 85.3195068 12.8639697 85.5135335 12.9385954 85.7209928 12.9759082 85.9418848 12.9759082 86.1030762 12.9759082 86.256805 12.9654606 86.4030713 12.9445654 86.5493376 12.9236702 86.6851562 12.9042676 86.8105273 12.8863574L86.8553027 13.7908203C86.7239616 13.8326107 86.5523226 13.8669385 86.3403857 13.8938037 86.1284489 13.9206689 85.9180046 13.9341016 85.7090527 13.9341016 85.2971191 13.9341016 84.932946 13.8564909 84.6165332 13.7012695 84.3001204 13.5460482 84.0523633 13.2833659 83.8732617 12.9132227 83.6941602 12.5430794 83.6046094 12.035625 83.6046094 11.3908594L83.6046094 1.57609375ZM92.6671484 13.9341016C92.0343229 13.9341016 91.4522428 13.8176855 90.9209082 13.5848535 90.3895736 13.3520215 89.9298796 13.0236686 89.5418262 12.5997949 89.1537728 12.1759212 88.8522852 11.6729443 88.6373633 11.0908643 88.4224414 10.5087842 88.3149805 9.87148112 88.3149805 9.17895508L88.3149805 8.79388672C88.3149805 8.04763021 88.4269189 7.37301432 88.6507959 6.77003906 88.8746729 6.1670638 89.1791455 5.64916178 89.5642139 5.21633301 89.9492822 4.78350423 90.3910661 4.45365885 90.8895654 4.22679688 91.3880648 3.9999349 91.9149219 3.88650391 92.4701367 3.88650391 93.0850521 3.88650391 93.6298193 3.99545736 94.1044385 4.21336426 94.5790576 4.43127116 94.9805436 4.73872884 95.3088965 5.1357373 95.6372493 5.53274577 95.8850065 6.00139486 96.052168 6.54168457 96.2193294 7.08197428 96.3029102 7.67748698 96.3029102 8.32822266L96.3029102 8.98194336 88.9687012 8.98194336 88.9687012 8.05957031 95.2283008 8.05957031 95.2283008 7.9431543C95.2163607 7.39987956 95.1074072 6.89093262 94.9014404 6.41631348 94.6954736 5.94169434 94.391001 5.55513346 93.9880225 5.25663086 93.5850439 4.95812826 93.079082 4.80887695 92.4701367 4.80887695 92.0104427 4.80887695 91.5925391 4.90439779 91.2164258 5.09543945 90.8403125 5.28648112 90.5164372 5.559611 90.2447998 5.9148291 89.9731624 6.2700472 89.7627181 6.69093587 89.6134668 7.17749512 89.4642155 7.66405436 89.3895898 8.20285156 89.3895898 8.79388672L89.3895898 9.17895508C89.3895898 9.71028971 89.4701855 10.2087891 89.631377 10.6744531 89.7925684 11.1401172 90.0194303 11.5475732 90.3119629 11.8968213 90.6044954 12.2460693 90.9537435 12.5206917 91.359707 12.7206885 91.7656706 12.9206852 92.2164095 13.0206836 92.7119238 13.0206836 93.2790788 13.0206836 93.7850407 12.9147152 94.2298096 12.7027783 94.6745785 12.4908415 95.0730794 12.155026 95.4253125 11.695332L96.0969434 12.2147266C95.8820215 12.5251693 95.6193392 12.8102393 95.3088965 13.0699365 94.9984538 13.3296338 94.6253255 13.5385856 94.1895117 13.696792 93.7536979 13.8549984 93.2462435 13.9341016 92.6671484 13.9341016ZM91.9507422 2.51637695 93.6611621.00895507812 94.9596484.00895507812 92.8820703 2.51637695 91.9507422 2.51637695ZM104.201289 11.2833984C104.201289 11.0147461 104.135618 10.7535563 104.004277 10.4998291 103.872936 10.2461019 103.620701 10.0117773 103.247573 9.79685547 102.874445 9.58193359 102.329678 9.39984701 101.613271 9.2505957 101.069997 9.13119466 100.587915 8.99686849 100.167026 8.84761719 99.7461377 8.69836589 99.3924121 8.51926432 99.1058496 8.3103125 98.8192871 8.10136068 98.6013802 7.85061849 98.4521289 7.55808594 98.3028776 7.26555339 98.228252 6.91929036 98.228252 6.51929687 98.228252 6.16109375 98.3073551 5.82229329 98.4655615 5.50289551 98.6237679 5.18349772 98.8506299 4.90290527 99.1461475 4.66111816 99.441665 4.41933105 99.7998682 4.2297819 100.220757 4.0924707 100.641646 3.95515951 101.114772 3.88650391 101.640137 3.88650391 102.392363 3.88650391 103.034144 4.01336751 103.565479 4.26709473 104.096813 4.52082194 104.505762 4.86559245 104.792324 5.30140625 105.078887 5.73722005 105.222168 6.22974935 105.222168 6.77899414L104.147559 6.77899414C104.147559 6.44467122 104.050545 6.12825846 103.856519 5.82975586 103.662492 5.53125326 103.378914 5.28648112 103.005786 5.09543945 102.632658 4.90439779 102.177441 4.80887695 101.640137 4.80887695 101.084922 4.80887695 100.635675 4.89245768 100.292397 5.05961914 99.9491195 5.2267806 99.6983773 5.43871745 99.5401709 5.69542969 99.3819645 5.95214193 99.3028613 6.21780924 99.3028613 6.49243164 99.3028613 6.70735352 99.3356966 6.90287272 99.4013672 7.07898926 99.4670378 7.25510579 99.5924089 7.41778971 99.7774805 7.56704102 99.9625521 7.71629232 100.225234 7.85658854 100.565527 7.98792969 100.90582 8.11927083 101.344619 8.24464193 101.881924 8.36404297 102.664001 8.54314453 103.304289 8.75657389 103.802788 9.00433105 104.301287 9.25208822 104.671431 9.55506836 104.913218 9.91327148 105.155005 10.2714746 105.275898 10.7072884 105.275898 11.2207129 105.275898 11.6207064 105.192318 11.9863721 105.025156 12.31771 104.857995 12.6490479 104.6177 12.9356104 104.304272 13.1773975 103.990845 13.4191846 103.614731 13.6057487 103.175933 13.7370898 102.737134 13.868431 102.246097 13.9341016 101.702822 13.9341016 100.884925 13.9341016 100.192399 13.7967904 99.6252441 13.522168 99.0580892 13.2475456 98.629738 12.8893424 98.3401904 12.4475586 98.0506429 12.0057747 97.9058691 11.5311556 97.9058691 11.0237012L98.9804785 11.0237012C99.0103288 11.5311556 99.1670426 11.9296566 99.4506201 12.2192041 99.7341976 12.5087516 100.078968 12.7132259 100.484932 12.832627 100.890895 12.952028 101.296859 13.0117285 101.702822 13.0117285 102.246097 13.0117285 102.702806 12.9311328 103.072949 12.7699414 103.443092 12.60875 103.723685 12.3953206 103.914727 12.1296533 104.105768 11.863986 104.201289 11.581901 104.201289 11.2833984Z" transform="translate(12.867 6.585)"/>
                </g>
              </svg>
            </a>
          </li>

          <li class="c-menu__item c-menu__item--nalunk c-menu__item--link c-menu__item--level-1">
            <a href="https://nalunk.ujszo.com" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
              <svg class="nalunk-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 89 32">
                <path fill-rule="evenodd" d="M80.342,13.718 C79.378,15.602 78.613,17.587 77.758,19.527 C77.736,19.579 77.730,19.638 77.727,19.649 C78.522,18.575 79.304,17.448 80.160,16.379 C81.171,15.114 82.322,13.972 83.758,13.190 C84.359,12.863 85.043,12.675 85.707,12.488 C85.895,12.435 86.199,12.547 86.360,12.687 C87.563,13.733 87.735,15.089 87.313,16.514 C86.598,18.927 85.111,20.676 82.602,21.548 C83.646,24.756 85.124,27.655 88.148,29.567 C87.486,30.622 86.496,31.025 85.383,31.238 C84.330,31.440 83.586,30.974 82.990,30.166 C82.308,29.243 81.857,28.200 81.572,27.104 C81.072,25.186 80.651,23.248 80.174,21.324 C80.102,21.031 80.215,20.914 80.420,20.761 C81.880,19.670 83.199,18.428 84.300,16.971 C84.864,16.224 85.338,15.423 85.414,14.457 C85.452,13.977 85.310,13.825 84.860,14.003 C84.291,14.229 83.714,14.498 83.232,14.867 C81.801,15.958 80.697,17.360 79.649,18.811 C78.195,20.826 76.952,22.934 76.483,25.420 C76.279,26.500 76.039,27.571 76.238,28.743 C75.747,28.691 75.306,28.642 74.989,28.233 C74.686,27.842 74.272,27.502 74.086,27.064 C73.813,26.422 73.619,25.722 73.537,25.030 C73.374,23.679 73.751,22.384 74.137,21.105 C75.616,16.206 77.709,11.566 80.176,7.096 C81.073,5.472 82.106,3.920 83.119,2.363 C83.436,1.875 83.890,1.477 84.279,1.036 C84.479,0.810 84.703,0.764 84.985,0.885 C86.260,1.430 87.064,2.414 87.556,3.671 C87.616,3.824 87.551,4.130 87.430,4.236 C84.402,6.901 82.161,10.165 80.342,13.718 ZM68.561,25.449 C68.601,25.910 68.896,26.104 69.334,26.037 C69.684,25.984 70.021,25.849 70.371,25.806 C70.510,25.789 70.741,25.887 70.796,25.998 C70.869,26.144 70.884,26.457 70.794,26.523 C69.747,27.294 68.671,27.992 67.257,27.693 C65.965,27.420 65.198,26.418 65.100,24.976 C64.994,23.409 65.476,21.987 66.024,20.568 C66.260,19.955 66.507,19.345 66.750,18.733 C66.715,18.693 66.681,18.654 66.646,18.614 C65.897,19.194 65.102,19.724 64.406,20.363 C62.074,22.503 60.148,24.991 58.332,27.570 C58.039,27.986 57.679,28.355 57.353,28.748 C57.122,29.027 56.899,29.006 56.652,28.763 C55.815,27.941 55.377,26.929 55.562,25.783 C56.333,21.039 58.194,16.713 60.728,12.656 C60.777,12.577 60.833,12.502 60.888,12.428 C61.379,11.768 61.435,11.750 62.103,12.204 C63.034,12.837 63.636,13.730 64.015,14.771 C64.081,14.950 64.004,15.233 63.900,15.416 C63.172,16.713 62.391,17.981 61.685,19.289 C60.964,20.622 60.309,21.989 59.627,23.344 C59.595,23.409 59.589,23.487 59.571,23.559 C59.593,23.575 59.615,23.589 59.638,23.604 C60.311,22.823 61.000,22.055 61.654,21.257 C63.484,19.019 65.400,16.869 67.743,15.145 C68.179,14.825 68.641,14.529 69.126,14.294 C70.651,13.556 72.073,14.140 72.670,15.637 C70.415,18.147 69.120,21.052 68.536,24.295 C68.469,24.666 68.528,25.065 68.561,25.449 ZM53.250,19.465 C52.626,20.815 52.049,22.184 51.812,23.668 C51.612,24.922 51.722,26.135 52.257,27.301 C52.335,27.470 52.329,27.679 52.363,27.869 C52.171,27.877 51.950,27.951 51.792,27.883 C50.927,27.510 50.025,27.186 49.238,26.685 C48.441,26.176 48.242,25.257 48.178,24.355 C48.148,23.929 48.212,23.496 48.238,22.969 C47.819,23.480 47.429,23.932 47.064,24.404 C46.515,25.115 45.982,25.840 45.443,26.558 C45.433,26.570 45.423,26.582 45.414,26.595 C43.958,28.602 42.714,28.345 40.866,26.807 C40.310,26.344 40.005,25.693 40.120,24.940 C40.281,23.872 40.379,22.779 40.683,21.751 C41.495,19.005 42.589,16.374 44.326,14.061 C44.715,13.544 45.190,13.090 45.623,12.606 C45.903,12.293 46.248,12.171 46.665,12.235 C47.512,12.366 48.316,12.597 48.979,13.181 C48.497,13.920 48.015,14.602 47.593,15.318 C46.119,17.821 44.849,20.420 44.069,23.230 C43.879,23.916 43.756,24.621 43.638,25.323 C43.598,25.566 43.668,25.827 43.689,26.080 C43.742,26.096 43.796,26.112 43.849,26.128 C44.074,25.946 44.333,25.794 44.519,25.578 C46.453,23.332 48.271,20.993 49.717,18.398 C50.286,17.376 50.635,16.234 51.157,15.181 C51.442,14.606 51.883,14.107 52.245,13.569 C52.479,13.222 52.798,13.061 53.198,13.181 C53.947,13.406 54.692,13.648 55.426,13.914 C55.698,14.013 55.743,14.223 55.602,14.515 C54.805,16.159 54.017,17.807 53.250,19.465 ZM38.066,17.940 C37.203,20.492 36.397,23.063 35.960,25.725 C35.747,27.017 35.686,28.333 35.551,29.697 C35.095,29.650 34.661,29.504 34.392,29.035 C34.316,28.903 34.218,28.767 34.096,28.680 C33.071,27.953 32.966,26.855 32.916,25.745 C32.847,24.239 33.176,22.784 33.584,21.354 C35.281,15.415 37.453,9.658 40.386,4.210 C40.949,3.163 41.678,2.206 42.315,1.199 C42.522,0.871 42.774,0.805 43.094,0.985 C44.050,1.521 45.004,2.059 45.951,2.609 C46.194,2.750 46.219,2.931 46.013,3.175 C42.325,7.536 39.883,12.570 38.066,17.940 ZM29.963,10.380 C29.205,10.648 28.427,10.779 27.640,10.520 C27.343,10.421 27.071,10.245 26.701,10.061 C29.455,8.728 31.194,6.525 32.757,4.053 C33.730,4.815 34.215,5.802 34.509,6.894 C34.730,7.716 34.710,7.720 33.996,8.200 C32.722,9.057 31.420,9.864 29.963,10.380 ZM21.376,21.806 C20.869,22.852 20.454,23.941 20.434,25.131 C20.431,25.301 20.425,25.475 20.456,25.641 C20.540,26.097 20.813,26.255 21.227,26.038 C21.578,25.855 21.927,25.635 22.211,25.362 C23.779,23.851 24.916,22.017 25.975,20.141 C26.986,18.348 27.925,16.514 28.913,14.707 C28.979,14.585 29.224,14.443 29.327,14.479 C29.962,14.701 30.591,14.948 31.200,15.234 C31.490,15.371 31.443,15.633 31.312,15.911 C30.299,18.057 29.399,20.250 28.907,22.580 C28.710,23.512 28.630,24.474 28.573,25.427 C28.527,26.179 28.664,26.914 29.381,27.458 C28.479,27.936 27.609,28.205 26.661,27.957 C26.105,27.812 25.802,27.368 25.653,26.831 C25.344,25.717 25.546,24.623 25.806,23.534 C25.928,23.028 26.080,22.528 26.162,21.996 C26.037,22.210 25.912,22.424 25.786,22.639 C24.732,24.423 23.565,26.112 21.834,27.325 C21.632,27.467 21.417,27.593 21.206,27.721 C20.046,28.427 19.117,27.899 18.498,27.147 C17.737,26.223 17.559,25.111 17.598,23.955 C17.658,22.107 18.205,20.393 19.074,18.774 C20.148,16.774 21.452,14.947 23.330,13.628 C23.907,13.223 24.641,13.039 25.306,12.764 C25.401,12.725 25.522,12.719 25.625,12.735 C26.442,12.863 27.887,14.401 28.008,15.236 C24.707,16.338 22.809,18.845 21.376,21.806 ZM13.060,24.159 C13.017,24.572 13.008,24.997 13.063,25.406 C13.137,25.959 13.413,26.150 13.972,26.077 C14.275,26.037 14.566,25.899 14.869,25.860 C15.014,25.841 15.273,25.912 15.307,26.006 C15.370,26.174 15.379,26.495 15.277,26.572 C14.242,27.339 13.163,27.994 11.772,27.686 C10.667,27.442 9.945,26.640 9.752,25.420 C9.576,24.308 9.706,23.229 10.045,22.167 C10.232,21.579 10.419,20.989 10.633,20.409 C10.839,19.848 11.078,19.299 11.303,18.745 C11.268,18.705 11.232,18.665 11.197,18.625 C10.481,19.170 9.712,19.658 9.057,20.268 C6.647,22.517 4.537,25.027 2.726,27.787 C2.490,28.145 2.162,28.443 1.880,28.772 C1.677,29.008 1.475,29.017 1.249,28.798 C0.356,27.934 -0.074,26.896 0.129,25.655 C0.718,22.045 2.007,18.671 3.682,15.440 C4.258,14.330 4.962,13.286 5.609,12.213 C5.817,11.868 6.065,11.842 6.415,12.050 C7.510,12.703 8.162,13.695 8.606,14.847 C8.651,14.962 8.583,15.152 8.513,15.276 C7.943,16.306 7.355,17.326 6.780,18.353 C6.040,19.677 5.294,20.999 4.575,22.336 C4.375,22.710 4.262,23.129 4.109,23.528 C4.146,23.549 4.184,23.571 4.221,23.593 C5.066,22.590 5.914,21.588 6.757,20.584 C8.406,18.622 10.132,16.733 12.211,15.213 C12.805,14.780 13.463,14.403 14.144,14.126 C15.127,13.727 16.002,14.021 16.688,14.824 C16.917,15.091 17.101,15.396 17.324,15.710 C15.771,16.850 15.169,18.527 14.395,20.085 C13.753,21.377 13.211,22.708 13.060,24.159 Z"></path>
              </svg>
            </a>
          </li>

          <li class="c-menu__item c-menu__item--blog c-menu__item--link c-menu__item--level-1">
            <a href="https://blog.ujszo.com/" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
              <svg class="blog-logo" xmlns="http://www.w3.org/2000/svg" width="89" height="33" viewBox="0 0 89 33">
                <g fill-rule="evenodd" transform="translate(0 -.01)">
                  <path d="M12.53,22.15 C11.4622343,23.7666501 9.63682113,24.7190395 7.7,24.67 C6.0902106,24.7503799 4.52841397,24.1087968 3.44,22.92 C2.41,21.75 1.9,19.95 1.9,17.49 L1.9,10.38 L0,9.91 L0,7.09 L6.54,7.09 L6.54,17.53 C6.46122198,18.4738294 6.68164548,19.4185015 7.17,20.23 C7.62890754,20.7890022 8.32809521,21.0939671 9.05,21.05 C9.70163263,21.0653152 10.349136,20.9426303 10.95,20.69 C11.4657419,20.4613056 11.9160789,20.1072238 12.26,19.66 L12.26,10.38 L10.22,9.91 L10.22,7.09 L16.91,7.09 L16.91,21.06 L18.99,21.53 L18.99,24.3 L12.83,24.3 L12.53,22.15 Z M26.18,24.97 C26.2916332,26.6808846 25.7156801,28.3655473 24.58,29.65 C23.3880258,30.7971685 21.7715868,31.3951785 20.12,31.3 C19.7323772,31.2969119 19.3451813,31.2735467 18.96,31.23 C18.5864506,31.1802736 18.2158981,31.110169 17.85,31.02 L18.03,27.47 C18.2669745,27.5310667 18.5074091,27.5778179 18.75,27.61 C19.0121759,27.6415929 19.275933,27.6582864 19.54,27.66 C20.1048412,27.6894668 20.648963,27.443494 21,27 C21.4000934,26.4019205 21.5900505,25.6878222 21.54,24.97 L21.54,10.38 L19.05,9.91 L19.05,7.09 L26.18,7.09 L26.18,24.97 L26.18,24.97 Z M29.41,0.36 L31.73,0.36 L31.73,8.69 C31.73,9.15 31.7,9.61 31.66,10.07 L31.73,10.07 C32.8534619,7.92122535 35.1288965,6.62712082 37.55,6.76 C42.17,6.76 45.02,10.46 45.02,15.77 C45.02,21.18 41.78,24.73 37.28,24.73 C34.9271253,24.7639949 32.7547633,23.472947 31.66,21.39 L31.59,21.39 C31.63,21.85 31.66,22.31 31.66,22.77 L31.66,24.31 L29.41,24.31 L29.41,0.36 Z M37.12,22.7 C40.16,22.7 42.64,20.14 42.64,15.76 C42.64,11.57 40.43,8.88 37.22,8.88 C34.36,8.88 31.6799579,10.92 31.6799579,15.81 C31.67,19.25 33.44,22.7 37.12,22.7 L37.12,22.7 Z M47.62,0.36 L49.94,0.36 L49.94,19.76 C49.94,22.01 50.96,22.35 51.84,22.35 C52.0337206,22.3499798 52.2273111,22.3399665 52.42,22.32 L52.42,24.4 C52.1380895,24.4382165 51.8543645,24.4615821 51.57,24.47 C50.14,24.47 47.61,24.01 47.61,20.27 L47.62,0.36 Z M62.31,6.77 C64.701181,6.7193699 67.0117295,7.63523064 68.7188515,9.31035584 C70.4259735,10.985481 71.3853829,13.2782891 71.3800225,15.67 C71.3800225,20.6792227 67.3192227,24.74 62.31,24.74 C57.3007773,24.74 53.2399775,20.6792227 53.2399775,15.67 L53.2399775,15.67 C53.2346171,13.2782891 54.1940265,10.985481 55.9011485,9.31035584 C57.6082705,7.63523064 59.918819,6.7193699 62.31,6.77 L62.31,6.77 Z M62.31,22.66 C64.1301374,22.6414479 65.865709,21.8889047 67.123296,20.5729567 C68.380883,19.2570086 69.0539765,17.4891073 68.99,15.67 C68.9900008,13.2834653 67.7168002,11.078216 65.6500007,9.88494843 C63.5832011,8.69168085 61.0367989,8.69168085 58.9699993,9.88494843 C56.9031998,11.078216 55.6299992,13.2834653 55.63,15.67 L55.63,15.67 C55.5693632,17.4881913 56.2435665,19.2541809 57.500442,20.5693845 C58.7573175,21.884588 60.4909291,22.6381532 62.31,22.66 L62.31,22.66 Z M79.93,29.41 C83.27,29.41 85.94,27.84 85.94,24.02 L85.94,22.46 C85.94,22.04 85.96,21.63 86,21.23 L85.93,21.23 C84.8787199,23.2169367 82.7519113,24.394137 80.51,24.23 C75.91,24.23 72.87,20.58 72.87,15.44 C72.87,10.3 75.7,6.78 80.3,6.78 C84.83,6.78 85.96,9.65 85.96,9.65 L86.03,9.65 C86.0000794,9.45821293 85.9900262,9.26385057 86,9.07 L86,7.22 L88.25,7.22 L88.25,23.95 C88.25,29.41 84.22,31.52 80.03,31.52 C78.0734631,31.5077388 76.1463851,31.042228 74.4,30.16 L75.3,28.21 C76.731087,28.9592507 78.3151406,29.3698046 79.93,29.41 L79.93,29.41 Z M85.94,15.43 C85.94,10.42 83.56,8.89 80.52,8.89 C77.19,8.89 75.24,11.31 75.24,15.4 C75.24,19.49 77.48,22.15 80.91,22.15 C83.58,22.15 85.96,20.48 85.96,15.43 L85.94,15.43 L85.94,15.43 Z"/><path d="M24.930002,2.28 C24.930002,3.53920923 23.9092092,4.56 22.65,4.56 C21.3907908,4.56 20.37,3.53920923 20.37,2.28 C20.37,1.02079077 21.3907908,0 22.65,0 L22.66,0 C23.9159896,0.00386010922 24.9316607,1.02400556 24.930002,2.28 L24.930002,2.28 L24.930002,2.28 Z M64.59,15.67 C64.6009966,16.9291384 63.589195,17.9587951 62.3300569,17.9698241 C61.0709188,17.980853 60.0412361,16.9690778 60.0301749,15.70994 C60.0191137,14.4508022 61.0308625,13.4210935 62.29,13.41 L62.31,13.41 C63.5646363,13.4116283 64.5828568,14.425383 64.59,15.68 L64.59,15.67 L64.59,15.67 Z"/>
                </g>
              </svg>
            </a>
          </li>

                      <li class="c-menu__item c-menu__item--ujszo c-menu__item--link c-menu__item--level-1">
              <a href="https://ujszo.com/" class="c-menu__link c-menu__link--link c-menu__link--level-1" target="_blank" rel="noopener">
                <svg class="ujszo-logo" xmlns="http://www.w3.org/2000/svg" width="127" height="33" viewBox="0 0 127 33">
                  <g fill="none" fill-rule="evenodd" transform="translate(0 .001)">
                    <path class="ujszo-text" fill="#FFF" d="M12.79,22.777 C11.7105887,24.43552 9.84822235,25.4155335 7.87,25.366 C6.22087872,25.4538166 4.61975932,24.7950074 3.51,23.572 C2.46,22.372 1.93333333,20.5116667 1.93,17.991 L1.93,10.667 L0,10.176 L0,7.291 L6.68,7.291 L6.68,18.024 C6.59708385,18.9941778 6.82094994,19.9658965 7.32,20.802 C7.78052448,21.3785077 8.49367501,21.693638 9.23,21.646 C9.89560974,21.663099 10.5571476,21.5372704 11.17,21.277 C11.7024741,21.045051 12.1670831,20.6812793 12.52,20.22 L12.52,10.667 L10.44,10.176 L10.44,7.291 L17.26,7.291 L17.26,21.662 L19.39,22.154 L19.39,25.022 L13.1,25.022 L12.79,22.777 Z M26.74,25.677 C26.8527359,27.43612 26.2588126,29.1674965 25.09,30.487 C23.8788517,31.6666764 22.227959,32.2834935 20.54,32.187 C20.1357488,32.1887625 19.731736,32.1670594 19.33,32.122 C18.9493003,32.0743768 18.5719125,32.0032408 18.2,31.909 L18.43,28.255 C18.6695858,28.3210548 18.9135211,28.370176 19.16,28.402 C19.4286183,28.4363384 19.6991978,28.4530408 19.97,28.452 C20.5477436,28.4813751 21.1036256,28.227684 21.46,27.772 C21.8585268,27.151565 22.0445423,26.4183831 21.99,25.683 L21.99,10.667 L19.45,10.176 L19.45,7.291 L26.74,7.291 L26.74,25.678 L26.74,25.677 Z M42.36,13.386 L39.17,13.386 L38.67,11.173 C38.2987616,10.8883409 37.8832096,10.6667131 37.44,10.517 C36.9155561,10.3374611 36.3642904,10.2488527 35.81,10.255 C35.1021035,10.2164212 34.4016334,10.4156504 33.82,10.821 C33.3585876,11.1451226 33.0857298,11.6751395 33.09,12.239 C33.0872274,12.7728889 33.349463,13.2733841 33.79,13.575 C34.6513847,14.0721176 35.6033001,14.3923692 36.59,14.517 C38.3306993,14.7749653 39.9876224,15.4339688 41.43,16.442 C42.4832391,17.2910605 43.0698291,18.5904687 43.01,19.942 C43.0272241,21.5040639 42.2614397,22.9710667 40.97,23.85 C39.3892597,24.9269783 37.5004802,25.4592069 35.59,25.366 C34.321692,25.3782479 33.0604869,25.1753731 31.86,24.766 C30.7605757,24.3833864 29.7404428,23.8028257 28.85,23.053 L28.8,19.071 L32.11,19.071 L32.77,21.382 C33.1053194,21.6486726 33.4996655,21.8311006 33.92,21.914 C34.4216676,22.0301029 34.9350758,22.0878194 35.45,22.086 C36.2192652,22.1356379 36.9857071,21.9530853 37.65,21.562 C38.1252487,21.2572606 38.4118347,20.7308106 38.4098083,20.1662548 C38.4077819,19.601699 38.1174241,19.0773199 37.64,18.776 C36.7784932,18.2574497 35.8239264,17.912311 34.83,17.76 C33.1433932,17.4932417 31.5395842,16.8462467 30.14,15.868 C29.089306,15.0525887 28.4971121,13.7799305 28.55,12.451 C28.5518376,10.9601622 29.223761,9.54912288 30.38,8.608 C31.8470762,7.44682532 33.6930041,6.87166553 35.56,6.994 C36.87382,6.98592029 38.1815113,7.17364814 39.44,7.551 C40.4810142,7.83328809 41.4562388,8.31784224 42.31,8.977 L42.36,13.386 Z M49.93,21.35 L54.84,21.35 L55.03,18.99 L58.66,18.99 L58.66,25.021 L44.04,25.021 L44.04,22.203 L52.42,10.994 L48.11,10.994 L47.93,13.338 L44.29,13.338 L44.29,7.291 L58.37,7.291 L58.37,10.03 L49.93,21.35 Z M59.27,15.991 C59.1746064,13.6251682 59.9623129,11.3083844 61.48,9.491 C63.0944398,7.87145925 65.2867762,6.96059943 67.5735482,6.95928485 C69.8603202,6.95797311 72.0537013,7.86631447 73.67,9.484 C75.1827105,11.3059555 75.9665171,13.6238852 75.87,15.99 L75.87,16.334 C75.9689986,18.7029032 75.1850159,21.0242045 73.67,22.848 C70.2987392,26.2018763 64.8512608,26.2018763 61.48,22.848 C59.957642,21.0277572 59.1695392,18.7048154 59.27,16.334 L59.27,15.993 L59.27,15.991 Z M64.02,16.335 C63.9567341,17.6844585 64.2498943,19.0267876 64.87,20.227 C65.4675199,21.1434729 66.4881189,21.6954466 67.582171,21.6938353 C68.676223,21.6922169 69.6951882,21.1372328 70.29,20.219 C70.9084642,19.0210693 71.2015688,17.6817536 71.14,16.335 L71.14,15.993 C71.1936064,14.6560228 70.8971606,13.3282213 70.28,12.141 C69.7342627,11.1635324 68.6775663,10.5842918 67.56,10.65 C66.4498396,10.5823013 65.4009344,11.1636833 64.87,12.141 C64.2564323,13.3292064 63.9634523,14.6569228 64.02,15.993 L64.02,16.337 L64.02,16.335 Z M90.76,23.074 C91.2287168,23.0965947 91.6866892,22.9289119 92.03,22.609 C92.3502797,22.2769209 92.5201912,21.8279208 92.5,21.367 L95.18,21.367 L95.21,21.428 C95.2553808,22.5074043 94.7928012,23.5458029 93.96,24.234 C91.8638973,25.8930434 88.8544415,25.7059225 86.98,23.8 C86.0607728,22.6680777 85.5876756,21.2388262 85.65,19.782 L85.65,19.478 C85.5904968,18.0165172 86.0750695,16.58489 87.01,15.46 C88.0031121,14.3757833 89.4323625,13.7974696 90.9,13.886 C91.7110848,13.873124 92.5176864,14.0086873 93.28,14.286 C93.9433963,14.5242209 94.5448508,14.9083317 95.04,15.41 L95.08,18.365 L92.67,18.365 L92.19,16.637 C92.0267969,16.4982362 91.840686,16.3889384 91.64,16.314 C91.4035152,16.225407 91.1525028,16.1819886 90.9,16.186 C90.1812368,16.1220824 89.4906879,16.4810118 89.13,17.106 C88.7542452,17.8379589 88.5750612,18.6549691 88.61,19.477 L88.61,19.784 C88.5769694,20.605541 88.7379871,21.4233051 89.08,22.171 C89.4095059,22.7806103 90.0696585,23.1362282 90.76,23.076 L90.76,23.074 Z M96.35,19.517 C96.2911715,18.0429677 96.779082,16.5991801 97.72,15.463 C98.7290079,14.4535859 100.09776,13.8864688 101.525,13.8864688 C102.95224,13.8864688 104.320992,14.4535859 105.33,15.463 C106.272596,16.6001979 106.760648,18.0461856 106.7,19.522 L106.7,19.73 C106.762031,21.2072288 106.273875,22.6549519 105.33,23.793 C103.224265,25.8840579 99.8257347,25.8840579 97.72,23.793 C96.7761254,22.6549519 96.2879687,21.2072288 96.35,19.73 L96.35,19.519 L96.35,19.517 Z M99.31,19.732 C99.2731646,20.5735966 99.4558076,21.4103081 99.84,22.16 C100.212777,22.7313098 100.849186,23.0753495 101.531356,23.0743426 C102.213527,23.0733312 102.848914,22.7274102 103.22,22.155 C103.602872,21.406987 103.785468,20.5725571 103.75,19.733 L103.75,19.519 C103.784207,18.6854309 103.597942,17.8575857 103.21,17.119 C102.845518,16.5399342 102.209226,16.1885923 101.525,16.1885923 C100.840774,16.1885923 100.204482,16.5399342 99.84,17.119 C99.4602795,17.8602534 99.2777569,18.6867713 99.31,19.519 L99.31,19.73 L99.31,19.732 Z M107.39,15.888 L107.39,14.088 L111.72,14.088 L111.84,15.55 C112.174307,15.0353944 112.63136,14.6120192 113.17,14.318 C113.736426,14.0190585 114.369674,13.8693505 115.01,13.883 C115.642524,13.8649821 116.26703,14.0280476 116.81,14.353 C117.331768,14.6930257 117.731202,15.1909159 117.95,15.774 C118.26289,15.2046757 118.717588,14.7258646 119.27,14.384 C119.843193,14.0407402 120.502093,13.8673454 121.17,13.884 C122.153133,13.8393772 123.100471,14.257538 123.73,15.014 C124.432957,16.0164995 124.765282,17.2323137 124.67,18.453 L124.67,23.053 L126.1,23.36 L126.1,25.149 L120.43,25.149 L120.43,23.363 L121.71,23.056 L121.71,18.446 C121.767942,17.8341904 121.623938,17.2202382 121.3,16.698 C120.998047,16.3567303 120.55457,16.1752744 120.1,16.207 C119.336593,16.1809553 118.625585,16.5939617 118.27,17.27 C118.27,17.4 118.28,17.51 118.28,17.602 C118.288372,17.6954194 118.29171,17.7892218 118.29,17.883 L118.29,23.055 L119.49,23.362 L119.49,25.151 L114.14,25.151 L114.14,23.363 L115.34,23.056 L115.34,18.446 C115.396227,17.8403673 115.255975,17.2327235 114.94,16.713 C114.634754,16.3629462 114.183396,16.1757433 113.72,16.207 C113.356641,16.1985778 112.996565,16.2774517 112.67,16.437 C112.371101,16.5893596 112.113714,16.8120858 111.92,17.086 L111.92,23.056 L113.2,23.363 L113.2,25.152 L107.54,25.152 L107.54,23.363 L108.97,23.056 L108.97,16.196 L107.39,15.888 Z"/>
                    <path class="ujszo-dots" fill="#FA4B35" d="M83.0900036,23.02 C83.0806274,24.3045688 82.0333371,25.3392096 80.7487493,25.3330006 C79.4641615,25.3267355 78.4269674,24.2819739 78.4300619,22.9973746 C78.4331703,21.7127754 79.475397,20.673 80.76,20.673 C82.0504854,20.6801584 83.092223,21.7294967 83.0900036,23.02 L83.0900036,23.02 Z M25.460002,2.346 C25.4511778,3.63070371 24.4041271,4.66584707 23.1194065,4.66000052 C21.834686,4.65410427 20.7971404,3.60943393 20.8000548,2.32470325 C20.8029815,1.03997257 21.845266,-1.77635684e-15 23.13,-1.77635684e-15 C24.4200946,0.00715704236 25.4616717,1.05588662 25.460002,2.346 L25.460002,2.346 Z"/>
                  </g>
                </svg>
              </a>
            </li>
                  </ul>

      </nav>


    </div>
  </div>

  </div>

          
        </div>
      </header>

      <main id="main" role="main">
        <span id="main-content" tabindex="-1"></span>
                  <section class="c-system">
            <div class="o-container">
              
  <div class="c-region c-region--system region-system">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

            </div>
          </section>
        
                  <section class="c-hero">
            <div class="o-container">
              
  <div class="c-region c-region--hero region-hero">
    



<div id="block-dfptagd01ujszoarticletop1" class="c-block c-block-dfp c-block-dfp-ad157d91dd-bf76-4c13-bb99-10e87bce1591 c-block-dfptagd01ujszoarticletop1">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-d01_ujszo_article_top1" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  </div>


<div id="block-articleheadblock" class="c-block c-block-ujszo-fl c-block-article-head-block c-block-articleheadblock">
  
    
      <div class="c-block__content">
      



<section data-history-node-id="682055" role="article" about="/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-article-head">
  <div class="c-article__meta-data">
    
                              
              
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
      
      

            <div class="c-field c-field--name-publicity-time c-field--type-datetime c-field--label-hidden c-field__item"><time datetime="2022-12-30T14:00:00Z">2022. december 30. 15:00</time>
</div>
      

      
    
  </div>
  
  <h1 class="c-article__title">
    
<span property="schema:name">157 éve született Rudyard Kipling, A dzsungel könyve írója</span>

  </h1>
    <span property="schema:name" content="157 éve született Rudyard Kipling, A dzsungel könyve írója" class="hidden"></span>


    <div class="article-image">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item">
<div class="c-media c-media--type-lead-image c-media--view-mode-article-head">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w1400/public/lead_image/2022-12/kipling.jpg.webp?itok=Z5iMuttb 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1100/public/lead_image/2022-12/kipling.jpg.webp?itok=k1azq66b 1x" media="screen and (min-width: 23em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w800/public/lead_image/2022-12/kipling.jpg.webp?itok=s8SRn6pX 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w400/public/lead_image/2022-12/kipling.jpg.jpg?itok=B6Z4z2Gc" alt="157 éve született Rudyard Kipling, A dzsungel könyve írója" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
    <div class="c-media__meta-data">
      

            <div class="c-field c-field--name-field-author c-field--type-entity-reference c-field--label-hidden c-field__item">Shutterstock-felvétel</div>
      
      
    </div>
  </div>
</div>
      
    </div>

</section>

    </div>
  </div>

  </div>

            </div>
          </section>
        
        <div class="o-container">
          <div class="o-grid o-grid-nowrap">
            <div class="o-grid__item o-grid__item--content">
              <section class="c-content content--wrapper">
                
  <div class="c-region c-region--content region-content">
    

<div id="block-ujszo-theme-content" class="c-block c-block-system c-block-system-main-block c-block-ujszo-theme-content">
  
    
      <div class="c-block__content">
      




<article data-history-node-id="682055" role="article" about="/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-full">
  <div class="c-node__content">
          <div class="c-author--wrapper">
        

            <div class="c-field c-field--name-field-author c-field--type-entity-reference c-field--label-hidden c-field__item">

            <div class="c-field c-field--name-user-picture c-field--type-image c-field--label-hidden c-field__item">  <a href="/cikkek/317"><img loading="lazy" src="/sites/default/files/styles/blogger_image/public/pictures/2018-11/vasarnap.jpg.webp?itok=RXUIDFUB" width="70" height="70" alt="VasarnapVlogo" typeof="foaf:Image" />

</a>
</div>
      <div class="c-field c-field--name-user-name"><a href="/cikkek/317">Vasárnap</a></div>
</div>
      
        <div class="fb-share-button" id="fb-share--original" data-href="https://vasarnap.com/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" data-layout="button_count" data-size="large"></div>
      </div>
      

  <div class="text-content c-field c-field--name-field-lead c-field--type-text-long c-field--label-hidden c-field__item"><p><strong>157 éve született az indiai és egyben angol irodalom egyik kiemelkedő alakja, Rudyard Kipling, akinek többek közt Mowgli történetét is köszönhetjük.</strong></p></div>

      



<div id="block-dfptagm01ujszoarticletop1" class="c-block c-block-dfp c-block-dfp-adf3295dfd-1cbc-4cf9-986b-d418809dbe54 c-block-dfptagm01ujszoarticletop1">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-m01_ujszo_article_top1" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  </div>

      

      <div class="c-field c-field--name-field-body c-field--type-entity-reference-revisions c-field--label-hidden c-field__items">
              <div class="c-field__item">


  <section class="c-field__item c-paragraph c-paragraph--type--text c-paragraph--view-mode--default">
              <div class="paragraph-content">
          


            <div class="text-content c-field c-field--name-field-text-demo c-field--type-text-long c-field--label-hidden c-field__item"><p>Rudyard Kipling indiai születésű angol regényíró és költő 1865. december 30-án született Mumbaiban egy múzeumkurátor fiaként. Fiatal éveinek többségét Angliában töltötte, hamarosan azonban újságíróként visszatért Indiába. Írásaival korán népszerűvé vált; első sikeresebb műve az Egyszerű hegyi történetek című történetgyűjtemény volt, amely többek közt Az ember, aki király akart lenni című ikonikus elbeszélést is tartalmazza. Későbbi verseskötetei is közkedveltté váltak, költészeti stílusára jellemző az erős ritmusosság, valamint a balladai történetmesélés.</p>

<p>Az Egyesült Államokban való tartózkodása során írta meg A dzsungel könyvét, mely idővel a gyermekirodalom egyik legnagyobb klasszikusává nőtte ki magát. Több másik gyermekregény mellett hat további elbeszélésgyűjteményt adott ki, többek közt a Puck a pooki dombokon című mesekollekciót is. 1907-ben irodalmi Nobel-díjjal jutalmazták, a maga korában töretlen népszerűsége azonban az első világháború után megcsappant, elterjedt róla ugyanis, hogy erősen imperialista nézeteket vall. Rudyard Kipling 1936-ban halt meg gyomorfekély következtében beállt belső vérzés miatt.</p>

<p>(britannica)</p></div>
      
      </div>
      </section>
</div>
          </div>
  
      



<div id="block-dfptagm01ujszoarticlemid1" class="c-block c-block-dfp c-block-dfp-add2ade79b-31a6-4277-88a6-910a517b7008 c-block-dfptagm01ujszoarticlemid1">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-m01_ujszo_article_mid1" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

    </div>
  </div>

      <div class="c-tags--wrapper">
        

      <div class="c-field c-field--name-field-tags c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item"><a href="/irodalom" property="schema:about" hreflang="hu">irodalom</a></div>
              <div class="c-field__item"><a href="/rudyard-kipling" property="schema:about" hreflang="hu">Rudyard Kipling</a></div>
              <div class="c-field__item"><a href="/dzsungel-konyve" property="schema:about" hreflang="hu">A dzsungel könyve</a></div>
          </div>
  
      </div>
              
        <div id="disqus_thread" class="c-disqus--wrapper">
          <span class="disqus-comments-btn" id="js-disqus-comments-btn">Hozzászólások</span>
          <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
          <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        </div>
            </div>
</article>




<div class="adblock-wrapper-top">
  <div class="adblock-overlay">
    <div class="adblock-wrapper">
              <svg class="ujszo-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 260 70">
          <path fill-rule="evenodd" class="ujszo-text" d="M244.748,50.826 L244.748,47.219 L247.346,46.601 L247.346,37.306 C247.346,35.616 247.071,34.441 246.521,33.782 C245.972,33.121 245.154,32.792 244.070,32.792 C243.217,32.792 242.480,32.981 241.853,33.359 C241.229,33.738 240.730,34.263 240.360,34.936 C240.360,35.197 240.367,35.419 240.380,35.605 C240.393,35.791 240.401,35.980 240.401,36.173 L240.401,46.601 L242.832,47.219 L242.832,50.826 L231.971,50.826 L231.971,47.219 L234.404,46.601 L234.404,37.306 C234.404,35.657 234.129,34.492 233.580,33.812 C233.030,33.132 232.205,32.792 231.107,32.792 C230.296,32.792 229.585,32.947 228.973,33.256 C228.362,33.565 227.856,34.002 227.460,34.564 L227.460,46.601 L230.055,47.219 L230.055,50.826 L218.554,50.826 L218.554,47.219 L221.462,46.601 L221.462,32.772 L218.246,32.153 L218.246,28.525 L227.045,28.525 L227.293,31.473 C228.010,30.401 228.905,29.573 229.983,28.989 C231.062,28.406 232.308,28.114 233.723,28.114 C235.151,28.114 236.375,28.430 237.392,29.061 C238.408,29.694 239.179,30.648 239.699,31.927 C240.388,30.731 241.279,29.798 242.379,29.124 C243.479,28.450 244.770,28.114 246.254,28.114 C248.451,28.114 250.187,28.873 251.458,30.391 C252.728,31.909 253.363,34.222 253.363,37.326 L253.363,46.601 L256.269,47.219 L256.269,50.826 L244.748,50.826 ZM206.359,51.259 C203.046,51.259 200.461,50.205 198.600,48.095 C196.737,45.985 195.806,43.255 195.806,39.903 L195.806,39.471 C195.806,36.145 196.737,33.421 198.600,31.297 C200.461,29.175 203.033,28.114 206.318,28.114 C209.613,28.114 212.193,29.172 214.056,31.287 C215.916,33.403 216.848,36.131 216.848,39.471 L216.848,39.903 C216.848,43.255 215.916,45.985 214.056,48.095 C212.193,50.205 209.629,51.259 206.359,51.259 ZM210.852,39.471 C210.852,37.491 210.486,35.877 209.760,34.627 C209.030,33.376 207.884,32.751 206.318,32.751 C204.750,32.751 203.611,33.376 202.897,34.627 C202.182,35.877 201.825,37.491 201.825,39.471 L201.825,39.903 C201.825,41.936 202.182,43.569 202.897,44.798 C203.611,46.028 204.764,46.641 206.359,46.641 C207.911,46.641 209.049,46.024 209.769,44.787 C210.489,43.550 210.852,41.922 210.852,39.903 L210.852,39.471 ZM184.445,51.259 C181.120,51.259 178.559,50.208 176.758,48.106 C174.958,46.004 174.058,43.304 174.058,40.006 L174.058,39.387 C174.058,36.104 174.982,33.403 176.829,31.287 C178.679,29.172 181.312,28.114 184.733,28.114 C186.534,28.114 188.149,28.381 189.577,28.918 C191.006,29.454 192.195,30.209 193.142,31.184 L193.225,37.142 L188.340,37.142 L187.351,33.658 C187.049,33.396 186.679,33.180 186.237,33.008 C185.798,32.836 185.297,32.751 184.733,32.751 C183.029,32.751 181.828,33.371 181.126,34.606 C180.426,35.843 180.076,37.436 180.076,39.387 L180.076,40.006 C180.076,41.998 180.398,43.603 181.043,44.818 C181.690,46.034 182.824,46.641 184.445,46.641 C185.517,46.641 186.376,46.330 187.023,45.704 C187.667,45.079 187.990,44.245 187.990,43.200 L193.430,43.200 L193.492,43.324 C193.548,45.578 192.702,47.463 190.957,48.981 C189.212,50.499 187.042,51.259 184.445,51.259 ZM137.371,51.259 C132.064,51.259 127.917,49.569 124.934,46.188 C121.948,42.806 120.457,38.428 120.457,33.055 L120.457,32.362 C120.457,27.031 121.948,22.664 124.934,19.260 C127.917,15.857 132.042,14.156 137.307,14.156 C142.592,14.156 146.727,15.852 149.711,19.245 C152.693,22.637 154.187,27.009 154.187,32.362 L154.187,33.055 C154.187,38.428 152.693,42.806 149.711,46.188 C146.727,49.569 142.612,51.259 137.371,51.259 ZM144.573,32.362 C144.573,29.190 143.989,26.602 142.822,24.596 C141.655,22.592 139.816,21.590 137.307,21.590 C134.795,21.590 132.968,22.592 131.824,24.596 C130.677,26.602 130.104,29.190 130.104,32.362 L130.104,33.055 C130.104,36.314 130.677,38.930 131.824,40.901 C132.968,42.873 134.818,43.858 137.371,43.858 C139.861,43.858 141.683,42.867 142.839,40.885 C143.996,38.902 144.573,36.293 144.573,33.055 L144.573,32.362 ZM89.508,44.883 L106.523,22.283 L97.766,22.283 L97.403,27.009 L90.003,27.009 L90.003,14.818 L118.613,14.818 L118.613,20.334 L101.468,43.165 L111.444,43.165 L111.839,38.406 L119.208,38.406 L119.208,50.566 L89.508,50.566 L89.508,44.883 ZM74.349,29.387 C78.776,30.268 82.057,31.563 84.195,33.268 C86.329,34.976 87.398,37.327 87.398,40.324 C87.398,43.540 86.016,46.165 83.252,48.203 C80.488,50.241 76.848,51.259 72.333,51.259 C69.581,51.259 67.052,50.857 64.752,50.054 C62.450,49.249 60.409,48.099 58.624,46.600 L58.525,38.572 L65.263,38.572 L66.587,43.231 C67.157,43.714 67.940,44.072 68.930,44.304 C69.923,44.536 70.957,44.651 72.037,44.651 C73.997,44.651 75.489,44.299 76.513,43.594 C77.537,42.889 78.050,41.931 78.050,40.720 C78.050,39.662 77.531,38.749 76.496,37.977 C75.461,37.206 73.557,36.523 70.783,35.929 C66.574,35.070 63.399,33.797 61.250,32.114 C59.103,30.429 58.029,28.132 58.029,25.224 C58.029,22.229 59.261,19.646 61.730,17.477 C64.194,15.308 67.710,14.223 72.268,14.223 C75.043,14.223 77.668,14.597 80.147,15.346 C82.624,16.095 84.568,17.052 85.978,18.220 L86.077,27.108 L79.601,27.108 L78.578,22.648 C77.917,22.119 77.086,21.678 76.083,21.326 C75.081,20.974 73.974,20.797 72.764,20.797 C71.067,20.797 69.724,21.177 68.734,21.937 C67.742,22.697 67.246,23.649 67.246,24.794 C67.246,25.876 67.720,26.772 68.668,27.488 C69.614,28.204 71.508,28.837 74.349,29.387 ZM41.749,65.004 C40.845,65.004 40.024,64.959 39.286,64.872 C38.549,64.783 37.782,64.640 36.990,64.442 L37.453,57.074 C37.936,57.207 38.433,57.306 38.940,57.371 C39.446,57.437 39.996,57.472 40.592,57.472 C41.891,57.472 42.899,57.013 43.615,56.100 C44.330,55.186 44.686,53.781 44.686,51.888 L44.686,21.623 L39.535,20.633 L39.535,14.818 L54.336,14.818 L54.336,51.888 C54.336,56.071 53.222,59.304 50.997,61.585 C48.773,63.864 45.690,65.004 41.749,65.004 ZM25.995,46.039 C24.849,47.714 23.434,49.001 21.750,49.904 C20.065,50.809 18.143,51.259 15.984,51.259 C12.219,51.259 9.266,50.054 7.131,47.642 C4.994,45.229 3.926,41.480 3.926,36.390 L3.926,21.623 L-0.006,20.633 L-0.006,14.818 L3.926,14.818 L13.573,14.818 L13.573,36.456 C13.573,39.056 14.006,40.923 14.878,42.057 C15.747,43.192 17.043,43.759 18.759,43.759 C20.279,43.759 21.594,43.512 22.707,43.016 C23.819,42.521 24.728,41.810 25.433,40.885 L25.433,21.623 L21.205,20.633 L21.205,14.818 L25.433,14.818 L35.080,14.818 L35.080,43.792 L39.408,44.783 L39.408,50.566 L26.622,50.566 L25.995,46.039 Z"/>
          <path fill-rule="evenodd" class="ujszo-dots" d="M164.122,51.259 C161.510,51.259 159.392,49.140 159.392,46.529 C159.392,43.915 161.510,41.797 164.122,41.797 C166.735,41.797 168.854,43.915 168.854,46.529 C168.854,49.140 166.735,51.259 164.122,51.259 ZM47.000,9.579 C44.388,9.579 42.270,7.461 42.270,4.848 C42.270,2.235 44.388,0.117 47.000,0.117 C49.613,0.117 51.730,2.235 51.730,4.848 C51.730,7.461 49.613,9.579 47.000,9.579 Z"/>
        </svg>
            <p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
    </div>
    <div class="button-wrapper">
      <a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
      <button class="close">Tovább olvasom</button>
    </div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
              <svg class="ujszo-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 260 70">
          <path fill-rule="evenodd" class="ujszo-text" d="M244.748,50.826 L244.748,47.219 L247.346,46.601 L247.346,37.306 C247.346,35.616 247.071,34.441 246.521,33.782 C245.972,33.121 245.154,32.792 244.070,32.792 C243.217,32.792 242.480,32.981 241.853,33.359 C241.229,33.738 240.730,34.263 240.360,34.936 C240.360,35.197 240.367,35.419 240.380,35.605 C240.393,35.791 240.401,35.980 240.401,36.173 L240.401,46.601 L242.832,47.219 L242.832,50.826 L231.971,50.826 L231.971,47.219 L234.404,46.601 L234.404,37.306 C234.404,35.657 234.129,34.492 233.580,33.812 C233.030,33.132 232.205,32.792 231.107,32.792 C230.296,32.792 229.585,32.947 228.973,33.256 C228.362,33.565 227.856,34.002 227.460,34.564 L227.460,46.601 L230.055,47.219 L230.055,50.826 L218.554,50.826 L218.554,47.219 L221.462,46.601 L221.462,32.772 L218.246,32.153 L218.246,28.525 L227.045,28.525 L227.293,31.473 C228.010,30.401 228.905,29.573 229.983,28.989 C231.062,28.406 232.308,28.114 233.723,28.114 C235.151,28.114 236.375,28.430 237.392,29.061 C238.408,29.694 239.179,30.648 239.699,31.927 C240.388,30.731 241.279,29.798 242.379,29.124 C243.479,28.450 244.770,28.114 246.254,28.114 C248.451,28.114 250.187,28.873 251.458,30.391 C252.728,31.909 253.363,34.222 253.363,37.326 L253.363,46.601 L256.269,47.219 L256.269,50.826 L244.748,50.826 ZM206.359,51.259 C203.046,51.259 200.461,50.205 198.600,48.095 C196.737,45.985 195.806,43.255 195.806,39.903 L195.806,39.471 C195.806,36.145 196.737,33.421 198.600,31.297 C200.461,29.175 203.033,28.114 206.318,28.114 C209.613,28.114 212.193,29.172 214.056,31.287 C215.916,33.403 216.848,36.131 216.848,39.471 L216.848,39.903 C216.848,43.255 215.916,45.985 214.056,48.095 C212.193,50.205 209.629,51.259 206.359,51.259 ZM210.852,39.471 C210.852,37.491 210.486,35.877 209.760,34.627 C209.030,33.376 207.884,32.751 206.318,32.751 C204.750,32.751 203.611,33.376 202.897,34.627 C202.182,35.877 201.825,37.491 201.825,39.471 L201.825,39.903 C201.825,41.936 202.182,43.569 202.897,44.798 C203.611,46.028 204.764,46.641 206.359,46.641 C207.911,46.641 209.049,46.024 209.769,44.787 C210.489,43.550 210.852,41.922 210.852,39.903 L210.852,39.471 ZM184.445,51.259 C181.120,51.259 178.559,50.208 176.758,48.106 C174.958,46.004 174.058,43.304 174.058,40.006 L174.058,39.387 C174.058,36.104 174.982,33.403 176.829,31.287 C178.679,29.172 181.312,28.114 184.733,28.114 C186.534,28.114 188.149,28.381 189.577,28.918 C191.006,29.454 192.195,30.209 193.142,31.184 L193.225,37.142 L188.340,37.142 L187.351,33.658 C187.049,33.396 186.679,33.180 186.237,33.008 C185.798,32.836 185.297,32.751 184.733,32.751 C183.029,32.751 181.828,33.371 181.126,34.606 C180.426,35.843 180.076,37.436 180.076,39.387 L180.076,40.006 C180.076,41.998 180.398,43.603 181.043,44.818 C181.690,46.034 182.824,46.641 184.445,46.641 C185.517,46.641 186.376,46.330 187.023,45.704 C187.667,45.079 187.990,44.245 187.990,43.200 L193.430,43.200 L193.492,43.324 C193.548,45.578 192.702,47.463 190.957,48.981 C189.212,50.499 187.042,51.259 184.445,51.259 ZM137.371,51.259 C132.064,51.259 127.917,49.569 124.934,46.188 C121.948,42.806 120.457,38.428 120.457,33.055 L120.457,32.362 C120.457,27.031 121.948,22.664 124.934,19.260 C127.917,15.857 132.042,14.156 137.307,14.156 C142.592,14.156 146.727,15.852 149.711,19.245 C152.693,22.637 154.187,27.009 154.187,32.362 L154.187,33.055 C154.187,38.428 152.693,42.806 149.711,46.188 C146.727,49.569 142.612,51.259 137.371,51.259 ZM144.573,32.362 C144.573,29.190 143.989,26.602 142.822,24.596 C141.655,22.592 139.816,21.590 137.307,21.590 C134.795,21.590 132.968,22.592 131.824,24.596 C130.677,26.602 130.104,29.190 130.104,32.362 L130.104,33.055 C130.104,36.314 130.677,38.930 131.824,40.901 C132.968,42.873 134.818,43.858 137.371,43.858 C139.861,43.858 141.683,42.867 142.839,40.885 C143.996,38.902 144.573,36.293 144.573,33.055 L144.573,32.362 ZM89.508,44.883 L106.523,22.283 L97.766,22.283 L97.403,27.009 L90.003,27.009 L90.003,14.818 L118.613,14.818 L118.613,20.334 L101.468,43.165 L111.444,43.165 L111.839,38.406 L119.208,38.406 L119.208,50.566 L89.508,50.566 L89.508,44.883 ZM74.349,29.387 C78.776,30.268 82.057,31.563 84.195,33.268 C86.329,34.976 87.398,37.327 87.398,40.324 C87.398,43.540 86.016,46.165 83.252,48.203 C80.488,50.241 76.848,51.259 72.333,51.259 C69.581,51.259 67.052,50.857 64.752,50.054 C62.450,49.249 60.409,48.099 58.624,46.600 L58.525,38.572 L65.263,38.572 L66.587,43.231 C67.157,43.714 67.940,44.072 68.930,44.304 C69.923,44.536 70.957,44.651 72.037,44.651 C73.997,44.651 75.489,44.299 76.513,43.594 C77.537,42.889 78.050,41.931 78.050,40.720 C78.050,39.662 77.531,38.749 76.496,37.977 C75.461,37.206 73.557,36.523 70.783,35.929 C66.574,35.070 63.399,33.797 61.250,32.114 C59.103,30.429 58.029,28.132 58.029,25.224 C58.029,22.229 59.261,19.646 61.730,17.477 C64.194,15.308 67.710,14.223 72.268,14.223 C75.043,14.223 77.668,14.597 80.147,15.346 C82.624,16.095 84.568,17.052 85.978,18.220 L86.077,27.108 L79.601,27.108 L78.578,22.648 C77.917,22.119 77.086,21.678 76.083,21.326 C75.081,20.974 73.974,20.797 72.764,20.797 C71.067,20.797 69.724,21.177 68.734,21.937 C67.742,22.697 67.246,23.649 67.246,24.794 C67.246,25.876 67.720,26.772 68.668,27.488 C69.614,28.204 71.508,28.837 74.349,29.387 ZM41.749,65.004 C40.845,65.004 40.024,64.959 39.286,64.872 C38.549,64.783 37.782,64.640 36.990,64.442 L37.453,57.074 C37.936,57.207 38.433,57.306 38.940,57.371 C39.446,57.437 39.996,57.472 40.592,57.472 C41.891,57.472 42.899,57.013 43.615,56.100 C44.330,55.186 44.686,53.781 44.686,51.888 L44.686,21.623 L39.535,20.633 L39.535,14.818 L54.336,14.818 L54.336,51.888 C54.336,56.071 53.222,59.304 50.997,61.585 C48.773,63.864 45.690,65.004 41.749,65.004 ZM25.995,46.039 C24.849,47.714 23.434,49.001 21.750,49.904 C20.065,50.809 18.143,51.259 15.984,51.259 C12.219,51.259 9.266,50.054 7.131,47.642 C4.994,45.229 3.926,41.480 3.926,36.390 L3.926,21.623 L-0.006,20.633 L-0.006,14.818 L3.926,14.818 L13.573,14.818 L13.573,36.456 C13.573,39.056 14.006,40.923 14.878,42.057 C15.747,43.192 17.043,43.759 18.759,43.759 C20.279,43.759 21.594,43.512 22.707,43.016 C23.819,42.521 24.728,41.810 25.433,40.885 L25.433,21.623 L21.205,20.633 L21.205,14.818 L25.433,14.818 L35.080,14.818 L35.080,43.792 L39.408,44.783 L39.408,50.566 L26.622,50.566 L25.995,46.039 Z"/>
          <path fill-rule="evenodd" class="ujszo-dots" d="M164.122,51.259 C161.510,51.259 159.392,49.140 159.392,46.529 C159.392,43.915 161.510,41.797 164.122,41.797 C166.735,41.797 168.854,43.915 168.854,46.529 C168.854,49.140 166.735,51.259 164.122,51.259 ZM47.000,9.579 C44.388,9.579 42.270,7.461 42.270,4.848 C42.270,2.235 44.388,0.117 47.000,0.117 C49.613,0.117 51.730,2.235 51.730,4.848 C51.730,7.461 49.613,9.579 47.000,9.579 Z"/>
        </svg>
            <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>
    </div>
  </div>




<div id="block-ujszo-tamogatas-sunday" class="c-block c-block-ujszo-fl c-block-ujszo-fl-basic-block c-block-ujszo-tamogatas-sunday">
  
  
    <div class="c-block__content">
    <div class="left-side">
      <h2 class="c-block__title">Támogassa a Vasárnap.com-ot</h2>
      <p>A támogatásoknak köszönhetöen számos projektet tudtunk indítani az utóbbi években, cikkeink pedig továbbra is ingyenesen olvashatóak. Támogass minket, hogy továbbra is függetlenek maradhassunk!</p>

    </div>
    <div class="right-side">
      <a class="blue-link" href="/node/680994">Mire kérünk támogatást?</a>
      <div class="button-wrapper">
        <a href="https://vasarnap.com/node/618648">Támogatom</a>
      </div>
    </div>
  </div>
  </div>




<div id="block-similararticles" class="c-block c-block-ujszo-fl c-block-ujszo-fl-similar-articles">
  
      <h2 class="c-block__title blue-title">Korábbi cikkek a témában</h2>
    
      <div class="c-block__content">
      


<article data-history-node-id="681544" role="article" about="/piheno/konyvek-melyek-megjosoltak-a-jovot-galeria" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-lister">
  
  <div class="c-node__content">
              

            <div class="c-field c-field--name-field-publicity-time c-field--type-datetime c-field--label-hidden c-field__item">2022.  12.21.</div>
      
      
        <h2 class="c-node__title">
          <a href="/piheno/konyvek-melyek-megjosoltak-a-jovot-galeria" rel="bookmark">
<span property="schema:name">Könyvek, melyek megjósolták a jövőt. GALÉRIA</span>
</a>
        </h2>
        <span property="schema:name" content="Könyvek, melyek megjósolták a jövőt. GALÉRIA" class="hidden"></span>

      </div>

  </article>



<article data-history-node-id="681083" role="article" about="/piheno/247-eve-szuletett-jane-austen-angol-regenyiro" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-lister">
  
  <div class="c-node__content">
              

            <div class="c-field c-field--name-field-publicity-time c-field--type-datetime c-field--label-hidden c-field__item">2022.  12.16.</div>
      
      
        <h2 class="c-node__title">
          <a href="/piheno/247-eve-szuletett-jane-austen-angol-regenyiro" rel="bookmark">
<span property="schema:name">247 éve született Jane Austen angol regényíró</span>
</a>
        </h2>
        <span property="schema:name" content="247 éve született Jane Austen angol regényíró" class="hidden"></span>

      </div>

  </article>



<article data-history-node-id="680129" role="article" about="/piheno/kviz-mennyit-tudsz-a-koltoi-eszkozokrol" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-lister">
  
  <div class="c-node__content">
              

            <div class="c-field c-field--name-field-publicity-time c-field--type-datetime c-field--label-hidden c-field__item">2022.  12.10.</div>
      
      
        <h2 class="c-node__title">
          <a href="/piheno/kviz-mennyit-tudsz-a-koltoi-eszkozokrol" rel="bookmark">
<span property="schema:name">KVÍZ: Mennyit tudsz a költői eszközökről?</span>
</a>
        </h2>
        <span property="schema:name" content="KVÍZ: Mennyit tudsz a költői eszközökről?" class="hidden"></span>

      </div>

  </article>

    </div>
  </div>




<div id="block-dfptagm01ujszoarticletop2" class="c-block c-block-dfp c-block-dfp-ad51ad4db2-1358-469b-809e-572d5313167e c-block-dfptagm01ujszoarticletop2">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-m01_ujszo_article_top2" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

    </div>
  </div>




<div id="block-browse-articles-block" class="c-block c-block-ujszo-fl c-block-ujszo-fl-browse-articles-block">
  
      <div class="c-block__title-container">
      <h2 class="c-block__title blue-title">Ezt olvasta már?</h2>
    </div>
    
      <div class="c-block__content">
      <div class="o-grid--medium">
        


<div class="o-grid--medium__item">
  <article data-history-node-id="681929" role="article" about="/kozelet/2022-burokratikus-keptelensegei" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/kozelet/2022-burokratikus-keptelensegei">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/b%C3%BCrokr%C3%A1cia-k%C3%A9pa.jpg.webp?itok=jUHLk__6 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/b%C3%BCrokr%C3%A1cia-k%C3%A9pa.jpg.webp?itok=_YMWAAwU 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/b%C3%BCrokr%C3%A1cia-k%C3%A9pa.jpg.webp?itok=rKM6YTD7 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/b%C3%BCrokr%C3%A1cia-k%C3%A9pa.jpg.webp?itok=_YMWAAwU 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/b%C3%BCrokr%C3%A1cia-k%C3%A9pa.jpg.jpg?itok=_YMWAAwU" alt="bürökrácia" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-5">
                      <a href="/kozelet" hreflang="hu">Közélet</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/kozelet/2022-burokratikus-keptelensegei" rel="bookmark">
<span property="schema:name">2022 bürokratikus képtelenségei</span>
</a>
        </h3>
      
        <span property="schema:name" content="2022 bürokratikus képtelenségei" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681890" role="article" about="/kozelet/a-politologus-szerint-heger-gyengen-teljesitett-es-matovic-alarendeltje-volt" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/kozelet/a-politologus-szerint-heger-gyengen-teljesitett-es-matovic-alarendeltje-volt">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/20082022_koala_6893894_0.jpg.webp?itok=hyxxrbGN 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/20082022_koala_6893894_0.jpg.webp?itok=gXrCCgkx 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/20082022_koala_6893894_0.jpg.webp?itok=5TTx3Z51 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/20082022_koala_6893894_0.jpg.webp?itok=gXrCCgkx 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/20082022_koala_6893894_0.jpg.jpg?itok=gXrCCgkx" alt="heger matovič" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-5">
                      <a href="/kozelet" hreflang="hu">Közélet</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/kozelet/a-politologus-szerint-heger-gyengen-teljesitett-es-matovic-alarendeltje-volt" rel="bookmark">
<span property="schema:name">A politológus szerint Heger gyengén teljesített, és Matovič alárendeltje volt</span>
</a>
        </h3>
      
        <span property="schema:name" content="A politológus szerint Heger gyengén teljesített, és Matovič alárendeltje volt" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681874" role="article" about="/kozelet/forduloponthoz-erkezett-a-szlovak-olajipar-csokkent-oroszorszag-befolyasa" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/kozelet/forduloponthoz-erkezett-a-szlovak-olajipar-csokkent-oroszorszag-befolyasa">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/slovnaft_funt_0.jpg.webp?itok=WGy5Tq7q 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/slovnaft_funt_0.jpg.webp?itok=-pgQBKfS 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/slovnaft_funt_0.jpg.webp?itok=E-RzINGs 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/slovnaft_funt_0.jpg.webp?itok=-pgQBKfS 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/slovnaft_funt_0.jpg.jpg?itok=-pgQBKfS" alt="Csökkentette veszteségét a Slovnaft" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-5">
                      <a href="/kozelet" hreflang="hu">Közélet</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/kozelet/forduloponthoz-erkezett-a-szlovak-olajipar-csokkent-oroszorszag-befolyasa" rel="bookmark">
<span property="schema:name">Fordulóponthoz érkezett a szlovák olajipar, csökkent Oroszország befolyása</span>
</a>
        </h3>
      
        <span property="schema:name" content="Fordulóponthoz érkezett a szlovák olajipar, csökkent Oroszország befolyása" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681898" role="article" about="/regio/bankszamla-megszuntetesevel-kapcsolatos-e-mailekkel-tamadnak-a-csalok" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/regio/bankszamla-megszuntetesevel-kapcsolatos-e-mailekkel-tamadnak-a-csalok">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/ujszo_15048547839736_72_0.jpeg.webp?itok=p5VW0E4A 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/ujszo_15048547839736_72_0.jpeg.webp?itok=bRxR6lSn 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/ujszo_15048547839736_72_0.jpeg.webp?itok=sLRmWSXM 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/ujszo_15048547839736_72_0.jpeg.webp?itok=bRxR6lSn 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/ujszo_15048547839736_72_0.jpeg.jpg?itok=bRxR6lSn" alt="Munkahelyi e-mail-megfigyelés: csakis figyelmeztetés után!" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-7">
                      <a href="/regio" hreflang="hu">Régió</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/regio/bankszamla-megszuntetesevel-kapcsolatos-e-mailekkel-tamadnak-a-csalok" rel="bookmark">
<span property="schema:name">Bankszámla megszüntetésével kapcsolatos e-mailekkel támadnak a csalók</span>
</a>
        </h3>
      
        <span property="schema:name" content="Bankszámla megszüntetésével kapcsolatos e-mailekkel támadnak a csalók" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681884" role="article" about="/regio/ket-ev-utan-visszaternek-a-szilveszteri-unnepsegek-pozsonyba" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/regio/ket-ev-utan-visszaternek-a-szilveszteri-unnepsegek-pozsonyba">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/2022-12/20200101_ohnostroj3672443.jpg.webp?itok=6Fx5aFhy 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/20200101_ohnostroj3672443.jpg.webp?itok=JxI9ydPe 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/2022-12/20200101_ohnostroj3672443.jpg.webp?itok=UtRXpLJD 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/20200101_ohnostroj3672443.jpg.webp?itok=JxI9ydPe 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/20200101_ohnostroj3672443.jpg.jpg?itok=JxI9ydPe" alt="szilveszter pozsony" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-7">
                      <a href="/regio" hreflang="hu">Régió</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/regio/ket-ev-utan-visszaternek-a-szilveszteri-unnepsegek-pozsonyba" rel="bookmark">
<span property="schema:name">Két év után visszatérnek a szilveszteri ünnepségek Pozsonyba</span>
</a>
        </h3>
      
        <span property="schema:name" content="Két év után visszatérnek a szilveszteri ünnepségek Pozsonyba" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681990" role="article" about="/sport/ez-megiscsak-a-dakar" typeof="schema:Article" class="c-node c-node--type-article c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/sport/ez-megiscsak-a-dakar">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/2022-12/dakar.jpg.webp?itok=p3-60rcZ 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/dakar.jpg.webp?itok=j-0s2rdC 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/2022-12/dakar.jpg.webp?itok=qw4pDcQd 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/dakar.jpg.webp?itok=j-0s2rdC 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/dakar.jpg.jpg?itok=j-0s2rdC" alt="Dakar" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-12">
                      <a href="/sport" hreflang="hu">Sport</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/sport/ez-megiscsak-a-dakar" rel="bookmark">
<span property="schema:name">„Ez mégiscsak a Dakar”</span>
</a>
        </h3>
      
        <span property="schema:name" content="„Ez mégiscsak a Dakar”" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681916" role="article" about="/panorama/olom-es-arzen-kerul-a-levegobe-a-tuzijatekok-altal" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/panorama/olom-es-arzen-kerul-a-levegobe-a-tuzijatekok-altal">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/2022-12/pexels-annalouise-1387577.jpg.webp?itok=hsMBf38v 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/pexels-annalouise-1387577.jpg.webp?itok=PfliMcp5 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/2022-12/pexels-annalouise-1387577.jpg.webp?itok=k497Gfq9 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/pexels-annalouise-1387577.jpg.webp?itok=PfliMcp5 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/pexels-annalouise-1387577.jpg.jpg?itok=PfliMcp5" alt="Ólom és arzén kerül a levegőbe a tűzijátékok által" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-13">
                      <a href="/panorama" hreflang="hu">Panoráma</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/panorama/olom-es-arzen-kerul-a-levegobe-a-tuzijatekok-altal" rel="bookmark">
<span property="schema:name">Ólom és arzén kerül a levegőbe a tűzijátékok által</span>
</a>
        </h3>
      
        <span property="schema:name" content="Ólom és arzén kerül a levegőbe a tűzijátékok által" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681941" role="article" about="/velemeny/2023" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/velemeny/2023">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/belgium_eu_terrorisme537552219876_1_0.jpg.webp?itok=LQv-plqS 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/belgium_eu_terrorisme537552219876_1_0.jpg.webp?itok=l-Gx8USo 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/belgium_eu_terrorisme537552219876_1_0.jpg.webp?itok=4K4HMN_8 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/belgium_eu_terrorisme537552219876_1_0.jpg.webp?itok=l-Gx8USo 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/belgium_eu_terrorisme537552219876_1_0.jpg.jpg?itok=l-Gx8USo" alt="Az Európai Parlament eljárást indíthat Magyarország ellen" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-8">
                      <a href="/velemeny" hreflang="hu">Vélemény</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/velemeny/2023" rel="bookmark">
<span property="schema:name">2023</span>
</a>
        </h3>
      
        <span property="schema:name" content="2023" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--medium__item">
  <article data-history-node-id="681944" role="article" about="/kultura/oscar-eselyes-a-kek-kaftan" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-read-it-block">
    <div class="c-node__content">
      <a href="/kultura/oscar-eselyes-a-kek-kaftan">
        

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-top-featured-medium">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w300/public/lead_image/2022-12/fywtirpwaeyrumd.jpg.webp?itok=67a-HpLr 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/fywtirpwaeyrumd.jpg.webp?itok=3LrSxWMi 1x" media="screen and (min-width: 64em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w600/public/lead_image/2022-12/fywtirpwaeyrumd.jpg.webp?itok=po3ZbRUH 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/fywtirpwaeyrumd.jpg.webp?itok=3LrSxWMi 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w700/public/lead_image/2022-12/fywtirpwaeyrumd.jpg.jpg?itok=3LrSxWMi" alt="vv" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
      </a>
            
              
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-11">
                      <a href="/kultura" hreflang="hu">Kultúra</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/kultura/oscar-eselyes-a-kek-kaftan" rel="bookmark">
<span property="schema:name">Oscar-esélyes A kék kaftán</span>
</a>
        </h3>
      
        <span property="schema:name" content="Oscar-esélyes A kék kaftán" class="hidden"></span>

    </header>
  </article>
</div>

      </div>
    </div>
  </div>

  </div>

              </section>
            </div>
            <div class="o-grid__item o-grid__item--sidebar">
              <aside class="c-sidebar" role="complementary">
                
  <div class="c-region c-region--sidebar region-sidebar">
    



<div id="block-dfptagd01ujszoarticletop2" class="c-block c-block-dfp c-block-dfp-ade876510f-410c-4d9e-9e79-c79bd2b16600 c-block-dfptagd01ujszoarticletop2">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-d01_ujszo_article_top2" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

    </div>
  </div>




<div id="block-covid19block" class="c-block c-block-ujszo c-block-covid19block">
  
      <h2 class="c-block__title blue-title">Koronavírus Szlovákiában</h2>
    
      <div class="c-block__content">
      
<div class="c-covid19">
  <div class="o-grid--xsmall">
    <div class="o-grid--xsmall__item">
      <div class="c-covid19__item">
        <span class="c-covid19__label">tesztelés</span>
        <strong class="c-covid19__number">7 373 465</strong>
        <span class="c-covid19__difference">+ 516 új</span>
      </div>
    </div>
    <div class="o-grid--xsmall__item">
      <div class="c-covid19__item">
        <span class="c-covid19__label">fertőzött</span>
        <strong class="c-covid19__number">1 859 083</strong>
        <span class="c-covid19__difference">+ 86 új</span>
      </div>
    </div>
    <div class="o-grid--xsmall__item">
      <div class="c-covid19__item">
        <span class="c-covid19__label">inaktív eset</span>
        <strong class="c-covid19__number">747 958</strong>
        <span class="c-covid19__difference">+ 0 új</span>
      </div>
    </div>
    <div class="o-grid--xsmall__item">
      <div class="c-covid19__item">
        <span class="c-covid19__label">halálozás</span>
        <strong class="c-covid19__number">20 821</strong>
        <span class="c-covid19__difference">+ 4 új</span>
      </div>
    </div>
  </div>
</div>

    </div>
  </div>





<div id="block-sunday-subscribe" class="c-block c-block-subscribe c-block-ujszo-fl c-block-ujszo-fl-basic-block c-block-sunday-subscribe">
  
  
      <div class="c-block__content">
      <a href="https://pluska.sk/predplatne/vasarnap/#objednat-tlacene">Vasárnap előfizetés</a>
    </div>
  </div>




<div id="block-dfptagd01ujszoarticlemid1" class="c-block c-block-dfp c-block-dfp-adc441e09a-7211-4e2b-9267-dafe4657bc66 c-block-dfptagd01ujszoarticlemid1">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-d01_ujszo_article_mid1" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

    </div>
  </div>




<div id="block-dfptagd01ujszoarticleother1" class="c-block c-block-dfp c-block-dfp-ad11675a9a-dae5-43ba-aa0a-513d4895d6ff c-block-dfptagd01ujszoarticleother1">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-d01_ujszo_article_other1" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

    </div>
  </div>




<div id="block-trendy-articles-block" class="c-block c-block-ujszo-fl c-block-ujszo-fl-trendy-articles-block">
  
      <div class="c-block__title-container">
      <h2 class="c-block__title blue-title">Újszó trendik</h2>
    </div>
    
      <div class="c-block__content">
      



<article data-history-node-id="682018" role="article" about="/bulvar/meghalt-vivienne-westwood-brit-divattervezo" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-trendy">
  <div class="c-node__content">
    <a href="/bulvar/meghalt-vivienne-westwood-brit-divattervezo">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-sidebar-article">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/20090420westwood0350024436.jpg.webp?itok=VPVXSgil 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/20090420westwood0350024436.jpg.jpg?itok=VPVXSgil" alt="westwood" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
    </a>
            
                  
      <div class="c-field c-field--name-field-subhead c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-16">
                      <a href="/bulvar" hreflang="hu">Bulvár</a>
                  </div>
          </div>
  
            </div>
  <header class="">
    

          <h3 class="c-node__title">
        <a href="/bulvar/meghalt-vivienne-westwood-brit-divattervezo" rel="bookmark">
<span property="schema:name">Meghalt Vivienne Westwood brit divattervező</span>
</a>
      </h3>
    
      <span property="schema:name" content="Meghalt Vivienne Westwood brit divattervező" class="hidden"></span>

  </header>
</article>




<article data-history-node-id="681618" role="article" about="/bulvar/sokk-vegbelebe-szorult-elso-vilaghaborus-bombaval-ment-korhazba-egy-idos-ferfi" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-trendy">
  <div class="c-node__content">
    <a href="/bulvar/sokk-vegbelebe-szorult-elso-vilaghaborus-bombaval-ment-korhazba-egy-idos-ferfi">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-sidebar-article">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/fkkoctmwiae8glo.jpg.webp?itok=WwrDKx2J 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/fkkoctmwiae8glo.jpg.jpg?itok=WwrDKx2J" alt="g" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
    </a>
            
                  
      <div class="c-field c-field--name-field-subhead c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-16">
                      <a href="/bulvar" hreflang="hu">Bulvár</a>
                  </div>
          </div>
  
            </div>
  <header class="">
    

          <h3 class="c-node__title">
        <a href="/bulvar/sokk-vegbelebe-szorult-elso-vilaghaborus-bombaval-ment-korhazba-egy-idos-ferfi" rel="bookmark">
<span property="schema:name">SOKK: Végbelébe szorult első világháborús bombával ment kórházba egy idős férfi</span>
</a>
      </h3>
    
      <span property="schema:name" content="SOKK: Végbelébe szorult első világháborús bombával ment kórházba egy idős férfi" class="hidden"></span>

  </header>
</article>




<article data-history-node-id="681823" role="article" about="/panorama/kviz-pozsony-vagy-debrecen-eszak-vagy-del-komarom-hol-laknak-tobben" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-trendy">
  <div class="c-node__content">
    <a href="/panorama/kviz-pozsony-vagy-debrecen-eszak-vagy-del-komarom-hol-laknak-tobben">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-sidebar-article">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/shutterstock_536340229.jpg.webp?itok=ynQslkfN 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/shutterstock_536340229.jpg.jpg?itok=ynQslkfN" alt="KVÍZ: Pozsony vagy Debrecen? Észak- vagy Dél-Komárom? Hol laknak többen?" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
    </a>
            
                  
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-13">
                      <a href="/panorama" hreflang="hu">Panoráma</a>
                  </div>
          </div>
  
            </div>
  <header class="">
    

          <h3 class="c-node__title">
        <a href="/panorama/kviz-pozsony-vagy-debrecen-eszak-vagy-del-komarom-hol-laknak-tobben" rel="bookmark">
<span property="schema:name">KVÍZ: Pozsony vagy Debrecen? Észak- vagy Dél-Komárom? Hol laknak többen?</span>
</a>
      </h3>
    
      <span property="schema:name" content="KVÍZ: Pozsony vagy Debrecen? Észak- vagy Dél-Komárom? Hol laknak többen?" class="hidden"></span>

  </header>
</article>




<article data-history-node-id="681967" role="article" about="/sport/fekete-kronika/elhunyt-varga-janos-a-nemzet-sportoloja" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-trendy">
  <div class="c-node__content">
    <a href="/sport/fekete-kronika/elhunyt-varga-janos-a-nemzet-sportoloja">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-sidebar-article">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/011.jpg.webp?itok=CJQRl-qL 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/011.jpg.jpg?itok=CJQRl-qL" alt="Varga János" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
    </a>
            
                  
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-12">
                      <a href="/sport" hreflang="hu">Sport</a>
                  </div>
          </div>
  
            </div>
  <header class="">
    

          <h3 class="c-node__title">
        <a href="/sport/fekete-kronika/elhunyt-varga-janos-a-nemzet-sportoloja" rel="bookmark">
<span property="schema:name">Elhunyt Varga János, a Nemzet Sportolója</span>
</a>
      </h3>
    
      <span property="schema:name" content="Elhunyt Varga János, a Nemzet Sportolója" class="hidden"></span>

  </header>
</article>




<article data-history-node-id="681895" role="article" about="/panorama/kviz-megy-jar-nez-melyik-a-kakukktojas" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-trendy">
  <div class="c-node__content">
    <a href="/panorama/kviz-megy-jar-nez-melyik-a-kakukktojas">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-sidebar-article">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/flickrbedifffff.jpg.webp?itok=YC786Vyl 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/flickrbedifffff.jpg.jpg?itok=YC786Vyl" alt="KVÍZ: Megy, jár, néz – Melyik a kakukktojás?" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
    </a>
            
                  
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-13">
                      <a href="/panorama" hreflang="hu">Panoráma</a>
                  </div>
          </div>
  
            </div>
  <header class="">
    

          <h3 class="c-node__title">
        <a href="/panorama/kviz-megy-jar-nez-melyik-a-kakukktojas" rel="bookmark">
<span property="schema:name">KVÍZ: Megy, jár, néz – Melyik a kakukktojás?</span>
</a>
      </h3>
    
      <span property="schema:name" content="KVÍZ: Megy, jár, néz – Melyik a kakukktojás?" class="hidden"></span>

  </header>
</article>




<article data-history-node-id="681911" role="article" about="/panorama/on-is-tobbet-fozott-karacsonykor-mint-amennyi-etel-elfogyna-igy-hasznalhatja-fel-a" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-trendy">
  <div class="c-node__content">
    <a href="/panorama/on-is-tobbet-fozott-karacsonykor-mint-amennyi-etel-elfogyna-igy-hasznalhatja-fel-a">
      

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-sidebar-article">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/shutterstock_2121565823.jpg.webp?itok=PixNWuSI 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w200/public/lead_image/2022-12/shutterstock_2121565823.jpg.jpg?itok=PixNWuSI" alt="Ön is többet főzött karácsonykor, mint amennyi étel elfogyna? Így használhatja fel a maradékokat!" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
    </a>
            
                  
      <div class="c-field c-field--name-field-head c-field--type-entity-reference c-field--label-hidden c-field__items">
              <div class="c-field__item c-field__item--tid-13">
                      <a href="/panorama" hreflang="hu">Panoráma</a>
                  </div>
          </div>
  
            </div>
  <header class="">
    

          <h3 class="c-node__title">
        <a href="/panorama/on-is-tobbet-fozott-karacsonykor-mint-amennyi-etel-elfogyna-igy-hasznalhatja-fel-a" rel="bookmark">
<span property="schema:name">Ön is többet főzött karácsonykor, mint amennyi étel elfogyna? Így használhatja fel a maradékokat!</span>
</a>
      </h3>
    
      <span property="schema:name" content="Ön is többet főzött karácsonykor, mint amennyi étel elfogyna? Így használhatja fel a maradékokat!" class="hidden"></span>

  </header>
</article>

    </div>
  </div>




<div id="block-dfptagd01ujszoarticleother2" class="c-block c-block-dfp c-block-dfp-ad2662950d-30a1-4bcf-8a79-d0ab999e584d c-block-dfptagd01ujszoarticleother2">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-d01_ujszo_article_other2" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other2');
        });
    </script>
</div>

    </div>
  </div>


<div id="block-custom-banner" class="c-block c-block-ujszo-fl c-block-ujszo-fl-basic-block c-block-custom-banner c-block-dfp">
  
  
      <div class="c-block__content">
              <a href="https://vasarnap.com/aktualis/benokeeshanga" target="_blank">
            <picture>
                  <source srcset="/sites/default/files/styles/fl_max_width_300px/public/base_blockimages/benokekaracsony-300x600-ds-01-1.png.webp?itok=bXZaJ1yn 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/fl_max_width_300px/public/base_blockimages/benokekaracsony-300x600-ds-01-1.png.jpg?itok=bXZaJ1yn" alt="" typeof="foaf:Image" loading="lazy" />

  </picture>

        </a>
          </div>
  </div>




<div id="block-content-popular-articles" class="c-block c-block-ujszo c-block-popular-articles-block">
  
      <h2 class="c-block__title blue-title">Legolvasottabb</h2>
    
      <div class="c-block__content">
      <div class="o-grid--small">
        



<div class="o-grid--small__item">
  <article data-history-node-id="681932" role="article" about="/piheno/valtozo-szokasaink-regi-es-uj-idoljaink-2022-konnyuzenei-osszefoglaloja" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--sticky c-node--view-mode-last-news">
    <div class="c-node__content">
                  
              
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/piheno/valtozo-szokasaink-regi-es-uj-idoljaink-2022-konnyuzenei-osszefoglaloja" rel="bookmark">
<span property="schema:name">Változó szokásaink, régi és új idoljaink. 2022 könnyűzenei összefoglalója</span>
</a>
        </h3>
      
        <span property="schema:name" content="Változó szokásaink, régi és új idoljaink. 2022 könnyűzenei összefoglalója" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--small__item">
  <article data-history-node-id="681867" role="article" about="/piheno/amit-a-kaszinotulajdonosok-nem-akarnak-a-tudtunkra-adni-galeria" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-last-news">
    <div class="c-node__content">
                  
              
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/piheno/amit-a-kaszinotulajdonosok-nem-akarnak-a-tudtunkra-adni-galeria" rel="bookmark">
<span property="schema:name">Amit a kaszinótulajdonosok nem akarnak a tudtunkra adni. GALÉRIA</span>
</a>
        </h3>
      
        <span property="schema:name" content="Amit a kaszinótulajdonosok nem akarnak a tudtunkra adni. GALÉRIA" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--small__item">
  <article data-history-node-id="682054" role="article" about="/piheno/megjelent-mar-nezheto-a-hazassagi-tortenet-rendezojenek-uj-filmje" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-last-news">
    <div class="c-node__content">
                  
              
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/piheno/megjelent-mar-nezheto-a-hazassagi-tortenet-rendezojenek-uj-filmje" rel="bookmark">
<span property="schema:name">MEGJELENT: Már nézhető a Házassági történet rendezőjének új filmje</span>
</a>
        </h3>
      
        <span property="schema:name" content="MEGJELENT: Már nézhető a Házassági történet rendezőjének új filmje" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--small__item">
  <article data-history-node-id="682055" role="article" about="/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-last-news">
    <div class="c-node__content">
                  
              
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/piheno/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja" rel="bookmark">
<span property="schema:name">157 éve született Rudyard Kipling, A dzsungel könyve írója</span>
</a>
        </h3>
      
        <span property="schema:name" content="157 éve született Rudyard Kipling, A dzsungel könyve írója" class="hidden"></span>

    </header>
  </article>
</div>



<div class="o-grid--small__item">
  <article data-history-node-id="682069" role="article" about="/piheno/kviz-ismered-e-a-leghiresebb-elveszett-varosokat" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-last-news">
    <div class="c-node__content">
                  
              
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          </div>
    <header class="">
      

              <h3 class="c-node__title">
          <a href="/piheno/kviz-ismered-e-a-leghiresebb-elveszett-varosokat" rel="bookmark">
<span property="schema:name">KVÍZ: Ismered-e a leghíresebb elveszett városokat?</span>
</a>
        </h3>
      
        <span property="schema:name" content="KVÍZ: Ismered-e a leghíresebb elveszett városokat?" class="hidden"></span>

    </header>
  </article>
</div>


      </div>
    </div>
  </div>

  </div>

              </aside>
            </div>
          </div>
        </div>
      </main>

    </div>
    <div class="right sides">
    </div>
  </div>

      <div class="c-bottom">
      
  <div class="c-region c-region--bottom region-bottom">
    



<div id="block-latest-galleries-block-article-page" class="c-block c-block-ujszo-fl c-block-latest-galleries-block c-block-latest-galleries-block-article-page">
  <div class="c-block__inner-container">
    
          <div class="o-container--xxlarge">
        <div class="c-block__title__container">
          <h2 class="c-block__title">Legfrissebb galériák</h2>
        </div>
      </div>
        
          <div class="c-block__content">
        <div class="o-container--xxlarge">
          <div class="o-grid--xlarge-resp">
            


<div class="o-grid--xlarge-resp__item">
  <article data-history-node-id="681867" role="article" about="/piheno/amit-a-kaszinotulajdonosok-nem-akarnak-a-tudtunkra-adni-galeria" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-article-gallery">
    <div class="c-node__content">
      <div class="c-node__image">
        <a href="/piheno/amit-a-kaszinotulajdonosok-nem-akarnak-a-tudtunkra-adni-galeria">
          

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-gallery">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w500/public/lead_image/2022-12/casi2.jpg.webp?itok=FA5e6RlN 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1200/public/lead_image/2022-12/casi2.jpg.webp?itok=CPInBzT- 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w800/public/lead_image/2022-12/casi2.jpg.webp?itok=vE3ZpWTY 1x" media="screen and (min-width: 32.5em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/casi2.jpg.webp?itok=3QQr1hhR 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/casi2.jpg.jpg?itok=3QQr1hhR" alt="Amit a kaszinótulajdonosok nem akarnak a tudtunkra adni. GALÉRIA" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
        </a>
      </div>
      <div class="c-node__overlay">
        <header class="c-node__header ">
                              
                      
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          
          
                      <h3 class="c-node__title">
              <a href="/piheno/amit-a-kaszinotulajdonosok-nem-akarnak-a-tudtunkra-adni-galeria" rel="bookmark">
<span property="schema:name">Amit a kaszinótulajdonosok nem akarnak a tudtunkra adni. GALÉRIA</span>
</a>
            </h3>
                      <span property="schema:name" content="Amit a kaszinótulajdonosok nem akarnak a tudtunkra adni. GALÉRIA" class="hidden"></span>

        </header>
      </div>
    </div>
  </article>
</div>



<div class="o-grid--xlarge-resp__item">
  <article data-history-node-id="681546" role="article" about="/piheno/a-vilag-legszebb-szigetei-ii-galeria" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-article-gallery">
    <div class="c-node__content">
      <div class="c-node__image">
        <a href="/piheno/a-vilag-legszebb-szigetei-ii-galeria">
          

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-gallery">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w500/public/lead_image/2022-12/saint-john.jpg.webp?itok=nHpuGhBc 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1200/public/lead_image/2022-12/saint-john.jpg.webp?itok=4xiTUVrG 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w800/public/lead_image/2022-12/saint-john.jpg.webp?itok=-vRZw3Zn 1x" media="screen and (min-width: 32.5em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/saint-john.jpg.webp?itok=rSXAeYB9 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/saint-john.jpg.jpg?itok=rSXAeYB9" alt="A világ legszebb szigetei II. GALÉRIA" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
        </a>
      </div>
      <div class="c-node__overlay">
        <header class="c-node__header ">
                              
                      
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          
          
                      <h3 class="c-node__title">
              <a href="/piheno/a-vilag-legszebb-szigetei-ii-galeria" rel="bookmark">
<span property="schema:name">A világ legszebb szigetei II. GALÉRIA</span>
</a>
            </h3>
                      <span property="schema:name" content="A világ legszebb szigetei II. GALÉRIA" class="hidden"></span>

        </header>
      </div>
    </div>
  </article>
</div>



<div class="o-grid--xlarge-resp__item">
  <article data-history-node-id="681547" role="article" about="/historia/2022-legnagyobb-regeszeti-leletei-galeria" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-article-gallery">
    <div class="c-node__content">
      <div class="c-node__image">
        <a href="/historia/2022-legnagyobb-regeszeti-leletei-galeria">
          

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-gallery">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w500/public/lead_image/2022-12/statues.jpg.webp?itok=gFj-kP8x 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1200/public/lead_image/2022-12/statues.jpg.webp?itok=xQyCxHnv 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w800/public/lead_image/2022-12/statues.jpg.webp?itok=k_uSk41V 1x" media="screen and (min-width: 32.5em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/statues.jpg.webp?itok=asbkGrz- 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/statues.jpg.jpg?itok=asbkGrz-" alt="2022 legnagyobb régészeti leletei. GALÉRIA" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
        </a>
      </div>
      <div class="c-node__overlay">
        <header class="c-node__header ">
                              
                      
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72219">
                      <a href="/historia" hreflang="hu">História</a>
                  </div>
          </div>
  
          
          
                      <h3 class="c-node__title">
              <a href="/historia/2022-legnagyobb-regeszeti-leletei-galeria" rel="bookmark">
<span property="schema:name">2022 legnagyobb régészeti leletei. GALÉRIA</span>
</a>
            </h3>
                      <span property="schema:name" content="2022 legnagyobb régészeti leletei. GALÉRIA" class="hidden"></span>

        </header>
      </div>
    </div>
  </article>
</div>



<div class="o-grid--xlarge-resp__item">
  <article data-history-node-id="681545" role="article" about="/piheno/a-vilag-legszebb-szigetei-galeria" typeof="schema:Article" class="c-node c-node--type-article c-node--promoted c-node--view-mode-article-gallery">
    <div class="c-node__content">
      <div class="c-node__image">
        <a href="/piheno/a-vilag-legszebb-szigetei-galeria">
          

            <div class="c-field c-field--name-field-lead-image c-field--type-entity-reference c-field--label-hidden c-field__item"><div class="c-media c-media--type-lead-image c-media--view-mode-gallery">
  
      

            <div class="c-field c-field--name-field-image c-field--type-image c-field--label-hidden c-field__item">    <picture>
                  <source srcset="/sites/default/files/styles/image_16_10_w500/public/lead_image/2022-12/borabora.jpg.webp?itok=UWEOqhHC 1x" media="screen and (min-width: 75em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1200/public/lead_image/2022-12/borabora.jpg.webp?itok=OhnWMNzo 1x" media="screen and (min-width: 48em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w800/public/lead_image/2022-12/borabora.jpg.webp?itok=QWTglIPP 1x" media="screen and (min-width: 32.5em)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/borabora.jpg.webp?itok=Q4qDdBEP 1x" media="screen and (min-width: 0em)" type="image/webp"/>
                  <img src="/sites/default/files/styles/image_16_10_w1000/public/lead_image/2022-12/borabora.jpg.jpg?itok=Q4qDdBEP" alt="A világ legszebb szigetei. GALÉRIA" typeof="foaf:Image" loading="lazy" />

  </picture>

</div>
      
  </div>
</div>
      
        </a>
      </div>
      <div class="c-node__overlay">
        <header class="c-node__header ">
                              
                      
      <div class="c-field c-field--name-field-sunday-head c-field--type-entity-reference c-field--label-hidden">
              <div class="c-field__item c-field__item--tid-72220">
                      <a href="/piheno" hreflang="hu">Pihenő</a>
                  </div>
          </div>
  
          
          
                      <h3 class="c-node__title">
              <a href="/piheno/a-vilag-legszebb-szigetei-galeria" rel="bookmark">
<span property="schema:name">A világ legszebb szigetei. GALÉRIA</span>
</a>
            </h3>
                      <span property="schema:name" content="A világ legszebb szigetei. GALÉRIA" class="hidden"></span>

        </header>
      </div>
    </div>
  </article>
</div>

          </div>
          <div class="c-block__more">
            <a class="c-button" href="/fotogaleria">
              <span class="c-button__text">Még több galéria</span>
              <svg class="c-button__icon" xmlns="http://www.w3.org/2000/svg" width="8" height="12" viewBox="0 0 8 12">
                <path fill="#FA4B35" fill-rule="evenodd" d="M0.857509321,10.6375782 C0.629875276,10.6343943 0.411905502,10.5450625 0.247509321,10.3875782 C-0.0825031069,10.0556458 -0.0825031069,9.51951057 0.247509321,9.18757819 L4.13750932,5.29757819 L0.277509321,1.44757819 C-0.0525031069,1.11564582 -0.0525031069,0.579510567 0.277509321,0.247578193 C0.613299996,-0.0825260645 1.15171865,-0.0825260645 1.48750932,0.247578193 L5.94750932,4.69757819 C6.27752175,5.02951057 6.27752175,5.56564582 5.94750932,5.89757819 L1.45750932,10.3875782 C1.29702914,10.5448616 1.08219069,10.6343776 0.857509321,10.6375782 L0.857509321,10.6375782 Z" transform="translate(.982 .982)"/>
              </svg>
            </a>
          </div>
        </div>
      </div>
      </div>

    <div class="o-container--xlarge"></div>
</div>




<div id="block-dfptagd01ujszoarticleother4" class="c-block c-block-dfp c-block-dfp-ad691dca28-e878-4e28-ba41-1a4bd000e534 c-block-dfptagd01ujszoarticleother4">
  
    
      <div class="c-block__content">
      <div id="js-dfp-tag-d01_ujszo_article_other4" class="dfp-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

    </div>
  </div>

  </div>

    </div>
  
      
    <footer class="c-footer" role="contentinfo">
      <div class="o-container--large">
        
    
  <div class="c-region c-region--footer">
    <div class="footer-top">
      

<div id="block-sitebranding" class="c-branding c-block c-block-system c-block-system-branding-block c-block-sitebranding">
  
    
    
      <a href="/" rel="home" class="c-branding__logo">
              <svg class="sunday-logo" xmlns="http://www.w3.org/2000/svg" width="251" height="28" viewBox="0 0 251 28">
          <g fill="#FFF" transform="translate(.613 .646)">
            <path d="M20.2115613.413686927C19.62058 1.47745331 18.9114024 1.83204211 18.0840285 1.83204211 16.3110846 1.83204211 13.9471593.295490662 11.1104489.295490662 5.20063566.295490662 0 7.15087403 0 12.7060985 0 15.9564958 1.30015891 19.206893 4.96424313 19.206893 8.09644415 19.206893 10.8149582 16.8429677 13.0606873 8.09644415L13.1197854 8.09644415 11.8787246 13.5334723C10.8740564 17.9067341 13.4743742 19.206893 16.4292808 19.206893 17.2566547 19.206893 18.0840285 19.1477949 18.9114024 18.9705005L18.9705005 18.9114024C17.1384584 18.9705005 17.7885379 14.3608462 18.3204211 11.3468414L20.2115613.413686927ZM13.4743742 4.7278506 13.0606873 6.85538336C12.1742153 11.9969209 9.81028999 17.4930472 7.68275722 17.4930472 6.79628523 17.4930472 6.32350017 15.9564958 6.32350017 14.5381406 6.32350017 8.923818 8.68742547.531883192 12.1742153.531883192 14.0062574.47278506 13.828963 2.89580849 13.4743742 4.7278506ZM121.801251.413686927C121.21027 1.47745331 120.501092 1.83204211 119.673718 1.83204211 117.900774 1.83204211 115.536849.295490662 112.700139.295490662 106.790325.295490662 101.58969 7.15087403 101.58969 12.7060985 101.58969 15.9564958 102.889849 19.206893 106.553933 19.206893 109.686134 19.206893 112.404648 16.8429677 114.650377 8.09644415L114.709475 8.09644415 113.468414 13.5334723C112.463746 17.9067341 115.064064 19.206893 118.018971 19.206893 118.846344 19.206893 119.673718 19.1477949 120.501092 18.9705005L120.56019 18.9114024C118.728148 18.9705005 119.378228 14.3608462 119.910111 11.3468414L121.801251.413686927ZM115.123162 4.7278506 114.709475 6.85538336C113.823003 11.9969209 111.459078 17.4930472 109.331545 17.4930472 108.445073 17.4930472 107.972288 15.9564958 107.972288 14.5381406 107.972288 8.923818 110.336213.531883192 113.823003.531883192 115.655045.47278506 115.418653 2.89580849 115.123162 4.7278506ZM230.009932 6.32350017C230.423618 3.95957487 230.541815.295490662 226.345847.295490662 223.213646.295490662 219.785955 2.3639253 217.422029 11.4059396L217.303833 11.3468414 217.303833 11.3468414C217.303833 11.3468414 217.303833 11.3468414 217.303833 11.2877433L218.131207 6.32350017C218.544894 3.95957487 218.66309.295490662 214.467123.295490662 211.334922.295490662 207.90723 2.3639253 205.543305 11.4059396L205.425108 11.3468414 207.257151 3.42769168C207.789034 1.06376638 206.843464.295490662 204.893225.295490662 203.238478.295490662 200.756356 1.06376638 199.515295 1.65474771L199.574393 1.71384584C200.697258 1.30015891 201.229141 1.65474771 201.051847 2.65941596L199.101608 13.7107667C198.333333 18.0249304 199.574393 19.206893 202.352006 19.206893 203.179379 19.206893 204.184048 19.0886968 205.306912 18.9114024L205.36601 18.8523043C204.065851 18.3204211 205.07052 13.828963 205.661501 11.4059396 206.96166 6.20530391 209.561978 1.77294397 211.334922 1.77294397 212.280492 1.77294397 212.33959 2.95490662 212.044099 4.78694873L210.74394 13.5334723C210.034763 17.9067341 212.457786 19.206893 215.353595 19.206893 216.180969 19.206893 217.06744 19.0886968 217.894814 18.9705005L217.953912 18.9114024C217.776618 18.8523043 217.599324 18.7932061 217.422029 18.6159117 216.358263 17.2566547 216.890146 13.8880611 217.481127 11.4650377 218.781286 6.26440204 221.381604 1.83204211 223.154548 1.83204211 224.100118 1.83204211 224.159216 3.01400476 223.863726 4.84604686L222.563567 13.5334723C221.854389 17.9067341 224.277413 19.206893 227.173221 19.206893 228.000595 19.206893 228.887067 19.0886968 229.714441 18.9705005L229.773539 18.9114024C228.118791 18.6159117 228.591576 14.3608462 229.12346 11.3468414L230.009932 6.32350017ZM33.5677392 4.31416367C33.3904448 5.85071511 34.5133094 6.67808897 35.695272 6.67808897 37.4091178 6.67808897 38.5910805 5.25973379 38.5910805 3.66408421 38.5910805 1.00466825 34.8088.354588795 32.0902859.354588795 27.4806316.354588795 22.1617997 2.24572903 22.1617997 7.09177589 22.1617997 13.0606873 33.0949542 12.6470003 33.0949542 16.4292808 33.0949542 18.4977155 29.7263606 19.1477949 27.5988279 19.1477949 24.99851 19.1477949 24.4666268 18.1431267 24.4666268 17.0793603 24.4666268 16.074692 25.1167063 15.1291219 26.1213745 14.7745331 26.3577671 13.0606873 24.9394119 12.2333134 23.5801548 12.2333134 21.6299165 12.2333134 20.3297576 13.828963 20.3297576 15.601907 20.3297576 18.6159117 24.4075287 19.2659912 27.2442391 19.2659912 32.4448747 19.2659912 38.2955898 16.961164 38.2955898 12.2924116 38.2955898 5.85071511 27.5397297 7.09177589 27.5397297 3.25039728 27.5397297 1.83204211 29.017183.47278506 31.7356971.47278506 33.8041318.47278506 34.9860944 1.24106078 34.9860944 2.48212156 34.9860944 3.25039728 34.336015 4.01867301 33.5677392 4.31416367ZM96.0935634.295490662C92.9613623.295490662 89.5336707 2.3639253 87.1697454 11.4059396L87.0515491 11.3468414 88.8835912 3.42769168C89.4154744 1.06376638 88.4699043.295490662 86.5196659.295490662 84.8649182.295490662 82.3827966 1.06376638 81.1417359 1.65474771L81.200834 1.71384584C82.3236985 1.30015891 82.8555817 1.65474771 82.6782873 2.65941596L80.7280489 13.7107667C79.9597732 18.0249304 81.200834 19.206893 83.9784462 19.206893 84.8058201 19.206893 85.8104883 19.0886968 86.9333528 18.9114024L86.992451 18.8523043C85.6922921 18.3204211 86.6969603 13.828963 87.2879416 11.4059396 88.5881005 6.20530391 91.1884184 1.77294397 92.9613623 1.77294397 93.9069325 1.77294397 93.9660306 2.95490662 93.6705399 4.78694873L92.370381 13.5334723C91.6612034 17.9067341 94.0842269 19.206893 96.9800354 19.206893 97.8074092 19.206893 98.6938812 19.0886968 99.5212551 18.9705005L99.5803532 18.9114024C97.9256055 18.6159117 98.3983905 14.3608462 98.9302737 11.3468414L99.7576476 6.3825983C100.171335 3.95957487 100.348629.295490662 96.0935634.295490662ZM138.28963 0C134.980135 0 132.143424 2.5412197 129.838597 11.4059396L129.720401 11.3468414 131.434247 3.36859355C131.96613 1.00466825 131.02056.23639253 129.070321.23639253 127.415574.23639253 124.933452 1.00466825 123.692391 1.59564958L123.751489 1.71384584C124.874354 1.30015891 125.406237 1.65474771 125.228943 2.65941596L122.096742 21.4526221C121.328466 26.0031783 123.751489 27.0078465 126.529102 27.0078465 127.179181 27.0078465 127.888359 26.9487484 128.538438 26.8896503L128.597536 26.8305521C127.238279 26.4168652 128.065653 21.6890146 128.538438 19.2659912L129.838597 12.4106078C130.784167 7.32816842 133.620877 1.24106078 135.74841 1.24106078 136.634882 1.24106078 136.871275 2.1866309 136.871275 3.84137861 136.871275 10.0466825 133.561779 18.7932061 129.306714 18.6159117L129.306714 18.6750099C130.07499 18.9114024 130.725069 18.9705005 131.670639 18.9705005 138.998808 18.9705005 143.194775 11.6423321 143.194775 5.96891138 143.135677 2.65941596 141.77642 0 138.28963 0ZM60.220997.413686927C59.6300156 1.47745331 58.9208381 1.83204211 58.0343661 1.83204211 56.2614221 1.83204211 53.8974968.295490662 51.0607864.295490662 45.1509732.295490662 39.9503375 7.15087403 39.9503375 12.7060985 39.9503375 15.9564958 41.2504965 19.206893 44.9145807 19.206893 48.0467817 19.206893 50.7652958 16.8429677 53.0110248 8.09644415L53.0701229 8.09644415 51.8290622 13.5334723C50.8243939 17.9067341 53.4247117 19.206893 56.3796184 19.206893 57.2069922 19.206893 58.0343661 19.1477949 58.8617399 18.9705005L58.9208381 18.9114024C57.0887959 18.9705005 57.7388754 14.3608462 58.2707586 11.3468414L60.220997.413686927ZM53.4838099 4.7278506 53.0701229 6.85538336C52.183651 11.9969209 49.8197257 17.4930472 47.6921929 17.4930472 46.8057209 17.4930472 46.3329358 15.9564958 46.3329358 14.5381406 46.3329358 8.923818 48.6968611.531883192 52.183651.531883192 54.0747912.47278506 53.8383987 2.89580849 53.4838099 4.7278506ZM76.295689 0C73.1043898 0 70.3858758 2.30482717 68.0219505 11.3468414L67.9037542 11.2877433 69.7948944 3.36859355C70.3267776 1.00466825 69.3812075.23639253 67.4309691.23639253 65.7762214.23639253 63.2940999 1.00466825 62.0530391 1.59564958L62.1121372 1.65474771C63.2350017 1.24106078 63.7668849 1.59564958 63.5895905 2.60031783L61.6393521 13.6516686C60.8710764 17.9658323 62.7622167 19.1477949 65.5398289 19.1477949 66.5444971 19.1477949 66.9581841 19.0886968 67.9037542 18.8523043L67.9628523 18.7932061C66.6626934 18.2613229 67.7264598 13.7698649 68.258343 11.3468414 69.4403056 6.08710764 72.0406235.945570119 74.1681562.945570119 75.2319226.945570119 75.5274133 1.95023837 75.5274133 2.77761223 75.5274133 4.5505562 74.2272544 5.61432258 72.9270954 5.61432258 72.6907029 7.74185535 74.2272544 8.68742547 75.8229039 8.68742547 78.955105 8.68742547 80.7280489 6.32350017 80.7280489 3.95957487 80.7280489 1.95023837 79.2505956 0 76.295689 0Z" transform="translate(19.798)"/><path d="M0 15.5428088C0 13.4743742 1.71384584 11.8196265 3.90047674 11.8196265 6.08710764 11.8196265 7.80095348 13.4743742 7.80095348 15.5428088 7.80095348 17.6112435 6.02800951 19.2659912 3.90047674 19.2659912 1.77294397 19.2659912 0 17.6112435 0 15.5428088ZM18.5568136 8.98291613C18.5568136 12.942491 20.4479538 14.8927294 23.3437623 14.9518275 25.2349026 15.0109256 27.7170241 14.4199443 29.3126737 12.2333134L29.5490662 12.3515097C27.1260428 16.7247715 23.2846642 19.2659912 19.1477949 19.2659912 14.715435 19.2659912 11.6423321 16.3110846 11.6423321 11.583234 11.6423321 5.43702819 16.6656734 0 23.4619586 0 27.5988279 0 30.3173419 1.65474771 30.3173419 4.5505562 30.3173419 6.7371871 28.6625942 8.33283668 26.6532577 8.33283668 25.1758044 8.33283668 23.5801548 7.38726656 23.7574492 5.08243939 24.4075287 4.78694873 25.5303932 3.90047674 25.5303932 2.42302343 25.5303932 1.12286452 24.8212156.295490662 23.5210567.295490662 20.507052.354588795 18.5568136 5.14153752 18.5568136 8.98291613ZM51.8290622 8.09644415C51.8290622 14.0062574 46.5102302 19.2659912 40.1867301 19.2659912 35.1042907 19.2659912 31.6175009 15.8973976 31.6175009 11.2286452 31.6175009 5.14153752 36.8181365.0590981325 43.2007348.0590981325 48.2831742.0590981325 51.8290622 3.42769168 51.8290622 8.09644415ZM45.3282676 4.43235993C45.3282676 2.3639253 44.9145807.295490662 43.1416367.295490662 39.2411599.295490662 38.0591973 11.2286452 38.0591973 14.8927294 38.0591973 16.961164 38.4728842 18.9114024 40.1867301 18.9114024 44.1463049 18.9705005 45.3282676 8.62832734 45.3282676 4.43235993Z" transform="translate(165.297 .177)"/><path d="M5.43702819,19.206893 C11.8196265,19.206893 18.8523043,12.5288041 18.8523043,5.49612632 C18.8523043,1.89114024 17.0202621,0.23639253 14.8927294,0.23639253 C12.942491,0.23639253 11.2877433,1.65474771 11.2877433,3.48678981 C11.2877433,5.02334126 12.2924116,6.44169644 13.8880611,6.61899083 C14.2426499,5.61432258 15.1291219,5.25973379 16.1337902,5.25973379 C17.3157528,5.25973379 18.1431267,5.79161698 18.1431267,7.32816842 C18.1431267,11.5241358 12.4697059,17.7885379 8.80562174,17.7885379 C6.97357963,17.7885379 7.03267776,16.3110846 7.62365909,13.0606873 L9.1011124,4.66875246 C9.2784068,3.60498608 9.81028999,0.47278506 6.32350017,0.47278506 C4.1959674,0.47278506 1.77294397,1.65474771 0,3.07310289 L0.118196265,3.36859355 C0.768275722,2.89580849 1.24106078,2.65941596 1.77294397,2.65941596 C3.13220102,2.65941596 2.77761223,4.07777114 2.60031783,5.25973379 L1.30015891,13.5334723 C0.709177589,17.4930472 2.1866309,19.206893 5.43702819,19.206893"/>
          </g>
        </svg>
          </a>
  </div>

      
      


<nav role="navigation" aria-labelledby="block-ujszo-theme-footervasarnap-menu" id="block-ujszo-theme-footervasarnap" class="c-block c-block-menu c-navigation c-block-menu--footer-vasarnap">
            
  <h2 class="u-visually-hide c-block__title" id="block-ujszo-theme-footervasarnap-menu">Footer vasárnap</h2>
  
        
    
      <ul  class="c-menu c-menu--footer-vasarnap c-menu--level-1">
            
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/hirdetes" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618647">Hirdetés</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/inzercia" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618646">Inzercia</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/advertising" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618645">Advertising</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/impresszum" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618644">Impresszum</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="https://hu.jooble.org/" class="c-menu__link c-menu__link--link c-menu__link--level-1">Jooble állás</a>

            
                  </li>
      
                          
        
        
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
                    
                      <a href="/vasarnap-magazin/gdpr" class="c-menu__link c-menu__link--link c-menu__link--level-1" data-drupal-link-system-path="node/618643">GDPR</a>

            
                  </li>
                    <li>
          <consent-trigger data-module="consentTrigger">
            <a href="#" type="button" class="ot-floating-button__open" aria-label="Cookie beállítások">
              Cookie beállítások
            </a>
          </consent-trigger>
        </li>
        <li class="c-menu__item c-menu__item--link c-menu__item--level-1">
          <a href="/rss.xml" class="c-menu__link c-menu__link--link c-menu__link--level-1">
            <span class="c-menu__text">RSS</span>
            <svg class="c-menu__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
              <path d="M0 64C0 46.3 14.3 32 32 32c229.8 0 416 186.2 416 416c0 17.7-14.3 32-32 32s-32-14.3-32-32C384 253.6 226.4 96 32 96C14.3 96 0 81.7 0 64zM128 416c0 35.3-28.7 64-64 64s-64-28.7-64-64s28.7-64 64-64s64 28.7 64 64zM32 160c159.1 0 288 128.9 288 288c0 17.7-14.3 32-32 32s-32-14.3-32-32c0-123.7-100.3-224-224-224c-17.7 0-32-14.3-32-32s14.3-32 32-32z"/>
            </svg>
          </a>
        </li>
          </ul>
  


  </nav>

      <div class="footer-buttons">
        <a href="https://estanok.sk/magazin/vasarnap/#objednat-tlacene" class="button button-blue" target="_blank">
          print előfizetés
        </a>
        <a href="/node/618648" class="button button-blue">
          támogatás
        </a>
      </div>
    </div>

    <div class="footer-bottom">
      <div class="kult-minor-logo">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank" class="mti-logo">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img class="respektujeme-logo" src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
      <div class="copyright">
        <p>© DUEL-PRESS, s.r.o.</p>
      </div>
    </div>
  </div>

      </div>
    </footer>
  
  
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/682055","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_sunday":true,"is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"disqus":{"title":"157 \u00e9ve sz\u00fcletett Rudyard Kipling, A dzsungel k\u00f6nyve \u00edr\u00f3ja","url":"https:\/\/vasarnap.com\/piheno\/157-eve-szuletett-rudyard-kipling-a-dzsungel-konyve-iroja","id":"682055"},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"f0b1a24d97f989d2d4a76d1b959eb87a2baba1ce48ef3cc2aad06f6b32e7bd72"}}</script>
<script src="/sites/default/files/js/js_8auBBYwodXExo7p_2MCAoHzoxAV3HXn5jB8gNi661cY.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_loPRVq4X_XHHgmPz4SNM6HTcGyUAbbrq0DMAQYT4Iqc.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/themes/custom/ujszo_theme/js/components/ad-blocker-popup.js?rncfj8"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/themes/custom/ujszo_theme/js/components/components.disqus.js?v=1.1.0"></script>
<script src="//connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=392263820839480&amp;autoLogAppEvents=1"></script>
<script src="/themes/custom/ujszo_theme/js/components/components.gemius.js?v=1.0.0"></script>

  </body>
</html>
