<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityType":"node","entityBundle":"article","entityId":"627174","entityTitle":"Vend\u00e9g\u00fcnk a VAS\u00c1RNAPBAN: Hercegh M\u00e1ria \u00e9s Zuzana Dan\u010d\u00edkov\u00e1 a gyermekgondoz\u00e1si apaszabads\u00e1gr\u00f3l","entityLangcode":"hu","entityVid":"751979","entityUid":"340","entityCreated":"1601876551","entityStatus":"1","entityField_publicity_time":"2020-10-05T05:42:31","entityField_author":"317","entityName":"Mayer-\u00c1zsoth R\u00e9ka","field_author":{"target_id":"317","target_name":"Vas\u00e1rnap"},"field_publicity_time":"2020-10-05T05:42:31","entityTaxonomy":{"sunday_heads":{"72223":"Aj\u00e1nl\u00f3"},"tags":{"4035":"Vas\u00e1rnap aj\u00e1nl\u00f3"}},"userUid":0}];</script>
<meta name="title" content="Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról | Vasárnap | Családi magazin és portál" />
<link rel="canonical" href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Egyre több apa érdeklődését kelti fel a gyermekgondozási szabadság kérdése. 2019 első felében Szlovákiában majdnem minden negyedik apa választotta a gyermekgondozást a professzionális szakmai élet helyett.
" />
<meta property="og:title" content="Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról" />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/Father-reading-1050x700.jpg?h=cd9e8a72" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" />
<link rel="revision" href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qhky7l"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról | Vasárnap | Családi magazin és portál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sAEGxcv_l_YAjEhVojFALjoFeZsojTlV-ZQCbf5llis.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/627174","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/ajanlo\/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/ajanlo\/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body class="ujszo-sunday">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. október 5. hétfő</li>
          <li class="atom--list__user-list--item">Aurél (HU) Viera (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/vasarnap-kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="347.1857" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="379.1443" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.1245" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.228" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-zoydoejsx-6vxk5jgth-plommh-kjdp52iiksgdf69y" type="hidden" name="form_build_id" value="form-ZoyDoeJSx-6vxk5jGtH_plomMH_KJDp52IIkSgdf69Y" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vasárnap',
    categories: 'Ajánló',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Ajánló';
  _sf_async_config.authors = 'Vasárnap';
  _sf_async_config.alias = 'https://vasarnap.com/node/627174';
</script>


<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/ajanlo" class="category category--xl"  >Ajánló</a>
                            <h1 class="article-content--top__title">Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Egyre több apa érdeklődését kelti fel a gyermekgondozási szabadság kérdése. 2019 első felében Szlovákiában majdnem minden negyedik apa választotta a gyermekgondozást a professzionális szakmai élet helyett.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/317">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/317">Vasárnap</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. október 5. <span>07:42</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Father-reading-1050x700.jpg?h=cd9e8a72" alt="vendíég" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Shutterstock-felvétel</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p><span><span>Két szakértő segítségével utánajártunk a jelenségnek. </span><span><strong>Hercegh Mária</strong></span><span>, a körülbelül ötvenezer nőt képviselő Magyar Szakszervezeti Szövetség Nő Tagozatának elnöke, mely szövetség egyebek mellett a nők és a családok érdekvédelmét szolgálja, </span><span><strong>Zuzana Dančíková</strong></span><span> analitikus pedig a Pénzpolitikai Intézet (</span><em><span>Inštitút finančnej politiky) </span></em><span><span>munkatársa. Ők mondják el a témával kapcsolatos észrevételeiket, javaslataikat. </span></span><span>Például, hogy azok a vállalatok, amelyek külön pótszabadságot biztosítanak a munkavállalóiknak, azt is bizonyítják, hogy fontos számukra az alkalmazottjuk. Pontosan értik, hogy a kisgyerekes apuka a gyermeke születése körül inkább otthon szeretne lenni, nem pedig a munkahelyén. Olyankor tehát úgyis kevésbé hatékony a munkája, esetleg a problémáival foglalkozik. Az viszont kétségtelen, hogy egy ilyen pluszjuttatás erősítheti a munkáltató iránti ragaszkodást, ami a munkaerő megtartása szempontjából sem elhanyagolható.</span></span></p>

<p>&nbsp;</p>

<p><span><span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>Szabadnapok, pótnapok tekintetében milyen jogaik vannak az apáknak Európa-szerte a szülést követően? A jelenleg (elsősorban Szlovákiában és Magyarországon) érvényben levő jogszabályok mennyire tehermentesítik az anyát? Társadalmi igényre való reakcióként könyvelhető-e el bármilyen ehhez köthető jogszabály-módosítás? Van-e a világon olyan ország, ahol az anya és az apa részéről is kielégíthetőnek mondható a helyzet? Milyen általános munkajogi kedvezmények illetik meg az apákat? Milyen lelki hatásokat gyakorol egy újszülöttre az apa közvetlen közelsége?</strong></span></span></span> <span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>A kényelmi okokon kívül még miért lenne érdemes bevezetni az apák szülést követő, hosszabb ideig tartó szabadságát? Milyen jogszabályok vonatkoznak az apák gyermekgondozási szabadságára Szlovákiában 2020-ban, illetve 2021-ben? Mennyit változott nálunk az apák ez iránti igénye? Hogy érzékelik maguk az apák az apasági szabadságot?</strong></span></span></span></span></span></p>

<p><span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>Ezekre a kérdésekre is választ kapnak, ha a már megvásárolható Vasárnapban elolvassák Récsei Noémi interjúját.</strong></span></span></span></span></p>

        
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/627175">Nosztalgiamozi a VASÁRNAPBAN Madaras Józseffel</a></li>
                            <li><a href="/node/627173">Téma a VASÁRNAPBAN: Állami kórház vagy magánklinika?</a></li>
                            <li><a href="/node/626864">Már kapható a Vasárnap legújabb száma!</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/vasarnap-ajanlo">Vasárnap ajánló</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627209" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20171119_festival_kava_caj_cokolada_6662476278.jpg?h=289c2c55" alt="kávé" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627209" >Egyre drágább Szlovákiában a kávézás</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627215" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/SA-v%C3%A1rosh%C3%A1za%20%C3%B3vint%C3%A9zked%C3%A9sek-FOTO-szaz.jpg?h=f46c6ef5" alt="Vágsellye k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627215" >Óvintézkedések a vágsellyei városházán</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627214" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1april2020_NRSR_1693944.jpg?h=d6916009" alt="parlament k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627214" >Szerdán tartják a Smer által indítványozott rendkívüli ülést</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627223" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20202503_vlada_4_09692501.jpg?h=476c2231" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627223" >Matovič is megszólal a Második hullám című hétfői tévéműsorban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627178" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1003-004f-ersekujvar.rw_.jpg.JPG?h=11bb9149" alt="Érsekújvár" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627178" >Megnyitják a Piritó bevásárlóközpontot</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627217" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/borattrump.jpg?h=4593a65e" alt="jj" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627217" >Borat segíteni voksolni Amerika</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/627211" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/US_REGISZT%C3%81N.jpg?h=9886a93b" alt="" >
                </a>
              <a href="/node/627211" class="gallery-recommends__title">Khívától Szamarkandig a Selyemút mentén</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/627212" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/32436_exterier_renault_clio-hev__18_.jpg?h=c4bb3a06" alt="" >
                </a>
              <a href="/node/627212" class="gallery-recommends__title">Már nálunk is elérhetőek a Renault E-Tech család autói</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/627208" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/001_59.jpg?h=a1e1a043" alt="" >
                </a>
              <a href="/node/627208" class="gallery-recommends__title">Köd és alkohol – 23 éves férfi okozott balesetet az Érsekújvári járásban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/627204" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/03_60.jpg?h=9997c320" alt="" >
                </a>
              <a href="/node/627204" class="gallery-recommends__title">Tragédia – vonat gázolt halálra egy férfit </a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626849" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200925pandemicka_vysledky_1729599.jpg?h=8ce66f29" alt="matovič mikas" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 28. <span>18:31</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626849" >Betiltják a tömegrendezvényeket, kültéren is kötelező lesz a maszkviselés</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626941" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200314_prez_koalicia_019690103.jpg?h=6f4299ea" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 30. <span>12:21</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626941" >Holnaptól bevezetik a szükségállapotot</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626934" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tk03_8_4_2020695577.jpg?h=7b80b012" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 30. <span>10:34</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626934" >Matovič: maximum 50 személy lehet a tömegrendezvényeken</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626917" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/bohosluzba06_6_5_2020700640.jpg?h=70b19ee6" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 29. <span>19:35</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626917" >Októbertől kötelező a maszk, de számos kivétel van</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627137" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tk03_8_4_2020695577.jpg?h=7b80b012" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 4. <span>10:21</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627137" >Matovič: nehéz napok jönnek</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626916" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20202809_krizovy_stab_03730119.jpg?h=a1e1a043" alt="Mikas" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 29. <span>20:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626916" >Koronavírus: kérdések és válaszok az új intézkedésekkel kapcsolatban</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">496 284<span class="item-text">tesztelés</span>
        </span>
        +3 382 új
      </span>
      <span class="item">
        <span class="item-inner">13 492<span class="item-text">fertőzött</span>
        </span>
        +353 új
      </span>
      <span class="item">
        <span class="item-inner">4 865<span class="item-text">gyógyult</span>
        </span>
        +37 új
      </span>
      <span class="item">
        <span class="item-inner">55<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                      <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">10 perce</span>
              <a href="/aktualis/tevhitek-az-influenza-elleni-vedooltasrol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tévhitek az influenza elleni védőoltásról</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">12 perce</span>
              <a href="/piheno/a-termeszet-rendje?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A természet rendje</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">13 perce</span>
              <a href="/nezet/akarcsak-a-dedoregapja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Akárcsak a dédöregapja</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">16 perce</span>
              <a href="/nezet/elmelodesek-gabor-bertalan-esperesplebanostol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elmélődések Gábor Bertalan esperesplébánostól</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">47 perce</span>
              <a href="/piheno/igy-dolgoznak-a-terapias-kutyadoktorok-galeria?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Így „dolgoznak” a terápiás kutyadoktorok. GALÉRIA</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/aktualis/mar-nezheto-5-kortalan-klimaaktivistank-egyikenek-david-attenborough-nak-az-uj-filmje?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Már nézhető 5 kortalan klímaaktivistánk egyikének, David Attenborough-nak az új filmje. VIDEÓ</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/piheno/otevesen-jatszott-csajkovszkij-leghiresebb-balettjeben-a-legifjabb-diotoro?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ötévesen játszott Csajkovszkij leghíresebb balettjében a legifjabb diótörő</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/piheno/ilyen-volt-a-regi-ikarus-buszok-talalkozoja-galeria?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ilyen volt a régi Ikarus buszok találkozója. GALÉRIA</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/ajanlo/tema-a-vasarnapban-allami-korhaz-vagy-maganklinika">Téma a VASÁRNAPBAN: Állami kórház vagy magánklinika?</a></li>
              <li><a href="/piheno/ilyen-volt-a-regi-ikarus-buszok-talalkozoja-galeria">Ilyen volt a régi Ikarus buszok találkozója. GALÉRIA</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol">Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról</a></li>
              <li><a href="/nezet/karanten-es-kaloria-disznotor">Karantén és kalória. Disznótor</a></li>
              <li><a href="/ajanlo/nosztalgiamozi-a-vasarnapban-madaras-jozseffel">Nosztalgiamozi a VASÁRNAPBAN Madaras Józseffel</a></li>
              <li><a href="/piheno/otevesen-jatszott-csajkovszkij-leghiresebb-balettjeben-a-legifjabb-diotoro">Ötévesen játszott Csajkovszkij leghíresebb balettjében a legifjabb diótörő</a></li>
              <li><a href="/aktualis/mar-nezheto-5-kortalan-klimaaktivistank-egyikenek-david-attenborough-nak-az-uj-filmje">Már nézhető 5 kortalan klímaaktivistánk egyikének, David Attenborough-nak az új filmje. VIDEÓ</a></li>
              <li><a href="/piheno/igy-dolgoznak-a-terapias-kutyadoktorok-galeria">Így „dolgoznak” a terápiás kutyadoktorok. GALÉRIA</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/ajanlo/tema-a-vasarnapban-allami-korhaz-vagy-maganklinika">Téma a VASÁRNAPBAN: Állami kórház vagy magánklinika?</a></li>
              <li><a href="/piheno/ilyen-volt-a-regi-ikarus-buszok-talalkozoja-galeria">Ilyen volt a régi Ikarus buszok találkozója. GALÉRIA</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol">Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról</a></li>
              <li><a href="/nezet/karanten-es-kaloria-disznotor">Karantén és kalória. Disznótor</a></li>
              <li><a href="/ajanlo/nosztalgiamozi-a-vasarnapban-madaras-jozseffel">Nosztalgiamozi a VASÁRNAPBAN Madaras Józseffel</a></li>
              <li><a href="/piheno/otevesen-jatszott-csajkovszkij-leghiresebb-balettjeben-a-legifjabb-diotoro">Ötévesen játszott Csajkovszkij leghíresebb balettjében a legifjabb diótörő</a></li>
              <li><a href="/aktualis/mar-nezheto-5-kortalan-klimaaktivistank-egyikenek-david-attenborough-nak-az-uj-filmje">Már nézhető 5 kortalan klímaaktivistánk egyikének, David Attenborough-nak az új filmje. VIDEÓ</a></li>
              <li><a href="/piheno/igy-dolgoznak-a-terapias-kutyadoktorok-galeria">Így „dolgoznak” a terápiás kutyadoktorok. GALÉRIA</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/aktualis/koronavirus-oktobertol-szigoritas-kulteri-maszkviseles-az-allamfo-szolidaritast-ker">Koronavírus: Októbertől szigorítás, kültéri maszkviselés; az államfő szolidaritást kér. ÖSSZEFOGLALÓ</a></li>
              <li><a href="/nezet/hogyan-engedjuk-el-elsoszulottunket">Hogyan engedjük el elsőszülöttünket?</a></li>
              <li><a href="/piheno/egy-termeszeti-kulonlegesseg-mi-az-a-travertino-galeria">Egy természeti különlegesség: Mi az a travertínó? GALÉRIA</a></li>
              <li><a href="/ajanlo/tema-a-vasarnapban-allami-korhaz-vagy-maganklinika">Téma a VASÁRNAPBAN: Állami kórház vagy magánklinika?</a></li>
              <li><a href="/piheno/itt-vannak-ujra-a-kardiganok-dzsekik-kabatok">Itt vannak újra a kardigánok, dzsekik, kabátok! GALÉRIA</a></li>
              <li><a href="/piheno/taborozo-minden-evben-var-a-gimesi-var">Táborozó. Minden évben vár a gímesi vár. GALÉRIA</a></li>
              <li><a href="/piheno/selyes-diak-a-tortenelmi-vetelkedo-gyoztese">Selyés diák a történelmi vetélkedő győztese</a></li>
              <li><a href="/piheno/igazi-hazai-szureti-hangulat-galeria">Igazi hazai szüreti hangulat. GALÉRIA</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627155" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/120768357_3006267642806385_6054304019903071273_o.jpg?h=08b866d1" alt="b" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627155" >Tragikus baleset történt a Nagymihályi járásban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627213" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Sweden_Nobel_Medicine047940731697.jpg?h=58c8a5e7" alt="Nobel-díj" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627213" >Orvosi Nobel-díjat kaptak a hepatitis C vírus felfedezői</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627180" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Sweden_Nobel_Literature821951572233.jpg?h=55a520a4" alt="Nobel-díj" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627180" >Bejelentik a Nobel-díjak nyerteseit</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627141" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Melting_Antarctica550214531464.jpg?h=71976bb4" alt="Antarktisz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627141" >Három évtizede nem volt olyan meleg az Antarktiszi-félszigeten, mint idén</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627160" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/cybertemp_20140717_141329_original_760x425_cover_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627160" >Hackerek lopták el svájci egyetemek dolgozóinak bérét</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627150" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1532036057%20%281%29.jpg?h=b6717701" alt="James Bond" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627150" >Lengyelországban dolgozott James Bond</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-hercegh-maria-es-zuzana-dancikova-a-gyermekgondozasi-apaszabadsagrol';
              this.page.identifier = 'node/627174';
              this.page.title = 'Vendégünk a VASÁRNAPBAN: Hercegh Mária és Zuzana Dančíková a gyermekgondozási apaszabadságról';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_NKHAEH4KQaDqBffYknpnyPuRMTENLL4wXt2dyZ36wLE.js"></script>

  </body>
</html>
