
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityCreated":"1668798612","entityLangcode":"hu","entityStatus":"1","entityUid":"30538","entityUuid":"9e5a02b9-dec9-4036-a6ee-f72b5dcdbe3d","entityVid":"950317","entityField_publicity_time":"2022-11-18T19:10:12","entityField_author":"30538","entityName":"Gazdag J\u00f3zsef","entityType":"node","entityBundle":"article","entityId":"678866","entityTitle":"A k\u00f6lt\u0151, aki versenyt futott a hal\u00e1llal","field_author":{"id":"30538","label":"Gazdag J\u00f3zsef","bundle":"user"},"field_publicity_time":"2022-11-18T19:10:12","entityTaxonomy":{"sunday_heads":{"72220":"Pihen\u0151"},"tags":{"77087":"parnasszus","77386":"ami a tank\u00f6nyvekb\u0151l kimaradt"}},"userUid":0});</script>
<link rel="canonical" href="https://vasarnap.com/piheno/a-kolto-aki-versenyt-futott-a-halallal" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Ami a tankönyvekből kimaradt: fejezetek Kosztolányi Dezső életéből.
" />
<meta property="og:title" content="A költő, aki versenyt futott a halállal" />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/kosztolanyi%201.jpg?h=b17df0e3" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/piheno/a-kolto-aki-versenyt-futott-a-halallal" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/piheno/a-kolto-aki-versenyt-futott-a-halallal" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rkgucg" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>A költő, aki versenyt futott a halállal | Vasárnap | Családi magazin és portál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_2ccyfaxgJyS0CZjOiDuGpumH7dK_0_-mmGQXf70Rgt8.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_4EAypfbVnC_JKIsUv-4Bav8WcIJcDKRL029lDfZhKGU.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/678866","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.autocomplete,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/election_block,patternlab\/fontawesome,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/piheno\/a-kolto-aki-versenyt-futott-a-halallal?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-submit":{"callback":"::ajaxCallback","wrapper":"election-wrapper","event":"mousedown","keypress":true,"prevent":"click","url":"\/piheno\/a-kolto-aki-versenyt-futott-a-halallal?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Telep\u00fcl\u00e9s megjelen\u00edt\u00e9se"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_8p3yZ48FKh1f1IABMWOoYo2EAZpxMbXxciSy4lksJ2Y.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="ujszo-sunday published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. november 18. péntek</li>
          <li class="atom--list__user-list--item">Jenő (HU) Eugen (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/vasarnap-kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Gazdag József',
    categories: 'Pihenő',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Pihenő';
  _sf_async_config.authors = 'Gazdag József';
  _sf_async_config.alias = 'https://vasarnap.com/node/678866';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/piheno" class="category category--xl"  >Pihenő</a>
                            <h1 class="article-content--top__title">A költő, aki versenyt futott a halállal</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Ami a tankönyvekből kimaradt: fejezetek Kosztolányi Dezső életéből.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/30538" style="display: block; height: 60px;">
                    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2021-12/gazdag.webp?h=495de078&amp;itok=6ATHHhyO 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2021-12/gazdag.jpg?h=495de078&amp;itok=6ATHHhyO 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2021-12/gazdag.jpg?h=495de078&amp;itok=6ATHHhyO 1x" src="/sites/default/files/pictures/2021-12/gazdag.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

              </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/30538">Gazdag József</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. november 18. <span>20:10</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/piheno/a-kolto-aki-versenyt-futott-a-halallal" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/piheno/a-kolto-aki-versenyt-futott-a-halallal" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kosztolanyi%201.jpg.webp?h=b17df0e3&amp;itok=ZEFap7IO 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/kosztolanyi%201.jpg.webp?itok=J0vqL1Fi 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/kosztolanyi%201.jpg.webp?itok=TJb58vj_ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kosztolanyi%201.jpg?h=b17df0e3&amp;itok=ZEFap7IO 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/kosztolanyi%201.jpg?itok=J0vqL1Fi 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/kosztolanyi%201.jpg?itok=TJb58vj_ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kosztolanyi%201.jpg?h=b17df0e3&amp;itok=ZEFap7IO" alt="Kosztolányi Dezső" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> </div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p><span><span><span><span><span><span>A Prágai Magyar Hírlap írja az 1928. március 2-i számában, hogy Kosztolányi Dezső feleségével együtt felolvasó-estekre készül Csehszlovákiába (Komáromba, Érsekújvárba, Pozsonyba, Losoncra, Rimaszombatba és Kassára). A körutat a helyi magyar diákegyesületek szervezik, Kosztolányiék pedig „az esték várható szép jövedelmét a kisebbségi magyar ifjúság céljaira ajánlották fel”.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span><span><span>Betiltott Kosztolányi</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>Csakhogy a cseh és a szlovák sajtóban hecckampány indul ellene, a Národn</span></span></span><span lang="SK"><span><span>ý</span></span></span><span><span><span> denník, a Lidové noviny és más lapok irredenta uszítónak állítják be Kosztolányit, ezért a csehszlovák hatóságok indoklás nélkül betiltják a szlovákiai körutat.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>„Ugyan mi a vétke Koszolányi Dezsőnek? – kérdezi a Prágai Magyar Hírlap –, ugyan micsoda szörnyűségeket követhetett el a csehszlovák állam vagy a csehszlovák nép ellen, hogy nem szabad az előadói emelvényre lépnie? Egy kultúrkérdésből politikumot csináltak.” </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Megemlítik azt is, hogy éppen Kosztolányi volt a cseh–magyar szellemi közeledés első szorgalmazója, hiszen ő fordította magyarra Karel </span></span></span><span lang="SK"><span><span>Č</span></span></span><span><span><span>apek RUR című drámáját, márpedig ez volt Trianon óta az első cseh színdarab, amit magyar színpadon bemutattak (lett is némi botrány a budapesti bemutatón). „Ugyan ki tett nagyobb szolgálatot a cseh kultúra terjedésének, Kosztolányi-e vagy pedig a Národn</span></span></span><span lang="SK"><span><span>ý</span></span></span><span><span><span> Denník szerkesztői?”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Egyes szlovák újságírók azt állítják, Kosztolányi korábban a szlovák népet becsmérelte. Ezt Kosztolányi kikéri magának, és a Prágai Magyar Hírlapban így válaszol: „Felháborodással kell visszautasítanom azt a rágalmat, mely szerint én a szlovák népet gyűlölöm, s egy írásomban állítólag becsméreltem. Soha életemben egyetlen szót nem írtam semmiféle nép ellen. Szeretem a fajtámat, imádom a magyar nyelvet, mert ez az anyanyelvem, de kívüle még jónéhány nyelvet beszélek. Aki egy másik népet sérteget vagy lenéz, az tökkelütött.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>A csehszlovák beutazási vízumot azonban a Kosztolányi házaspár nem kapja meg.</span></span></span></span></span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/velence.jpg" title="Kosztolányi Dezső" alt="Kosztolányi Dezső">
                                  <div class="article-content--content__media--image-caption">
                  <div class="article-content--content__media--image-caption__text">Kosztolányi Dezső, Harmos Ilona és Kosztolányi Ádám (elöl, jobbra) Velencében, 1924 nyarán
</div>
              </div>
                </div>
    
      
    
    
    
    
    
            <p><span><span><span><strong><span><span><span>Miért a kokain? Megvannak okaim</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>„A szent cseléd, a földre szállt kis szolgáló-angyal belopózik a szobába és legyilkolja az egész famíliát” – így vázolja föl egy interjúban Kosztolányi az Édes Anna kulcsjelenetét. A regényt a Nyugat közli folytatásokban 1926 őszén, s bár akadnak bírálói – egyes ítészek „csúnya pornográfiát” és „fülledt erkölcstelenséget” emlegetnek –, azonnal könyvsiker lesz, s a következő néhány évben németül (Anna Édes), lengyelül (Grziech slodkiej Anny), olaszul (Anna Édes), franciául (Absolve, Domine), hollandul (Anna Édes), csehül (Slu</span></span></span><span lang="SK"><span><span>ž</span></span></span><span><span><span>ka) és angolul is (Wonder Maid) megjelenik.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>A regény írása közben Kosztolányi a katolikus temetési szertartás latin verseit mondogatja magában, hogy megfelelő hangulatba kerüljön. Vannak ilyen rigolyái. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>„Elsősorban és feltétlenül el kell szívnom naponta legalább negyven cigarettát, ha dolgozom. Erős cigarettákat. De ott áll még erre a célra az asztalomon tíz különféle színű üvegcse, különféle illatokkal. Vannak köztük modern francia parfőmök és gyöngyvirág, szegfűszeg, kámfor illat, sőt éther is. Ezeket az üvegeket szagolgatom, ha erősebb hangulatra van szükségem. Hol egyiket, hol másikat. Az Édes Anna című regényem írásánál például, a szerelmi fejezetnél a szegfűszegeset szagoltam, míg az utolsó fejezetnél, amelyikben a gyilkosság történik, az étheres üvegre került a sor” – válaszolja a Színázi Élet körkérdésére 1927 decemberében.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Az adrenalint nem a sportban keresi, hanem a serkentő- és ajzószerekben. Kokaint is fogyaszt, eleinte súlyos szénanáthája enyhítésére, később fájdalomcsillapításra is. Egy-egy utalással verseiben is találkozhatunk. „Miért a kokain? / Megvannak okaim.</span></span></span></span></span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/csaladi.jpg" title="Kosztolányi Dezső" alt="Kosztolányi Dezső">
                                  <div class="article-content--content__media--image-caption">
                  <div class="article-content--content__media--image-caption__text">Tátraszéplakon (ma: Tatranská Polianka) feleségével és fiával
</div>
              </div>
                </div>
    
      
    
    
    
    
    
            <p><span><span><span><strong><span><span><span>Mint a jégbehűtött pezsgő</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>Kosztolányi kábítószerfüggőségéről Márai Sándor is beszél a Furkó Zoltánnak adott időskori interjújában: „Sajnos tragédiákat is láttam az írók között. Egy ember, akit nagyon nagyra becsültem, Kosztolányi Dezső kokaintragédiáját. Az oka az volt, hogy Ádám, a fia skizofrén volt. Szép, helyes fiú volt. A felesége, Manyika is nagyon tehetséges nő volt. Kosztolányi a fia skizofréniáját nagyon rosszul tűrte. Szomszédok voltunk a Mikó utcában. Kínszenvedés volt az élete, s akkor egy lelkiismeretlen patikus adott neki, és elkezdett kokainozni.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Kosztolányi felesége, Harmos Ilona leírja a memoárjában a jelenetet: férje épp a fürdőkádban ül, ő pedig a kulcsait keresi, amikor az egyik polcon, a könyvek mögé rejtve megtalálja a kábítószert. Ekkor áll össze számára a kép, hogy férje miért szaladt el néha reggelente (a gyógyszertárba), és miért volt nyugtalan a külföldi nyaralások alatt. „Ráeszméltem, hogy már nyolc-tíz év óta használhatja a szert.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Amikor felesége szembesíti ezzel, Kosztolányi mosolyogva válaszol a kádból: „Már úgyis abba akartam hagyni. Tedd el, Manyikám, zárd el, és vigyázz rám mostantól fogva. Légy mindig mellettem.” Levelet diktál feleségének, amelyben arra kéri a gyógyszerészt, hogy a jövőben akkor se adjon neki, ha térden állva könyörögne. Harmos Ilona visszaemlékezése szerint keserves napok, éjszakák következnek, Kosztolányi sír, fenyegetőzik, orvost, mentőket követel éjszakánként. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Függőségét azonban jobban kordában tudja tartani, mint unokatestvére, a morfinizmusból kikeveredni nem tudó, önmagán kísérletező Csáth Géza. A kokain olyan, írja naplójába Kosztolányi, „mint a jégbehűtött pezsgő. Hűt és fűt. Utána a világ: szegényház.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>1933-ban írja naplójába ezt is: „Nekem az egyetlen mondanivalóm, bármily kis tárgyat is sikerül megragadnom, az, hogy meghalok.”</span></span></span></span></span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/nemeskosztolany.jpg" title="Kosztolányi Dezső" alt="Kosztolányi Dezső">
                                  <div class="article-content--content__media--image-caption">
                  <div class="article-content--content__media--image-caption__text">Kosztolányi Dezső 1933 nyarán látogatott el Nemeskosztolányba (Zemianske Kostoľany), ahol megnézte ősei egykori rezidenciáit és a családi kriptát
</div>
              </div>
                </div>
    
      
    
    
    
    
    
            <p><span><span><span><strong><span><span><span>Mi ez a piros?</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>Azon a nyáron vendégség van náluk. A hipochonder Kosztolányi föláll, és a fürdőszobába megy. Kisvártatva a feleségét is behívja. „Manyikám, gyere csak be egy pillanatra. Nézd csak, mi ez a piros itt az ínyemen?” Szilvamag alakú kis folt. Másnap megmutatja egy fogorvosnak is, aki szerint „semmi az egész”, és kamillateás öblögetést ajánl. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>A folt azonban nem múlik, ezért több professzort is fölkeres. Egyikük azt javasolja, hagyjon föl a dohányzással, de van, aki műtétet ajánl, az érintett rész kivágását. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>1933 karácsonyán a rosszindulatú nyálkahártyarák egyik legagresszívebb típusát állapítják meg nála, de az akkor bevett orvosi gyakorlatnak megfelelően hamis leletet mutatnak neki, és fedődiagnózisként jóindulatú daganatról beszélnek. Kosztolányi negyvennyolc éves ekkor. A kóros szövetet kiégetik az állkapcsából, majd orvosai tanácsára kétszer is Stockholmba utazik rádiumbesugárzásra. Állapota javulni kezd, fájdalmai mérséklődnek, meghízik, sokat dolgozik (megírja a Hajnali részegség című versét), 1935 nyárutóján pedig feleségével együtt a visegrádi újságíró-üdülőben pihen, és „számolatlanul ugorja a fejeseket a Dunába”.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span><span><span>Az utolsó szerelem</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>Ekkor ismerkedik meg Radákovich Máriával. A találkozásból lángoló szerelem lesz. Akárcsak Kosztolányinak, a nőnek is van családja, ezért a levelezés során Füst Milán a közvetítő. „Szerelmes vagyok magába úgy, ahogy ebben az életben nőbe még nem voltam szerelmes” – írja Kosztolányi, majd később, már tegeződve: „Rólad álmodoztam, ilyen tisztáról, ilyen jóról, ilyen fönségesről.” S végül: „Ha pedig meghalnék – amit nem akarok, mert élni szeretnék –, akkor te élj tovább, hogy ezen a hitvány földön te hordozd legalább a mi emlékeinket.”</span></span></span></span></span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/maria.jpg" title="Kosztolányi Dezső" alt="Kosztolányi Dezső">
                                  <div class="article-content--content__media--image-caption">
                  <div class="article-content--content__media--image-caption__text">Radákovich Mária 1935-ben Visegrádon, ölében Kosztolányi neki dedikált fordításkötetével, a Kínai és japán versek című antológiával, amelyet 2019-ben 500 ezer forintos áron bocsájtott árverésre a budapesti Központi Antikvárium, s végül 1,3 millió forintért kelt el
</div>
              </div>
                </div>
    
      
    
    
    
    
    
            <p><span><span><span><span><span><span>Amikor Mária megtudja, hogy Kosztolányi beteg, érzéseit ez csak fokozza. „Ha én tudnám, hogy tíz-húsz-harminc évig egyebet sem tehetnék, mint hogy Téged ápollak, éjjel-nappal, fáradsággal, soha nem pihenve, máshol pedig mindenem meglenne, amire vágynék – hangversenyek, utazások, pompa –, gondolkodás nélkül futnék, rohannék Hozzád. Elfogadnál ápolónőnek?”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Csakhogy Kosztolányit nem Mária, hanem a felesége, Manyika ápolja, aki tud férje titkos viszonyáról, de azt „múló tébolynak” tartja. Pedig több annál. Kosztolányi hajlandó feladni a házasságát is. Felesége ezért megfenyegeti vetélytársát, hogy ha még egyszer üzenni mer a férjének, akkor a nyílt utcán, a gyereke szeme láttára összeveri, vagy lelövi, „mint valami veszett kutyát”.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Kosztolányi minden írását a feleségének mutatja meg először, kivéve az életmű egyik csúcsának számító, Szeptemberi áhítat című verset, azt ugyanis nem a feleségéhez, hanem Radákovich Máriához írja, neki is olvassa föl 1935. szeptember 12-én, Mária-napon.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Kosztolányi nincs jól, 1936 februárjában harmadszor is Stockholmba utazik sugárkezelésre. Még van ereje levelet írni Máriának – pedig akkor már fájdalmai enyhítésére egyfolytában morfint kér –, és ugyanabba a dupla borítékba Füst Milánéknak is ír néhány sort.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>„Édes Erzsim és Milánom, csak most írhatok, mert eddig ágyban feküdtem, tehetetlenül. Az igazság az, hogy az orvos nem tudja kizárni a folyamat rosszindulatú voltát, de azért azt reméli, hogy meggyógyíthatja. Sokat szenvedek. Ha látnátok, sírnátok, még akkor is, ha sohase szerettetek volna. Máriának erről egy szót se. Csak a leveleimet adjátok át neki. Csókollak benneteket: Desiré.” </span></span></span></span></span></span></p>

<p><span><span><span><strong><span><span><span>„Ugye nem halok meg?”</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>A Stockholmból hazaérkező barátot Füst Milánék várják a pályaudvaron, és mélyen lesújtja őket „az élőhalott, kábítószerekkel és fájdalomcsillapítókkal teletömött, önmaga árnyékaként” megjelenő Kosztolányi látványa.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Kórházba kerül, megműtik, arca a műtét következtében elferdül. „Én már régen megöltelek volna téged, ha így láttalak volna szenvedni” – mondja a feleségének. Amikor Babitsék meglátogatják, a régi, mosolygós barát helyett egy kétségbeesett Kosztolányival találkoznak, aki „önuralom nélkül” zokog.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Nyáron néhány hétre még hazaengedik. Felesége autóba ülteti, s az összevagdalt költőt körbeviteti a városon, hogy még egyszer láthassa „az életet”. Nem sokáig marad kint, a sugárkezelés utóhatásaként ugyanis sipoly támad a nyelőcsövében. Köhög, fuldoklik. Visszaszállítják a kórházba, ahol életmentő gégemetszést végeznek rajta. Beszélni nem tud többé, onnantól kezdve cetliken, papírlapokon kommunikál a környezetével.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>A gégemetszés után meglátogatja őt édesanyja, aki Szabadkáról utazik Budapestre. Kosztolányi ezt írja neki egy papírra: „Te vagy a legáldottabb anya a világon.” Anyja igyekszik nem sírni, amikor fiát a párnák közt, sápadtan, pólyába bugyolált nyakkal, felpeckelt állal, gégecsővel látja. „Anyikám, ugye itt maradsz? Ugye nem halok meg?”</span></span></span></span></span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/korhaz.jpg" title="Kosztolányi Dezső" alt="Kosztolányi Dezső">
                                  <div class="article-content--content__media--image-caption">
                  <div class="article-content--content__media--image-caption__text">Balról Harmos Ilona, Kosztolányi Dezső és Dr. Hauber László sebész a Szent János Kórház teraszán, 1936 tavaszán
</div>
              </div>
                </div>
    
      
    
    
    
    
    
            <p><span><span><span><strong><span><span><span>Utolsó szavak</span></span></span></strong></span></span></span></p>

<p><span><span><span><span><span><span>Nyelni sem tud már, az orrán keresztül táplálják, folyékony étellel. Nyálkahártyái bedagadnak, kisebesednek, a gumicsövet alig lehet bevezetni az orrába. Felesége pépeket készít neki, szőlőlevet, madártejet, kávét, de az étkeztetés kínszenvedés. „Mindennap száz halál.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>A csontig lesoványodott, műtétek sebeitől gyötrődő Kosztolányi már felülni sem tud egyedül az ágyban, de még intézkedik, hogy hozzák be neki Arany János összes műveit és Shakespeare Hamletjét (az 1904-es kiadású angol változatot). Retteg a haláltól, de – ahogy agóniájának másik tanúja, Ascher Oszkár színész írja az „Utolsó szavak” című cikkében – végig megőrzi humorát és költői látásmódját. Amikor felesége azt kérdezi tőle, készíthet-e neki kevert port, Kosztolányi bólint, és felírja egy cédulára: „Levert volt, kapott egy kevert port”, amikor pedig felesége ki akarja cserélni a gézt a kanül alatt, azt üzeni: „gézcsókom”.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Félig ájult állapotban, a kórházi ágyon fekve írja segélykérő mondatait („Itt maradsz? Légy mellettem!” vagy „Úgy szeretlek, jaj, ne menj el!”), olykor csak egy-egy szót („Morfint!”). Néha egy-egy órára jobban lesz. „Felöltözöm, kimegyek a folyosóra, ott megragadom Arankát (ápolónő), átkarolom, s három szabályos lépés one steppet teszek vele.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Amikor megtudja, hogy Karinthy Frigyesnek agydaganata van, két nap, két éjjel egyfolytában sír. „Szeretnék még öt-tíz évig élni. Jaj, csak hazamehetnék. Hiszel-e a szerelmünkben?” – kérdezi a feleségétől, s azt kéri tőle: „Majd írd meg, mennyit szenvedtem.”</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Kosztolányi Dezső 1936. november 3-án, egy keddi napon hal meg, délelőtt 11 órakor, az Új Szent János Kórház fertőző sebészeti osztályán, ötvenegy évesen. A rádió az ő halálhírével kezdi a déli híreket. „Kosztolányi Dezső, a kiváló költő, ma délelőtt tizenegy órakor hosszú szenvedés után meghalt.”</span></span></span></span></span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/az%20est_0.jpg" title="" alt="Kosztolányi Dezső">
                          </div>
    
      
    
    
    
    
    
          
      
    
          <div class="article-content--content__media-text">
                                  <p><strong>A cikk a Vasárnap családi magazin 2022. november 8-i számában jelent meg.</strong></p>

<p>Aki vásárlás helyett előfizetné a Vasárnapot, az most egyszerűen megteheti:&nbsp;<a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fpluska.sk%2Fpredplatne%2Fvasarnap%2F%3Ffbclid%3DIwAR1hFbSB9zWucwRvPCwFZacR7rWPVxGZpJoAWUYppwuiKmAkf3nolGvi3_I%23objednat-tlacen&amp;h=AT1Bj6FYiJPJxJeCvuPWXKtKgKgC2rQvVWNEkdTidSrWr2xfCw7kQFv5CPKd7JlBuhrjYbfHVH0dY2CqtkQhS3WED3vh9D6Nuuk5U6CvoilBQE1w_tcxaVk1LirY16OwiAUOzQ">https://pluska.sk/predplatne/vasarnap/#objednat-tlacen</a></p>

              </div>
    
    
    
    
  

    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/piheno/az-iro-aki-a-bortont-tulelte-a-kolerat-nem">Az író, aki a börtönt túlélte, a kolerát nem</a></li>
                            <li><a href="/piheno/a-szentte-valas-kuszoben-100-eve-szuletett-polcz-alaine">&quot;A szentté válás küszöbén&quot; - 100 éve született Polcz Alaine</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/parnasszus">parnasszus</a>
    </li>
      <li class="tag-list--item">
      <a href="/ami-a-tankonyvekbol-kimaradt">ami a tankönyvekből kimaradt</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/a-buntetes-sem-riasztja-vissza-az-adocsalokat" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1119kasszaTASR.jpg.webp?h=ba7d76de&amp;itok=YKk8lbqu 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1119kasszaTASR.jpg?h=ba7d76de&amp;itok=YKk8lbqu 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1119kasszaTASR.jpg?h=ba7d76de&amp;itok=YKk8lbqu 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1119kasszaTASR.jpg?h=ba7d76de&amp;itok=YKk8lbqu" alt="kassza" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-buntetes-sem-riasztja-vissza-az-adocsalokat" >A büntetés sem riasztja vissza az adócsalókat</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/fico-beszedet-kozvetitettek-a-barsonyos-forradalom-emleknapjan-negy-embert-bocsatottak-el-az-rtvs" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/23januar2019_Kandidat_Ustavny_Sud_41587754.webp?itok=Hm1aoqPK 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/23januar2019_Kandidat_Ustavny_Sud_41587754.jpg?itok=Hm1aoqPK 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/23januar2019_Kandidat_Ustavny_Sud_41587754.jpg?itok=Hm1aoqPK 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/23januar2019_Kandidat_Ustavny_Sud_41587754.jpg?itok=Hm1aoqPK" alt="Robert Fico" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/fico-beszedet-kozvetitettek-a-barsonyos-forradalom-emleknapjan-negy-embert-bocsatottak-el-az-rtvs" >Fico beszédét közvetítették a bársonyos forradalom emléknapján, négy embert bocsátottak el az RTVS-től</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/heger-hetfon-hollandiaba-utazik-mark-rutte-miniszterelnokkel-is-talalkozik" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20221111heger_estonsko_10915021.jpg.webp?h=579c3170&amp;itok=OCeQ9fMg 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20221111heger_estonsko_10915021.jpg?h=579c3170&amp;itok=OCeQ9fMg 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20221111heger_estonsko_10915021.jpg?h=579c3170&amp;itok=OCeQ9fMg 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20221111heger_estonsko_10915021.jpg?h=579c3170&amp;itok=OCeQ9fMg" alt="Eduard Heger" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/heger-hetfon-hollandiaba-utazik-mark-rutte-miniszterelnokkel-is-talalkozik" >Heger hétfőn Hollandiába utazik, Mark Rutte miniszterelnökkel is találkozik</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/vezessenek-ovatosan-az-orszag-egesz-teruleten-jegesedes-varhato" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Virus_Outbreak_Germany_Daily_Life192862747542.webp?h=ce1fd9c6&amp;itok=5mQNvBNA 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Virus_Outbreak_Germany_Daily_Life192862747542.jpg?h=ce1fd9c6&amp;itok=5mQNvBNA 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Virus_Outbreak_Germany_Daily_Life192862747542.jpg?h=ce1fd9c6&amp;itok=5mQNvBNA 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Virus_Outbreak_Germany_Daily_Life192862747542.jpg?h=ce1fd9c6&amp;itok=5mQNvBNA" alt="időjárás tél" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/vezessenek-ovatosan-az-orszag-egesz-teruleten-jegesedes-varhato" >Vezessenek óvatosan! Az ország egész területén jegesedés várható</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szombati-uj-szo-149" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1119_001.jpg.webp?h=60185856&amp;itok=MnBx9lKs 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1119_001.jpg?h=60185856&amp;itok=MnBx9lKs 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1119_001.jpg?h=60185856&amp;itok=MnBx9lKs 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1119_001.jpg?h=60185856&amp;itok=MnBx9lKs" alt="Új Szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szombati-uj-szo-149" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-milyen-diak-zambo-jimmy-ismered-a-kovetkezo-retro-slagereket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg.webp?h=89de5153&amp;itok=7ZYtEcY8 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg?h=89de5153&amp;itok=7ZYtEcY8 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg?h=89de5153&amp;itok=7ZYtEcY8 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg?h=89de5153&amp;itok=7ZYtEcY8" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-milyen-diak-zambo-jimmy-ismered-a-kovetkezo-retro-slagereket" >KVÍZ: Milyen diák Zámbó Jimmy?… Ismered a következő retró slágereket?</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/piheno/barangolas-belgiumban" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/shutterstock_1859710561.jpg.webp?h=560fc75e&amp;itok=QbPMJVGh 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/shutterstock_1859710561.jpg?h=560fc75e&amp;itok=QbPMJVGh 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/shutterstock_1859710561.jpg?h=560fc75e&amp;itok=QbPMJVGh 1x" src="/sites/default/files/lead_image/shutterstock_1859710561.jpg" alt="Vasárnap" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/piheno/barangolas-belgiumban" class="gallery-recommends__title">Barangolás Belgiumban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/aktualis/ott-voltunk-a-gyulolet-elleni-meneten-galeria" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/7_0.JPG.webp?h=61b71785&amp;itok=vtjH4uRW 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/7_0.JPG?h=61b71785&amp;itok=vtjH4uRW 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/7_0.JPG?h=61b71785&amp;itok=vtjH4uRW 1x" src="/sites/default/files/lead_image/7_0.JPG" alt="Vasárnap" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/aktualis/ott-voltunk-a-gyulolet-elleni-meneten-galeria" class="gallery-recommends__title">Ott voltunk a gyűlölet elleni meneten. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/piheno/siker-a-vasarban-galeria" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Timea.jpg.webp?h=94b28deb&amp;itok=yRBUEkTr 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Timea.jpg?h=94b28deb&amp;itok=yRBUEkTr 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Timea.jpg?h=94b28deb&amp;itok=yRBUEkTr 1x" src="/sites/default/files/lead_image/Timea.jpg" alt="Vasárnap" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/piheno/siker-a-vasarban-galeria" class="gallery-recommends__title">Siker a vásárban. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/piheno/romai-szarnyalas" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/A%20Piazza%20Navona%20a%20Sant%27Agnese%20in%20Agone%20templommal.JPG.webp?h=60a2d821&amp;itok=FbcRC42m 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/A%20Piazza%20Navona%20a%20Sant%27Agnese%20in%20Agone%20templommal.JPG?h=60a2d821&amp;itok=FbcRC42m 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/A%20Piazza%20Navona%20a%20Sant%27Agnese%20in%20Agone%20templommal.JPG?h=60a2d821&amp;itok=FbcRC42m 1x" src="/sites/default/files/lead_image/A%20Piazza%20Navona%20a%20Sant%27Agnese%20in%20Agone%20templommal.JPG" alt="Vasárnap" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/piheno/romai-szarnyalas" class="gallery-recommends__title">Római szárnyalás</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-minel-tobb-a-rosszabb-valaszod-annal-idosebb-vagy-tudod-tartani-a-lepest-a-korral" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1524564905.jpg.webp?h=485d8330&amp;itok=qjMfxv-J 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1524564905.jpg?h=485d8330&amp;itok=qjMfxv-J 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1524564905.jpg?h=485d8330&amp;itok=qjMfxv-J 1x" src="/sites/default/files/lead_image/shutterstock_1524564905.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 16. <span>13:32</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-minel-tobb-a-rosszabb-valaszod-annal-idosebb-vagy-tudod-tartani-a-lepest-a-korral" >KVÍZ: Minél több a rossz válaszod, annál idősebb vagy! Tudod tartani a lépést a korral?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/veszelyes-rablot-keres-a-rendorseg-nem-latta-valahol" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/314875907_1255937644951237_8743935360141689051_n.jpg.webp?h=f75a76d9&amp;itok=4v5_tIHA 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/314875907_1255937644951237_8743935360141689051_n.jpg?h=f75a76d9&amp;itok=4v5_tIHA 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/314875907_1255937644951237_8743935360141689051_n.jpg?h=f75a76d9&amp;itok=4v5_tIHA 1x" src="/sites/default/files/lead_image/314875907_1255937644951237_8743935360141689051_n.jpg" alt="pindes" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. november 15. <span>11:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/veszelyes-rablot-keres-a-rendorseg-nem-latta-valahol" >Veszélyes rablót keres a rendőrség – nem látta valahol?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-8-orszagot-mutatunk-ismered-a-fovarosaikat" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_188830688.jpg.webp?h=82f92a78&amp;itok=R-CKtQ8Q 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_188830688.jpg?h=82f92a78&amp;itok=R-CKtQ8Q 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_188830688.jpg?h=82f92a78&amp;itok=R-CKtQ8Q 1x" src="/sites/default/files/lead_image/shutterstock_188830688.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 14. <span>19:36</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-8-orszagot-mutatunk-ismered-a-fovarosaikat" >KVÍZ: 8 országot mutatunk... Ismered a fővárosaikat?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-a-ferfi-jobbjan-vagy-baljan-setal-a-no-illemtan-kviz-2" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1861874218.jpg.webp?h=691965cb&amp;itok=NHwLnqWH 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1861874218.jpg?h=691965cb&amp;itok=NHwLnqWH 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1861874218.jpg?h=691965cb&amp;itok=NHwLnqWH 1x" src="/sites/default/files/lead_image/shutterstock_1861874218.jpg" alt="KVÍZ: A férfi jobbján vagy balján sétál a nő? Illemtan kvíz 2." title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 16. <span>18:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-a-ferfi-jobbjan-vagy-baljan-setal-a-no-illemtan-kviz-2" >KVÍZ: A férfi jobbján vagy balján sétál a nő? Illemtan kvíz 2.</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-egy-bolond-csinal-egeszitsd-ki-a-magyar-kozmondasokat" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/11_552.jpg.webp?h=12498605&amp;itok=7CheZDGC 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/11_552.jpg?h=12498605&amp;itok=7CheZDGC 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/11_552.jpg?h=12498605&amp;itok=7CheZDGC 1x" src="/sites/default/files/lead_image/11_552.jpg" alt="fd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 15. <span>17:46</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-egy-bolond-csinal-egeszitsd-ki-a-magyar-kozmondasokat" >KVÍZ: Egy bolond … csinál! Egészítsd ki a magyar közmondásokat!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-mi-a-turogomboc-alapja-ismered-a-hagyomanyos-magyar-eteleket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2177389951.jpg.webp?h=f7d9296c&amp;itok=e-tCql_p 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2177389951.jpg?h=f7d9296c&amp;itok=e-tCql_p 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2177389951.jpg?h=f7d9296c&amp;itok=e-tCql_p 1x" src="/sites/default/files/lead_image/shutterstock_2177389951.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 15. <span>21:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-mi-a-turogomboc-alapja-ismered-a-hagyomanyos-magyar-eteleket" >KVÍZ: Mi a túrógombóc alapja? Ismered a hagyományos magyar ételeket?</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
                          
<span id="js--election-2022-block">
      
          <h3 class="sidebar-title">Választás 2022</h3>
          <span property="schema:name" content="A költő, aki versenyt futott a halállal" class="hidden"></span>

    <div class="election-wrapper blue">
      <p class="election-description">
        Az ujszo.com a <a href="https://velemjaro.sk/" target="_blank">velemjaro.sk</a>-val együttműködve, könnyen kereshetően közli a választási eredményeket. Jelöltek és megválasztott tisztségviselők: polgármesterek, képviselőtestületek, választási részvétel, szavazati arányok, minden egy helyen.      
<form class="election-form" data-drupal-selector="election-form" action="/piheno/a-kolto-aki-versenyt-futott-a-halallal" method="post" id="election-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name form-no-label">
        <input placeholder="Település neve" data-drupal-selector="edit-name" aria-describedby="edit-name--description" class="form-autocomplete form-text" data-autocomplete-path="/ujszo/election/autocomplete-places" type="text" id="edit-name" name="name" value="" size="64" maxlength="64" />

            <div id="edit-name--description" class="description">
      Kérjük, magyarul és ékezetekkel adja meg a település nevét a fenti mezőbe.
    </div>
  </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Település megjelenítése" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-rmvd2i0wk2qru4b4qjerorlbe4qvleipz60ksbmalye" type="hidden" name="form_build_id" value="form-RMvd2i0Wk2qRu4b4qJerORlbe4QVLEiPZ60KSbmalyE" />
<input data-drupal-selector="edit-election-form" type="hidden" name="form_id" value="election_form" />
<fieldset id="election-wrapper" data-drupal-selector="edit-wrapper" class="js-form-item form-item js-form-wrapper form-wrapper">
      <legend>
    <span class="fieldset-legend"></span>
  </legend>
  <div class="fieldset-wrapper">
            
          </div>
</fieldset>

</form>

    </div>
  </span>
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 346 480<span class="item-text">tesztelés</span>
        </span>
        +264 új
      </span>
      <span class="item">
        <span class="item-inner">1 854 840<span class="item-text">fertőzött</span>
        </span>
        +42 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 705<span class="item-text">halálozás</span>
        </span>
        +5 új
      </span>
    </span>
  </a>
                                                      <div class="propose">
                  <div class="propose-btn propose--vasarnap-box">
                    <a class="button--read-more" href="https://pluska.sk/predplatne/vasarnap/#objednat-tlacene" target="_blank" >Vasárnap előfizetés<span></span></a>                  </div>
                </div>
                            <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/piheno/a-kolto-aki-versenyt-futott-a-halallal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A költő, aki versenyt futott a halállal</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/aktualis/mit-hoz-a-holnap?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Mit hoz a holnap?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/historia/a-golpasszt-ado-fenykepesz-es-mas-tortenetek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A gólpasszt adó fényképész és más történetek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/piheno/kviz-mennyit-tudsz-a-disney-hercegnokrol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">KVÍZ: Mennyit tudsz a Disney-hercegnőkről?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/piheno/mi-a-baj-a-mohosaggal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Mi a baj a mohósággal?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/piheno/hogyan-eljuk-tul-a-tulelhetetlent?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Hogyan éljük túl a túlélhetetlent?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/aktualis/ki-lesz-a-vilagbajnok-anket?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ki lesz a világbajnok? Ankét</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/piheno/ma-van-mickey-eger-szuletesnapja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ma van Mickey egér születésnapja!</a>
          </li>
  </ul></div>            

            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                <div class="propose" style="margin-top: 30px;">
                <a href="/node/650060" style="margin: 0 auto 30px; display: block;">
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.webp 1x" type="image/webp">
                    <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png 1x" type="image/png">
                    <!--[if IE 9]></video><![endif]-->
                    <img src="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png" alt="benoke es hanga" title="" typeof="foaf:Image">
                  </picture>
                </a>
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                                      <div class="propose">
      <a href="/node/650060" style="margin-bottom: 30px; display: block;">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.webp 1x" type="image/webp">
        <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png 1x" type="image/png">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png 1x" src="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png" alt="benoke es hanga" title="" typeof="foaf:Image">
      </picture>
    </a>
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/ajanlo/talalkozzunk-ipolysagon">Találkozzunk Ipolyságon!</a></li>
              <li><a href="/nezet/szaszi-zoltan-naploja-froccsontott-lelkiismeret">Szászi Zoltán naplója: Fröccsöntött lelkiismeret</a></li>
              <li><a href="/vasarnapi-asztal/egeszseges-nassolnivalok-receptek">Egészséges nassolnivalók RECEPTEK</a></li>
              <li><a href="/piheno/mi-legyen-a-falevelekkel-komposztalas-hazilag">Mi legyen a falevelekkel?  Komposztálás házilag </a></li>
              <li><a href="/huncutka/huncutka-mar-most-teljesen-karacsonyi-lazban-egek">Huncutka: Már most teljesen karácsonyi lázban égek</a></li>
              <li><a href="/piheno/megjelent-mar-nezheto-a-bubaj-cimu-disney-film-folytatasa">MEGJELENT: Már nézhető a Bűbáj című Disney-film folytatása</a></li>
              <li><a href="/aktualis/83-eves-margaret-atwood-kanadai-kolto-es-regenyiro">83 éves Margaret Atwood kanadai költő és regényíró</a></li>
              <li><a href="/piheno/ma-van-mickey-eger-szuletesnapja">Ma van Mickey egér születésnapja!</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/piheno/kviz-mennyit-tudsz-a-vampirokrol">KVÍZ: Mennyit tudsz a vámpírokról?</a></li>
              <li><a href="/nezet/hegyi-zusza-kakibakit-akaroook">Hegyi Zusza: Kakibakit akaroook!</a></li>
              <li><a href="/aktualis/sokat-sporolhatunk-a-hoveszteseg-felmeressel">Sokat spórolhatunk a hőveszteség-felméréssel</a></li>
              <li><a href="/piheno/izgalmas-termeszeti-kincsek-a-nagyvilagbol-galeria">Izgalmas természeti kincsek a nagyvilágból. GALÉRIA</a></li>
              <li><a href="/aktualis/ujravalasztott-fuggetlenek-megbukott-partpolitikusok">Újraválasztott függetlenek, megbukott pártpolitikusok </a></li>
              <li><a href="/piheno/haztartas-vilagitasi-trukkok-a-lakasban">Háztartás: Világítási trükkök a lakásban</a></li>
              <li><a href="/ajanlo/talalkozzunk-ipolysagon">Találkozzunk Ipolyságon!</a></li>
              <li><a href="/piheno/megjelent-mar-nezheto-a-disney-uj-telapu-sorozata">MEGJELENT: Már nézhető a Disney új Télapu sorozata</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/piheno/kviz-mely-vilagirodalmi-mubol-szarmazik-ez-a-10-idezet">KVÍZ: Mely világirodalmi műből származik ez a 10 idézet?</a></li>
              <li><a href="/piheno/kviz-tudja-e-hogyan-kell-helyesen-irni-az-alabbi-kifejezeseket">KVÍZ: Tudja-e, hogyan kell helyesen írni az alábbi kifejezéseket?</a></li>
              <li><a href="/piheno/kviz-felismered-e-a-nepszeru-filmet-elnagyolt-leiras-alapjan">KVÍZ: Felismered-e a népszerű filmet elnagyolt leírás alapján?</a></li>
              <li><a href="/piheno/kviz-mennyit-tudsz-a-vampirokrol">KVÍZ: Mennyit tudsz a vámpírokról?</a></li>
              <li><a href="/aktualis/harom-lannyal-a-kiraly-nagy-ervin">Három lánnyal a király: Nagy Ervin</a></li>
              <li><a href="/nezet/marosz-diana-naploja-nem-vagyok-buzi">Marosz Diána naplója: Nem vagyok buzi</a></li>
              <li><a href="/piheno/a-modern-tortenelem-legnagyobb-atveresei-galeria">A modern történelem legnagyobb átverései. GALÉRIA</a></li>
              <li><a href="/piheno/barangolas-belgiumban">Barangolás Belgiumban</a></li>
          </ul>
  </div>
</div></div>

                                    
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kultura/bulvar/a-dunaszerdahelyi-opera-trio-bekerult-a-ceskoslovensko-ma-talent-elodontojebe" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/001_125.jpg.webp?h=25d29b5c&amp;itok=JSjF4mMf 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/001_125.jpg?h=25d29b5c&amp;itok=JSjF4mMf 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/001_125.jpg?h=25d29b5c&amp;itok=JSjF4mMf 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/001_125.jpg?h=25d29b5c&amp;itok=JSjF4mMf" alt="Opera Trio" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kultura/bulvar/a-dunaszerdahelyi-opera-trio-bekerult-a-ceskoslovensko-ma-talent-elodontojebe" >A dunaszerdahelyi Opera Trio bekerült a Československo má talent elődöntőjébe</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kultura/bulvar/bradley-cooper-lesz-steven-spielberg-uj-filmjenek-sztarja" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/NY_Premiere_of__Nightmare_Alley_017005827865.jpg.webp?h=d32a08be&amp;itok=l4RkT4Ex 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/NY_Premiere_of__Nightmare_Alley_017005827865.jpg?h=d32a08be&amp;itok=l4RkT4Ex 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/NY_Premiere_of__Nightmare_Alley_017005827865.jpg?h=d32a08be&amp;itok=l4RkT4Ex 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/NY_Premiere_of__Nightmare_Alley_017005827865.jpg?h=d32a08be&amp;itok=l4RkT4Ex" alt="Bradley Cooper" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kultura/bulvar/bradley-cooper-lesz-steven-spielberg-uj-filmjenek-sztarja" >Bradley Cooper lesz Steven Spielberg új filmjének sztárja</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-milyen-diak-zambo-jimmy-ismered-a-kovetkezo-retro-slagereket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg.webp?h=89de5153&amp;itok=7ZYtEcY8 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg?h=89de5153&amp;itok=7ZYtEcY8 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg?h=89de5153&amp;itok=7ZYtEcY8 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1181137774.jpg?h=89de5153&amp;itok=7ZYtEcY8" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-milyen-diak-zambo-jimmy-ismered-a-kovetkezo-retro-slagereket" >KVÍZ: Milyen diák Zámbó Jimmy?… Ismered a következő retró slágereket?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/egy-kutatas-szerint-lehet-penzert-boldogsagot-venni" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_113303317.webp?h=a19efcb0&amp;itok=rOD1MPVt 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_113303317.jpg?h=a19efcb0&amp;itok=rOD1MPVt 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_113303317.jpg?h=a19efcb0&amp;itok=rOD1MPVt 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_113303317.jpg?h=a19efcb0&amp;itok=rOD1MPVt" alt="pénz euró" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/egy-kutatas-szerint-lehet-penzert-boldogsagot-venni" >Egy kutatás szerint lehet pénzért boldogságot venni </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/video-klimaaktivistak-lisztet-szortak-a-warhol-altal-kifestett-milanoban-kiallitott" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/001_64.png.webp?h=fa53e20a&amp;itok=SMxG2tnx 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/001_64.png?h=fa53e20a&amp;itok=SMxG2tnx 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/001_64.png?h=fa53e20a&amp;itok=SMxG2tnx 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/001_64.png?h=fa53e20a&amp;itok=SMxG2tnx" alt="VIDEÓ: Klímaaktivisták lisztet szórtak a Warhol által kifestett, Milánóban kiállított versenyautóra" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/video-klimaaktivistak-lisztet-szortak-a-warhol-altal-kifestett-milanoban-kiallitott" >VIDEÓ: Klímaaktivisták lisztet szórtak a Warhol által kifestett, Milánóban kiállított versenyautóra</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-penteki-uj-szo-141" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1118_001_0.jpg.webp?h=dcd4fd17&amp;itok=gVQjeC8A 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1118_001_0.jpg?h=dcd4fd17&amp;itok=gVQjeC8A 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1118_001_0.jpg?h=dcd4fd17&amp;itok=gVQjeC8A 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1118_001_0.jpg?h=dcd4fd17&amp;itok=gVQjeC8A" alt="új szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-penteki-uj-szo-141" >Miről ír a pénteki Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/piheno/kviz-szlovakia-magyarorszag-csehorszag-hol-talalhato-a-latvanyossag" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1493343488.jpg.webp?h=73545cb6&amp;itok=y0U4L-XW 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1493343488.jpg?h=73545cb6&amp;itok=y0U4L-XW 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1493343488.jpg?h=73545cb6&amp;itok=y0U4L-XW 1x" src="/sites/default/files/lead_image/shutterstock_1493343488.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/piheno/kviz-szlovakia-magyarorszag-csehorszag-hol-talalhato-a-latvanyossag" class="quiz-recommends--item__title">KVÍZ: Szlovákia, Magyarország, Csehország… Hol található a látványosság? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/piheno/kviz-demizson-idill-nativ-tudod-mit-jelentenek-a-kovetkezo-idegen-szavak" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/2005675010000_zqqr-58a0-1382000992.jpg.webp?h=e4fe0964&amp;itok=tuWq0pXd 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/2005675010000_zqqr-58a0-1382000992.jpg?h=e4fe0964&amp;itok=tuWq0pXd 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/2005675010000_zqqr-58a0-1382000992.jpg?h=e4fe0964&amp;itok=tuWq0pXd 1x" src="/sites/default/files/lead_image/2005675010000_zqqr-58a0-1382000992.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/piheno/kviz-demizson-idill-nativ-tudod-mit-jelentenek-a-kovetkezo-idegen-szavak" class="quiz-recommends--item__title">KVÍZ: Demizson, idill, natív… Tudod, mit jelentenek a következő idegen szavak? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/piheno/kviz-abigel-a-pal-utcai-fiuk-ki-irta-ezeket-a-hires-magyar-regenyeket" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/kvizziir_0.jpg.webp?h=82f92a78&amp;itok=0z8Bvcl2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/kvizziir_0.jpg?h=82f92a78&amp;itok=0z8Bvcl2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/kvizziir_0.jpg?h=82f92a78&amp;itok=0z8Bvcl2 1x" src="/sites/default/files/lead_image/kvizziir_0.jpg" alt="KVÍZ: Abigél, A Pál utcai fiúk... Ki írta ezeket a híres magyar regényeket?" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/piheno/kviz-abigel-a-pal-utcai-fiuk-ki-irta-ezeket-a-hires-magyar-regenyeket" class="quiz-recommends--item__title">KVÍZ: Abigél, A Pál utcai fiúk... Ki írta ezeket a híres magyar regényeket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/piheno/kviz-anyos-ismered-a-szobanovenyek-neveit-neked-van-otthon" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Starr_080610-8435_Sansevieria_trifasciata.jpg.webp?h=8fd49f4e&amp;itok=d6aCx5ro 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Starr_080610-8435_Sansevieria_trifasciata.jpg?h=8fd49f4e&amp;itok=d6aCx5ro 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Starr_080610-8435_Sansevieria_trifasciata.jpg?h=8fd49f4e&amp;itok=d6aCx5ro 1x" src="/sites/default/files/lead_image/Starr_080610-8435_Sansevieria_trifasciata.jpg" alt="c" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/piheno/kviz-anyos-ismered-a-szobanovenyek-neveit-neked-van-otthon" class="quiz-recommends--item__title">KVÍZ: Anyós... Ismered a szobanövények neveit? Neked van otthon?</a>
        </div>
    </div>
        <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/vasarnap-kviz"  >Összes kvíz<span></span></a>    </div>
</div>

            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/piheno/a-kolto-aki-versenyt-futott-a-halallal';
              this.page.identifier = 'node/678866';
              this.page.title = 'A költő, aki versenyt futott a halállal';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="https://hu.jooble.org/">Jooble állás</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="/sites/default/files/js/js_ipD0yPYhDVwM4L1BwsJxR5VDQwTHU-n-X2bzm6b7lA8.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_hZb032iuA5ZHrva4WjHn-gioDuuZC94X2T1oPEviQoA.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
