
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityCreated":"1656058076","entityLangcode":"hu","entityStatus":"1","entityUid":"566","entityUuid":"c2fb8656-5a81-4474-bd1a-d296794dd24f","entityVid":"905473","entityField_publicity_time":"2022-06-24T08:20:02","entityField_author":"317","entityName":"Horv\u00e1th Bianka","entityType":"node","entityBundle":"article","entityId":"668013","entityTitle":"Tead\u00e9lut\u00e1n. KOPERTA","field_author":{"id":"317","label":"Vas\u00e1rnap","bundle":"user"},"field_publicity_time":"2022-06-24T08:20:02","entityTaxonomy":{"sunday_heads":{"72222":"N\u00e9zet"},"tags":{"57670":"Koperta"}},"userUid":0});</script>
<link rel="canonical" href="https://vasarnap.com/nezet/teadelutan-koperta" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A Lévai Magyar Asszonyok Ligája ez évben is megrendezte teadélutánját a Reviczky Házban, amelyre a járvány miatt a hagyományos februári összejövetel helyett tavasszal került sor. 
" />
<meta property="og:title" content="Teadélután. KOPERTA" />
<meta property="og:image" content="/sites/default/files/styles/pl_article_full_lead/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg?h=7685ba0d" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/nezet/teadelutan-koperta" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/nezet/teadelutan-koperta" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rdxrkz" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Teadélután. KOPERTA | Vasárnap | Családi magazin és portál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2Z6xPQ0FTIk8r6XcrMDzQ6k62p_-ilYeBrCg0qFvpQk.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/668013","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_HmM-dRlqEh9UI032Gg-dYexElidM6Hnn4W3k2-czKcs.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="ujszo-sunday published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. június 24. péntek</li>
          <li class="atom--list__user-list--item">Iván (HU) Ján (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/vasarnap-kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vasárnap',
    categories: 'Nézet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Nézet';
  _sf_async_config.authors = 'Vasárnap';
  _sf_async_config.alias = 'https://vasarnap.com/node/668013';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/nezet" class="category category--xl"  >Nézet</a>
                            <h1 class="article-content--top__title">Teadélután. KOPERTA</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">A Lévai Magyar Asszonyok Ligája ez évben is megrendezte teadélutánját a Reviczky Házban, amelyre a járvány miatt a hagyományos februári összejövetel helyett tavasszal került sor. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/317" style="display: block; height: 60px;">
                    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.webp?itok=I8HGVDlW 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg?itok=I8HGVDlW 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg?itok=I8HGVDlW 1x" src="/sites/default/files/pictures/2018-11/vasarnap.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

              </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/317">Vasárnap</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. június 24. <span>10:20</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/nezet/teadelutan-koperta" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/nezet/teadelutan-koperta" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg.webp?h=7685ba0d&amp;itok=3WaMjlgy 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg.webp?itok=ct68S-eG 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg.webp?itok=RdYKYGms 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg?h=7685ba0d&amp;itok=3WaMjlgy 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg?itok=ct68S-eG 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg?itok=RdYKYGms 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/drew-jemmett-qEcWgrTG578-unsplash.jpg?h=7685ba0d&amp;itok=3WaMjlgy" alt="Vasárnap" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Kép Unsplash
 </div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p><span><span>Az idei jubileumi rendezvényen Gába Zsuzsanna, a teadélutánok műsorainak összeállítója már tizedik alkalommal üdvözölte a liga tagjait és a jelenlevőket. A műsor a Lévai Magyar Dalárda Örömóda című énekével kezdődött, majd Kosztolányi Magdolna, a liga elnöke köszöntötte a szépszámú közönséget. Az elmúlt két évben sok baráttól, ismerőstől búcsúztunk, az ő emlékükre szavalta el Nagy Gabriella Babits Mihály csodálatos imádságát, a Miatyánk című verset. A szomorú hangulatot oldotta Gába Zsuzsanna vidám poénja: „Mikor nagyon magam alatt vagyok, gyakran szoktam énekelni otthon. Aztán rájövök, hogy a hangom sokkal tragikusabb, mint a problémám.” A dalárda is csatlakozott a jókedv fokozásához Tavaszi köszöntő című daluk előadásával. Nagy tetszést aratott Bagócsi Erzsébet elbeszélése egy házaspár kínos élményéről angliai utazásuk során. Nem hiányozhatott a teadélutánról a két kotnyeles asszony, Puksa Magdolna és Koczián Márta, akik Mariska és Juliska személyében komolytalan bolondságokkal szópárbajoztak, és jó adag humorral üdvözölték a Reviczky Társulást képviselő Urbán Zoltánt és Ševeček Juditot. Matús Éva előadásában Czuczor Gergely A falusi kislány Pesten című népies költeménye is mosolyt csalt a nézők arcára. A hangulatot fokozva egy kisebb csokorba kötött csujogatóval (bekiabálás) lépett a színpadra Gába Zsuzsanna, Griesbach Ágnes, Matús Éva és Puksa Magdolna. „Tegyétek a szívetek emlékkönyvébe a következő dalt” – mondta Gába Zsuzsanna, majd Figuš-Bystrý Egy lap az emlékkönyvbe című zongorajátékával köszöntötte a jelenlevőket. A sok munka, készülődés meghozta gyümölcsét, a szórakoztató, színvonalas műsor fellépőit nagy tapssal jutalmazta a közönség.</span></span></p>

<p><span><span>A teadélutánon jótékonysági gyűjtésre is sor került, az összeggel a helyi kórház kápolnájának helyreállítási munkáit támogatjuk. Két év szünet után jó volt újra együtt szórakozni, találkozni, beszélgetni régi barátokkal, megkóstolni a finom süteményeket, pogácsákat. Az év egyik legszebb hónapjában megrendezett teadélután az örömről és a jókedvről szólt.</span></span></p>

<p><span><span><strong>Balla Gyönyör Rózsa, Léva</strong></span></span></p>

        
      
    
    
    
    
    
  
    
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/nezet/megszolitas-koperta">Megszólítás. KOPERTA</a></li>
                            <li><a href="/nezet/legyunk-nagyon-ovatosak-koperta">Legyünk nagyon óvatosak. KOPERTA</a></li>
                            <li><a href="/nezet/a-puha-korte-koperta">A puha körte. KOPERTA</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/koperta">Koperta</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/heger-a-hatosagi-arnal-jobb-a-csaladsegito-csomag" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/b852bab4-baa1-4f4f-818e-213ed92e3663.jpg.webp?h=9e7e4a30&amp;itok=oLm8miDO 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/b852bab4-baa1-4f4f-818e-213ed92e3663.jpg?h=9e7e4a30&amp;itok=oLm8miDO 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/b852bab4-baa1-4f4f-818e-213ed92e3663.jpg?h=9e7e4a30&amp;itok=oLm8miDO 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/b852bab4-baa1-4f4f-818e-213ed92e3663.jpg?h=9e7e4a30&amp;itok=oLm8miDO" alt="Eduard Heger (OĽaNO) miniszterelnök az Európai Tanács pénteki ülés előtt tartott rövid sajtótájékoztatót. (Fotó: Európai Tanács)" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/heger-a-hatosagi-arnal-jobb-a-csaladsegito-csomag" >Heger: A hatósági árnál jobb a „családsegítő” csomag</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/europaba-a-szakerto-szerint-ujabb-hullam-erkezik-mire-figyelmeztet-a-fohigienikus" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20223105_uks_ukrajina_10874620.jpg.webp?h=a7e3a143&amp;itok=ovMEYxig 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20223105_uks_ukrajina_10874620.jpg?h=a7e3a143&amp;itok=ovMEYxig 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20223105_uks_ukrajina_10874620.jpg?h=a7e3a143&amp;itok=ovMEYxig 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20223105_uks_ukrajina_10874620.jpg?h=a7e3a143&amp;itok=ovMEYxig" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/europaba-a-szakerto-szerint-ujabb-hullam-erkezik-mire-figyelmeztet-a-fohigienikus" >A szakértők szerint újabb járványhullám fenyegeti Európát – mire figyelmeztet Mikas?</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/elegedetlenek-vagyunk-a-demokraciaval" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/guillaume-perigois-0NRkVddA2fw-unsplash%20%282%29.jpg.webp?h=e5aec6c8&amp;itok=F0QapkPk 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/guillaume-perigois-0NRkVddA2fw-unsplash%20%282%29.jpg?h=e5aec6c8&amp;itok=F0QapkPk 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/guillaume-perigois-0NRkVddA2fw-unsplash%20%282%29.jpg?h=e5aec6c8&amp;itok=F0QapkPk 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/guillaume-perigois-0NRkVddA2fw-unsplash%20%282%29.jpg?h=e5aec6c8&amp;itok=F0QapkPk" alt="eu zászló" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/elegedetlenek-vagyunk-a-demokraciaval" >Elégedetlenek vagyunk a demokráciával</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/felmeres-a-tobbseg-a-kormany-bukasat-kivanja" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20210104_nova_vlada_05771387%20%281%29.webp?h=58c8a5e7&amp;itok=Qw-qg5E6 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20210104_nova_vlada_05771387%20%281%29.jpg?h=58c8a5e7&amp;itok=Qw-qg5E6 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20210104_nova_vlada_05771387%20%281%29.jpg?h=58c8a5e7&amp;itok=Qw-qg5E6 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20210104_nova_vlada_05771387%20%281%29.jpg?h=58c8a5e7&amp;itok=Qw-qg5E6" alt="Heger-kormány" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/felmeres-a-tobbseg-a-kormany-bukasat-kivanja" >Felmérés: A többség a kormány bukását kívánja</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/frontalisan-utkozott-egy-gyerekeket-szallito-autobusz-es-egy-szemelyauto" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/05_5.png.webp?h=248906d8&amp;itok=eIx0fxWU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/05_5.png?h=248906d8&amp;itok=eIx0fxWU 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/05_5.png?h=248906d8&amp;itok=eIx0fxWU 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/05_5.png?h=248906d8&amp;itok=eIx0fxWU" alt="Frontálisan ütközött egy gyerekeket szállító autóbusz és egy személyautó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/frontalisan-utkozott-egy-gyerekeket-szallito-autobusz-es-egy-szemelyauto" >Frontálisan ütközött egy gyerekeket szállító autóbusz és egy személyautó</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/visszavontak-az-elfogatoparancsot-miroslav-vyboh-ellen" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/000_9.png.webp?h=5da77c4f&amp;itok=w-Y4jnVg 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/000_9.png?h=5da77c4f&amp;itok=w-Y4jnVg 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/000_9.png?h=5da77c4f&amp;itok=w-Y4jnVg 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/000_9.png?h=5da77c4f&amp;itok=w-Y4jnVg" alt="Miroslav Výboh" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/visszavontak-az-elfogatoparancsot-miroslav-vyboh-ellen" >Visszavonták az elfogatóparancsot Miroslav Výboh ellen</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/kulfold/frontalisan-utkozott-egy-gyerekeket-szallito-autobusz-es-egy-szemelyauto" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/05_5.png.webp?h=248906d8&amp;itok=PtgSxC4j 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/05_5.png?h=248906d8&amp;itok=PtgSxC4j 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/05_5.png?h=248906d8&amp;itok=PtgSxC4j 1x" src="/sites/default/files/lead_image/05_5.png" alt="Frontálisan ütközött egy gyerekeket szállító autóbusz és egy személyautó" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kulfold/frontalisan-utkozott-egy-gyerekeket-szallito-autobusz-es-egy-szemelyauto" class="gallery-recommends__title">Frontálisan ütközött egy gyerekeket szállító autóbusz és egy személyautó</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/europaba-a-szakerto-szerint-ujabb-hullam-erkezik-mire-figyelmeztet-a-fohigienikus" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20223105_uks_ukrajina_10874620.jpg.webp?h=a7e3a143&amp;itok=9PcRWpkH 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20223105_uks_ukrajina_10874620.jpg?h=a7e3a143&amp;itok=9PcRWpkH 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/20223105_uks_ukrajina_10874620.jpg?h=a7e3a143&amp;itok=9PcRWpkH 1x" src="/sites/default/files/lead_image/20223105_uks_ukrajina_10874620.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/europaba-a-szakerto-szerint-ujabb-hullam-erkezik-mire-figyelmeztet-a-fohigienikus" class="gallery-recommends__title">A szakértők szerint újabb járványhullám fenyegeti Európát – mire figyelmeztet Mikas?</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/piheno/kis-kozseg-messzire-nyulo-mult" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/foto__96.JPG.webp?h=a141e9ea&amp;itok=xpKAurLi 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/foto__96.JPG?h=a141e9ea&amp;itok=xpKAurLi 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/foto__96.JPG?h=a141e9ea&amp;itok=xpKAurLi 1x" src="/sites/default/files/lead_image/foto__96.JPG" alt="Vasárnap" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/piheno/kis-kozseg-messzire-nyulo-mult" class="gallery-recommends__title">Kis község, messzire nyúló múlt</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/panorama/holyagosodast-es-egesi-serulest-okozhat-ez-a-nalunk-is-elo-mergezo-noveny" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/pluzgi.png.webp?h=452c1dd2&amp;itok=hdWhBVkT 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/pluzgi.png?h=452c1dd2&amp;itok=hdWhBVkT 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/pluzgi.png?h=452c1dd2&amp;itok=hdWhBVkT 1x" src="/sites/default/files/lead_image/pluzgi.png" alt="ver34" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/panorama/holyagosodast-es-egesi-serulest-okozhat-ez-a-nalunk-is-elo-mergezo-noveny" class="gallery-recommends__title">Hólyagosodást és égési sérülést okozhat ez a nálunk is élő, mérgező növény!</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-szentjanos-be-tudod-fejezni-a-kovetkezo-allatneveket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_778944973.jpg.webp?h=82f92a78&amp;itok=q1MXKZ0Z 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_778944973.jpg?h=82f92a78&amp;itok=q1MXKZ0Z 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_778944973.jpg?h=82f92a78&amp;itok=q1MXKZ0Z 1x" src="/sites/default/files/lead_image/shutterstock_778944973.jpg" alt="dd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. június 20. <span>16:56</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-szentjanos-be-tudod-fejezni-a-kovetkezo-allatneveket" >KVÍZ: Szentjános... Be tudod fejezni a következő állatneveket?</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/tragedia-beugrott-a-toba-a-baratival-nem-jott-fel-a-18-eves-fiu" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01122.png.webp?h=df9fdfee&amp;itok=c5YnKK1i 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01122.png?h=df9fdfee&amp;itok=c5YnKK1i 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/01122.png?h=df9fdfee&amp;itok=c5YnKK1i 1x" src="/sites/default/files/lead_image/01122.png" alt="TRAGÉDIA: Beugrott a tóba a barátival, nem jött fel a 18 éves fiú" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. június 20. <span>08:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/tragedia-beugrott-a-toba-a-baratival-nem-jott-fel-a-18-eves-fiu" >TRAGÉDIA: Beugrott a tóba a barátaival, nem jött fel a víz alól a 18 éves fiú</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/juliusban-erkezik-a-nyugdijasok-elorehozott-tamogatasa-nezze-meg-onnek-mekkora-osszeg-jar" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20_176.jpg.webp?h=7095691d&amp;itok=il6Yrzpv 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20_176.jpg?h=7095691d&amp;itok=il6Yrzpv 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/20_176.jpg?h=7095691d&amp;itok=il6Yrzpv 1x" src="/sites/default/files/lead_image/20_176.jpg" alt="ff" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. június 20. <span>13:46</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/juliusban-erkezik-a-nyugdijasok-elorehozott-tamogatasa-nezze-meg-onnek-mekkora-osszeg-jar" >Júliusban érkezik a nyugdíjasok előrehozott támogatása – nézze meg, Önnek mekkora összeg jár! </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-igy-mondtak-a-nagymamaink-de-mit-is-illettek-a-kovetkezo-szavakkal-te-tudod" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1112166590.jpg.webp?h=82f92a78&amp;itok=lMSV09jw 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1112166590.jpg?h=82f92a78&amp;itok=lMSV09jw 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1112166590.jpg?h=82f92a78&amp;itok=lMSV09jw 1x" src="/sites/default/files/lead_image/shutterstock_1112166590.jpg" alt="GVG" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. június 17. <span>18:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-igy-mondtak-a-nagymamaink-de-mit-is-illettek-a-kovetkezo-szavakkal-te-tudod" >KVÍZ: Így mondták a nagymamáink! De mit is illettek a következő szavakkal? Te tudod? </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/auto-motor/kviz-felismered-a-leghiresebb-automarkak-logojat" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1248177556.jpg.webp?h=82f92a78&amp;itok=cIQMqBOq 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1248177556.jpg?h=82f92a78&amp;itok=cIQMqBOq 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1248177556.jpg?h=82f92a78&amp;itok=cIQMqBOq 1x" src="/sites/default/files/lead_image/shutterstock_1248177556.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/auto-motor" class="category"  >Autó-motor</a>
                        <p class="date">2022. június 20. <span>19:57</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/auto-motor/kviz-felismered-a-leghiresebb-automarkak-logojat" >KVÍZ: Felismered a leghíresebb autómárkák logóját? </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-rubel-peso-korona-te-tudod-mi-a-penznem-az-egyes-orszagokban" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1486855688.jpg.webp?h=82f92a78&amp;itok=xNylekuQ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1486855688.jpg?h=82f92a78&amp;itok=xNylekuQ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1486855688.jpg?h=82f92a78&amp;itok=xNylekuQ 1x" src="/sites/default/files/lead_image/shutterstock_1486855688.jpg" alt="uiz76" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. június 18. <span>18:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-rubel-peso-korona-te-tudod-mi-a-penznem-az-egyes-orszagokban" >KVÍZ: Rubel, peso, korona – Te tudod, mi a pénznem az egyes országokban?</a></h2>
    </div>
              </div>
</div>



                        </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 169 829<span class="item-text">tesztelés</span>
        </span>
        +1 009 új
      </span>
      <span class="item">
        <span class="item-inner">1 793 688<span class="item-text">fertőzött</span>
        </span>
        +319 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 142<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                      <div class="propose">
                  <div class="propose-btn propose--vasarnap-box">
                    <a class="button--read-more" href="https://pluska.sk/predplatne/vasarnap/#objednat-tlacene" target="_blank" >Vasárnap előfizetés<span></span></a>                  </div>
                </div>
                            <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/vasarnapi-asztal/konnyu-es-gyors-nyari-salatak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Könnyű és gyors nyári saláták</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/nezet/idonek-kovacsa?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Időnek kovácsa</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/nezet/teadelutan-koperta?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Teadélután. KOPERTA</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/piheno/kis-kozseg-messzire-nyulo-mult?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kis község, messzire nyúló múlt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/aktualis/70-eve-a-tronon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">70 éve a trónon</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/aktualis/vitamindus-vagy-mergezo-egyre-tobb-a-vegyszer-a-zoldsegben-gyumolcsben?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vitamindús vagy mérgező? Egyre több a vegyszer a zöldségben, gyümölcsben </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/piheno/hagyjatok-minket-nyugodtan-verezni-meresz?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Hagyjatok minket nyugodtan vérezni! MERÉSZ</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/aktualis/eros-var-a-mi-istenunk?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Erős vár a mi Istenünk!</a>
          </li>
  </ul></div>            
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                <div class="propose" style="margin-top: 30px;">
                <a href="/node/650060" style="margin: 0 auto 30px; display: block;">
                  <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.webp 1x" type="image/webp">
                    <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png 1x" type="image/png">
                    <!--[if IE 9]></video><![endif]-->
                    <img src="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png" alt="benoke es hanga" title="" typeof="foaf:Image">
                  </picture>
                </a>
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                                      <div class="propose">
      <a href="/node/650060" style="margin-bottom: 30px; display: block;">
      <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.webp 1x" type="image/webp">
        <source srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png 1x" type="image/png">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png 1x" src="/themes/patternlab/images/banners/300x600_benoke_rendeljmeg.png" alt="benoke es hanga" title="" typeof="foaf:Image">
      </picture>
    </a>
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/piheno/hagyjatok-minket-nyugodtan-verezni-meresz">Hagyjatok minket nyugodtan vérezni! MERÉSZ</a></li>
              <li><a href="/aktualis/vitamindus-vagy-mergezo-egyre-tobb-a-vegyszer-a-zoldsegben-gyumolcsben">Vitamindús vagy mérgező? Egyre több a vegyszer a zöldségben, gyümölcsben </a></li>
              <li><a href="/aktualis/70-eve-a-tronon">70 éve a trónon</a></li>
              <li><a href="/aktualis/eros-var-a-mi-istenunk">Erős vár a mi Istenünk!</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/piheno/anna-mama-emlekkonyve">Anna mama emlékkönyve</a></li>
              <li><a href="/nezet/magyar-pozsony-szerelmes-level-vezercikk">Magyar Pozsony – szerelmes levél. VEZÉRCIKK</a></li>
              <li><a href="/nezet/csanda-gabor-naploja-a-gyanu">Csanda Gábor naplója: A gyanú</a></li>
              <li><a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-szama-31">Már kapható a Vasárnap legújabb száma</a></li>
              <li><a href="/piheno/ot-gyerekkel-egyedul-szivbetegen">Öt gyerekkel egyedül, szívbetegen</a></li>
              <li><a href="/vasarnapi-asztal/fagyasszam-ne-fagyasszam-melyhutesi-kisokos">Fagyasszam, ne fagyasszam? Mélyhűtési kisokos</a></li>
              <li><a href="/piheno/hagyjatok-minket-nyugodtan-verezni-meresz">Hagyjatok minket nyugodtan vérezni! MERÉSZ</a></li>
              <li><a href="/aktualis/vitamindus-vagy-mergezo-egyre-tobb-a-vegyszer-a-zoldsegben-gyumolcsben">Vitamindús vagy mérgező? Egyre több a vegyszer a zöldségben, gyümölcsben </a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/aktualis/apu-ki-volt-ez-a-hulye">&quot;Apu! Ki volt ez a hülye?&quot;</a></li>
              <li><a href="/piheno/naszvad-fiatal-varos-750-eves-tortenelemmel">Naszvad fiatal város, 750 éves történelemmel</a></li>
              <li><a href="/aktualis/volt-egyszer-egy-varos-mariupol">Volt egyszer egy város: Mariupol</a></li>
              <li><a href="/piheno/anna-mama-emlekkonyve">Anna mama emlékkönyve</a></li>
              <li><a href="/nezet/magyar-pozsony-szerelmes-level-vezercikk">Magyar Pozsony – szerelmes levél. VEZÉRCIKK</a></li>
              <li><a href="/nezet/csanda-gabor-naploja-a-gyanu">Csanda Gábor naplója: A gyanú</a></li>
              <li><a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-szama-31">Már kapható a Vasárnap legújabb száma</a></li>
              <li><a href="/piheno/ot-gyerekkel-egyedul-szivbetegen">Öt gyerekkel egyedül, szívbetegen</a></li>
          </ul>
  </div>
</div></div>

                                    
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/matovic-felesege-szerint-egy-idealis-no-szereny-es-sosem-avatkozik-be-a-politikaba" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/29022020_Volby2020_Matovic_2686438_0.jpg.webp?h=b99c35ec&amp;itok=JvW5vRGM 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/29022020_Volby2020_Matovic_2686438_0.jpg?h=b99c35ec&amp;itok=JvW5vRGM 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/29022020_Volby2020_Matovic_2686438_0.jpg?h=b99c35ec&amp;itok=JvW5vRGM 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/29022020_Volby2020_Matovic_2686438_0.jpg?h=b99c35ec&amp;itok=JvW5vRGM" alt="pavlína matovičová" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/matovic-felesege-szerint-egy-idealis-no-szereny-es-sosem-avatkozik-be-a-politikaba" >Matovič felesége szerint egy ideális nő szerény és sosem avatkozik be a politikába</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/caputova-valaszolt-a-zomri-szatirikus-oldalnak" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/38_47.jpg.webp?h=543c646e&amp;itok=tQrxeWE3 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/38_47.jpg?h=543c646e&amp;itok=tQrxeWE3 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/38_47.jpg?h=543c646e&amp;itok=tQrxeWE3 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/38_47.jpg?h=543c646e&amp;itok=tQrxeWE3" alt="dd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/caputova-valaszolt-a-zomri-szatirikus-oldalnak" >Čaputová válaszolt a Zomri szatirikus oldalnak! </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/holyagosodast-es-egesi-serulest-okozhat-ez-a-nalunk-is-elo-mergezo-noveny" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/pluzgi.png.webp?h=452c1dd2&amp;itok=6aI1KtB0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/pluzgi.png?h=452c1dd2&amp;itok=6aI1KtB0 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/pluzgi.png?h=452c1dd2&amp;itok=6aI1KtB0 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/pluzgi.png?h=452c1dd2&amp;itok=6aI1KtB0" alt="ver34" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/holyagosodast-es-egesi-serulest-okozhat-ez-a-nalunk-is-elo-mergezo-noveny" >Hólyagosodást és égési sérülést okozhat ez a nálunk is élő, mérgező növény!</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/24-ora-alatt-duplajara-nott-egy-napfolt-raadasul-a-fold-fele-nez-mit-kell-tudni-rola" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1548638096.jpg.webp?h=b6717701&amp;itok=C0otTBeA 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1548638096.jpg?h=b6717701&amp;itok=C0otTBeA 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1548638096.jpg?h=b6717701&amp;itok=C0otTBeA 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1548638096.jpg?h=b6717701&amp;itok=C0otTBeA" alt="nu78ftree" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/24-ora-alatt-duplajara-nott-egy-napfolt-raadasul-a-fold-fele-nez-mit-kell-tudni-rola" >24 óra alatt duplájára nőtt egy napfolt, ráadásul a Föld felé néz – mit kell tudni róla?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-penteki-uj-szo-122" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0624_001_0.jpg.webp?h=a7eaccff&amp;itok=S_vMSz3W 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0624_001_0.jpg?h=a7eaccff&amp;itok=S_vMSz3W 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0624_001_0.jpg?h=a7eaccff&amp;itok=S_vMSz3W 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0624_001_0.jpg?h=a7eaccff&amp;itok=S_vMSz3W" alt="új szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-penteki-uj-szo-122" >Miről ír a pénteki Új Szó?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/vegleg-kivonul-az-orosz-piacrol-a-nike" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/wu-yi-zY3zIOdKXL4-unsplash.jpg.webp?h=1205af70&amp;itok=L-Y5ZWKH 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/wu-yi-zY3zIOdKXL4-unsplash.jpg?h=1205af70&amp;itok=L-Y5ZWKH 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/wu-yi-zY3zIOdKXL4-unsplash.jpg?h=1205af70&amp;itok=L-Y5ZWKH 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/wu-yi-zY3zIOdKXL4-unsplash.jpg?h=1205af70&amp;itok=L-Y5ZWKH" alt="nike logó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/vegleg-kivonul-az-orosz-piacrol-a-nike" >Végleg kivonul az orosz piacról a Nike</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/gyor/kviz-ismered-a-35-eves-lionel-messit" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/N%EF%BF%BDvtelen%20terv%20%2818%29.jpg.webp?h=3ef4e079&amp;itok=NGOOr2gH 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/N%EF%BF%BDvtelen%20terv%20%2818%29.jpg?h=3ef4e079&amp;itok=NGOOr2gH 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/N%EF%BF%BDvtelen%20terv%20%2818%29.jpg?h=3ef4e079&amp;itok=NGOOr2gH 1x" src="/sites/default/files/lead_image/N%EF%BF%BDvtelen%20terv%20%2818%29.jpg" alt="Messi" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/gyor/kviz-ismered-a-35-eves-lionel-messit" class="quiz-recommends--item__title">KVÍZ: Ismered a 35 éves Lionel Messit? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/auto-motor/kviz-ismered-a-kovetkezo-nepszeru-automarkak-logoit" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_642104743.jpg.webp?h=82f92a78&amp;itok=WVJNt5Fx 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_642104743.jpg?h=82f92a78&amp;itok=WVJNt5Fx 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_642104743.jpg?h=82f92a78&amp;itok=WVJNt5Fx 1x" src="/sites/default/files/lead_image/shutterstock_642104743.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/auto-motor/kviz-ismered-a-kovetkezo-nepszeru-automarkak-logoit" class="quiz-recommends--item__title">KVÍZ: Ismered a következő népszerű autómárkák logóit?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/kultura-panorama/kviz-frekventalt-szignifikans-inkognito-tudod-mit-jelentenek-ezek-az-idegen" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1921473830.jpg.webp?h=82f92a78&amp;itok=pF_Zmhui 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1921473830.jpg?h=82f92a78&amp;itok=pF_Zmhui 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1921473830.jpg?h=82f92a78&amp;itok=pF_Zmhui 1x" src="/sites/default/files/lead_image/shutterstock_1921473830.jpg" alt="cjej89wdvjs" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/kultura-panorama/kviz-frekventalt-szignifikans-inkognito-tudod-mit-jelentenek-ezek-az-idegen" class="quiz-recommends--item__title">KVÍZ: Frekventált, szignifikáns, inkognitó – Tudod, mit jelentenek ezek az idegen kifejezések?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/patyolattok-male-csucsorka-te-tudod-milyen-zoldsegrol-van-szo" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_468372527.jpg.webp?h=82f92a78&amp;itok=-dhDd6w_ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_468372527.jpg?h=82f92a78&amp;itok=-dhDd6w_ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_468372527.jpg?h=82f92a78&amp;itok=-dhDd6w_ 1x" src="/sites/default/files/lead_image/shutterstock_468372527.jpg" alt="dsf43j" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/patyolattok-male-csucsorka-te-tudod-milyen-zoldsegrol-van-szo" class="quiz-recommends--item__title">Patyolattök, málé, csucsorka – Te tudod, milyen zöldségről van szó?</a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/nezet/teadelutan-koperta';
              this.page.identifier = 'node/668013';
              this.page.title = 'Teadélután. KOPERTA';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="https://hu.jooble.org/">Jooble állás</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
