<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityType":"node","entityBundle":"article","entityId":"637041","entityTitle":"Vend\u00e9g\u00fcnk a VAS\u00c1RNAPBAN Jank\u00f3 G\u00e1bor egyh\u00e1zgellei pl\u00e9b\u00e1nos","entityLangcode":"hu","entityVid":"792484","entityUid":"566","entityCreated":"1616998436","entityStatus":"1","entityField_publicity_time":"2021-03-29T06:30:02","entityField_author":"317","entityName":"Horv\u00e1th Bianka","field_author":{"target_id":"317","target_name":"Vas\u00e1rnap"},"field_publicity_time":"2021-03-29T06:30:02","entityTaxonomy":{"sunday_heads":{"72223":"Aj\u00e1nl\u00f3"},"tags":{"4035":"Vas\u00e1rnap aj\u00e1nl\u00f3"}},"userUid":0}];</script>
<meta name="title" content="Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános | Vasárnap | Családi magazin és portál" />
<link rel="canonical" href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A kórházak Covid-osztályain fekvő betegek számára gyakran a papok jelentik az egyetlen és utolsó kapcsolatot a külvilággal.
" />
<meta property="og:title" content="Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános" />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/vend%C3%A9g%C3%BCnk%20Jank%C3%B3%20G%C3%A1bor%20arch%C3%ADvuma.jpg?h=92229be0" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos" />
<link rel="revision" href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qqj4aj"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános | Vasárnap | Családi magazin és portál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_nGcW7-jaL8MOLAL3pcPeQ3eo-1FtnhyEJHrJDxUBuCg.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/637041","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body class="ujszo-sunday">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. március 30. kedd</li>
          <li class="atom--list__user-list--item">Zalán (HU) Vieroslava (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/vasarnap-kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section__button exchange-btn">
    <a href="https://www.postovabanka.sk/kurzovy-listok/?utm_source=ujszo&utm_medium=kurzovylistok&utm_content=&utm_campaign=2021_02_PABK_Brand" target="_blank" rel="nofollow">
      <img src="/themes/patternlab/images/logo/valutavalto.png" alt="valutavalto">
    </a>
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vasárnap',
    categories: 'Ajánló',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Ajánló';
  _sf_async_config.authors = 'Vasárnap';
  _sf_async_config.alias = 'https://vasarnap.com/node/637041';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/ajanlo" class="category category--xl"  >Ajánló</a>
                            <h1 class="article-content--top__title">Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">A kórházak Covid-osztályain fekvő betegek számára gyakran a papok jelentik az egyetlen és utolsó kapcsolatot a külvilággal.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/317">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/317">Vasárnap</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. március 29. <span>08:30</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/vend%C3%A9g%C3%BCnk%20Jank%C3%B3%20G%C3%A1bor%20arch%C3%ADvuma.jpg?h=92229be0" alt="Vasárnap" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Jankó Gábor archívuma
 </div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p lang="hu-HU"><span><span>A látogatásukat vállaló egyházi emberek feladata és küldetése így még jelentőségteljesebb, hiszen nemcsak gyóntatnak, vigasztalnak, hanem sokszor a családtagok helyett is fogják a haldoklók kezét, bátorítják azokat, akik az életükért küzdenek. </span><span><strong>Jankó Gábor egyházgellei plébános </strong></span><span>a dunaszerdahelyi kórházban vállalta ezt a szolgálatot. </span></span></p>

<p lang="hu-HU">&nbsp;</p>

<p lang="hu-HU"><span><span><strong>Felkérték, vagy önként jelentkezett? Rendszeresen tesztelik? Mennyire lehet személyes a kommunikáció? A hozzátartozók kérik meg, vagy sorban megy mindenkihez? Hogy tapasztalja, nagyon magányosak, elhagyatottak ezek a betegek? Fiatalok is halnak meg ebben, ők meg tudnak békélni azzal, hogy itt a vég? A sors vagy Isten akarata ellen is küzdenek? Gyakran hallja, hogy nem akarok meghalni, igazságtalan, hogy ez épp velem történik? Mivel lehet egy végsőkig kétségbeesett, a haláltól rettegő embert vigasztalni? Mi teszi két idegen ember beszélgetését a steril kórházi környezetben is meghitté? Bevihetik a kórházba a betegek olaját és az oltáriszentséget? A kórházi személyzet is keresi a társaságát, bátorítását? Jobban tudatosítjuk ezentúl, mennyire esendőek vagyunk? Mit üzen azoknak, akik úgy érzik, a koronavírus-járvány az ünneptől is megfosztott bennünket? </strong></span></span></p>

<p lang="hu-HU"><span><span><span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>A már megvásárolható Vasárnapban ezekre a kérdésekre is vála</strong></span></span></span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>szt ka</strong></span></span></span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>pna</strong></span></span></span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>k Vrabec Mária interjújában. </strong></span></span></span></span></span></span></p>

        
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/637115">Már kapható a Vasárnap legújabb, húsvéti dupla száma, benne Vasárnapi Asztal és HúsvétVasárnap irodalmi melléklet!</a></li>
                            <li><a href="/node/637045">Utánajártunk a VASÁRNAPBAN: Fáradságos munkával tudjuk csak megvédeni a diót</a></li>
                            <li><a href="/node/637044">Sztárunk a VASÁRNAPBAN Szabó T. Anna </a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/vasarnap-ajanlo">Vasárnap ajánló</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637119" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210803_respirator_potraviny_06765357.jpg?h=a897b3e0" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637119" >Ezerkétszáz felett a PCR-teszttel azonosított fertőzöttek száma, 82-en elhunytak</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637096" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/3_29032021_tk_min_podohosp770580.jpg?h=80ad1aa2" alt="Ján Mičovský" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637096" >Mičovský leginkább önmagát dicsérte</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637108" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_Germany_Merkel929617721312.jpg?h=7e74fac4" alt="Angela Merkel" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637108" >A második világháború utánihoz hasonló összefogást kezdeményez kéttucatnyi vezető</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637101" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_Britain398168770617.jpg?h=c6980913" alt="koronavírus Nagy-Britannia" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637101" >Csaknem 150 ezer, kézzel rajzolt szívvel emlékeznek az áldozatokra Londonban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637111" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01_211.jpg?h=06cb70dc" alt="Annécy Nemzetközi Animációs Filmfesztivál" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637111" >Négy magyar animáció is versenybe került idén az Annécy Filmfesztiválon</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637041" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/vend%C3%A9g%C3%BCnk%20Jank%C3%B3%20G%C3%A1bor%20arch%C3%ADvuma.jpg?h=4356867b" alt="Vasárnap" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/ajanlo" class="category"  >Ajánló</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637041" >Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/637080" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/b7f9f9c2-962d-4f82-871e-8971e1b50009_phpoomcdk.jpg?h=7c542cee" alt="" >
                </a>
              <a href="/node/637080" class="gallery-recommends__title">GALÉRIA: 20 csodálatos híd a világból</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/637033" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DSC_1039.JPG?h=c9f78df4" alt="" >
                </a>
              <a href="/node/637033" class="gallery-recommends__title">Toyota Yaris: benzines vagy hibrid?</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/637047" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/166694859_3460941844005627_2114038014274085343_o.jpg?h=a1e1a043" alt="" >
                </a>
              <a href="/node/637047" class="gallery-recommends__title">GALÉRIA: Drogdílereket kaptak el</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/636943" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Bahrain_F1_GP_Auto_Racing391985770120.jpg?h=a141e9ea" alt="" >
                </a>
              <a href="/node/636943" class="gallery-recommends__title">GALÉRIA: Bahreini Nagydíj – A második szabadedzésen is Verstappen volt a leggyorsabb</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637086" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/2april2020_VladaSR_39694290.jpg?h=65584a6c" alt="eduard heger" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 29. <span>18:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637086" >Kicsoda valójában Eduard Heger?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636781" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/prmdnr010321nr9763591.jpg?h=164dff90" alt="koronavírus" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 24. <span>10:36</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636781" >Újabb szigorítás: csak este 8-ig lehet a természetbe menni</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636725" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Vaping_Backlash_Smokers369505653794.jpg?h=6467fc0d" alt="cigaretta" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 23. <span>15:17</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636725" >Figyelem! Ha dohányzás közben leveszi a maszkját, büntetést kaphat</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636909" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20211703_%C2%A0vlada85_11767490.jpg?h=3b817160" alt="Eduard Heger" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 26. <span>10:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636909" >Húsvéti tízparancsolat – Nem enyhítenek, nem szigorítanak</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636727" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20210323_MZSR1769094.jpg?h=58c8a5e7" alt="Eduard Heger" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 23. <span>15:23</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636727" >Folyamatosan javul a járványhelyzet Szlovákiában, a jövő héttől 14 fekete járás lesz</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637052" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Bez%20n%C3%A1zvu_79.png?h=758777b8" alt="a" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 29. <span>09:57</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637052" >Mától 14 járás fekete besorolású</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 340 533<span class="item-text">tesztelés</span>
        </span>
        +8 705 új
      </span>
      <span class="item">
        <span class="item-inner">359 330<span class="item-text">fertőzött</span>
        </span>
        +1 215 új
      </span>
      <span class="item">
        <span class="item-inner">553 104<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">9 624<span class="item-text">halálozás</span>
        </span>
        +82 új
      </span>
    </span>
  </a>
                                      <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">47 perce</span>
              <a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-husveti-dupla-szama-benne-vasarnapi-asztal-es-husvetvasarnap?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Már kapható a Vasárnap legújabb, húsvéti dupla száma, benne Vasárnapi Asztal és HúsvétVasárnap irodalmi melléklet!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">52 perce</span>
              <a href="/piheno/tavaszvaro-dekoraciok-fillerekbol-kezdo-kezmuveskedoknek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tavaszváró dekorációk fillérekből, kezdő kézműveskedőknek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/vasarnapi-asztal/tejszines-karfiolleves?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tejszínes karfiolleves </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/ajanlo/sztarunk-a-vasarnapban-szabo-t-anna?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sztárunk a VASÁRNAPBAN Szabó T. Anna </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/ajanlo/utanajartunk-a-vasarnapban-faradsagos-munkaval-tudjuk-csak-megvedeni-a-diot?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Utánajártunk a VASÁRNAPBAN: Fáradságos munkával tudjuk csak megvédeni a diót</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/ajanlo/irtunk-rola-a-vasarnapban-zeman-tomika-a-holdfenygyermek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Írtunk róla a VASÁRNAPBAN: Zeman Tomika, a holdfénygyermek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/nezet/ad-segelykialtas?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ad Segélykiáltás</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános</a>
          </li>
  </ul></div>                                  <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Multimédia</h3>    <div class="quiz-recommends">
              <div class="quiz-recommends--item">
          <a href="/node/636471" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/alap%20nyit%C3%B3%20arch%C3%ADv%20m%C3%A1solata%20m%C3%A1solata%20%283%29.png?h=3466f500" alt="" >
  </a>
          <a href="/node/636471" class="quiz-recommends--item__title">Királyi esküvők régen és most. VIDEÓ</a>
        </div>
              <div class="quiz-recommends--item">
          <a href="/node/636470" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vide%C3%B3%20%281%29_2.png?h=3466f500" alt="" >
  </a>
          <a href="/node/636470" class="quiz-recommends--item__title">#Laboda vendégei: RÉV és a Jókai Színház. VIDEÓ</a>
        </div>
              <div class="quiz-recommends--item">
          <a href="/node/636340" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/alap%20nyit%C3%B3%20arch%C3%ADv%20m%C3%A1solata%20m%C3%A1solata%20%282%29.png?h=3466f500" alt="" >
  </a>
          <a href="/node/636340" class="quiz-recommends--item__title">12 trükk benti kertészkedéshez. VIDEÓ </a>
        </div>
              <div class="quiz-recommends--item">
          <a href="/node/635454" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vide%C3%B3%20%281%29_2.png?h=3466f500" alt="" >
  </a>
          <a href="/node/635454" class="quiz-recommends--item__title">#Laboda vendégei: Sereghy Zoltán. VIDEÓ</a>
        </div>
          </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/multimedia"  >Összes multimédia<span></span></a>    </div>
</div>
                                      <div class="propose" style="margin-top: 30px;">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                                      
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/piheno/nosztalgiamozi-josef-sebanekkel">Nosztalgiamozi Josef Šebánekkel</a></li>
              <li><a href="/piheno/tavaszvaro-dekoraciok-fillerekbol-kezdo-kezmuveskedoknek">Tavaszváró dekorációk fillérekből, kezdő kézműveskedőknek</a></li>
              <li><a href="/piheno/a-boldog-hulye-es-az-okos-depresszios-podcast">A boldog hülye és az okos depressziós PODCAST</a></li>
              <li><a href="/vasarnapi-asztal/tejszines-karfiolleves">Tejszínes karfiolleves </a></li>
              <li><a href="/vasarnapi-asztal/majjal-toltott-csirkecombok">Májjal töltött csirkecombok</a></li>
              <li><a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-husveti-dupla-szama-benne-vasarnapi-asztal-es-husvetvasarnap">Már kapható a Vasárnap legújabb, húsvéti dupla száma, benne Vasárnapi Asztal és HúsvétVasárnap irodalmi melléklet!</a></li>
              <li><a href="/vasarnapi-asztal/husveti-pogacsa">Húsvéti pogácsa</a></li>
              <li><a href="/huncutka/varjatok-a-husvetot">Várjátok a húsvétot?</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/ajanlo/tema-a-vasarnapban-nyuszi-ul-a-polcon">Téma a VASÁRNAPBAN: Nyuszi ül a… polcon</a></li>
              <li><a href="/ajanlo/ami-foglalkoztat-a-vasarnapban-kisallatok-karantenban-es-utana">Ami foglalkoztat a VASÁRNAPBAN: Kisállatok karanténban? És utána?</a></li>
              <li><a href="/ajanlo/utanajartunk-a-vasarnapban-faradsagos-munkaval-tudjuk-csak-megvedeni-a-diot">Utánajártunk a VASÁRNAPBAN: Fáradságos munkával tudjuk csak megvédeni a diót</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos">Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános</a></li>
              <li><a href="/ajanlo/irtunk-rola-a-vasarnapban-zeman-tomika-a-holdfenygyermek">Írtunk róla a VASÁRNAPBAN: Zeman Tomika, a holdfénygyermek</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-szabo-t-anna">Sztárunk a VASÁRNAPBAN Szabó T. Anna </a></li>
              <li><a href="/piheno/keves-a-karantenbaba">Kevés a karanténbaba</a></li>
              <li><a href="/piheno/nosztalgiamozi-josef-sebanekkel">Nosztalgiamozi Josef Šebánekkel</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/vasarnapi-asztal/gyomberes-narancsos-repaital">Gyömbéres-narancsos répaital</a></li>
              <li><a href="/piheno/john-lennon-es-yoko-ono-legendas-talalkozasa">John Lennon és Yoko Ono legendás találkozása</a></li>
              <li><a href="/piheno/a-tokeletes-ir-kave-video">A tökéletes ír kávé. VIDEÓ</a></li>
              <li><a href="/ajanlo/tema-a-vasarnapban-nyuszi-ul-a-polcon">Téma a VASÁRNAPBAN: Nyuszi ül a… polcon</a></li>
              <li><a href="/ajanlo/ami-foglalkoztat-a-vasarnapban-kisallatok-karantenban-es-utana">Ami foglalkoztat a VASÁRNAPBAN: Kisállatok karanténban? És utána?</a></li>
              <li><a href="/ajanlo/utanajartunk-a-vasarnapban-faradsagos-munkaval-tudjuk-csak-megvedeni-a-diot">Utánajártunk a VASÁRNAPBAN: Fáradságos munkával tudjuk csak megvédeni a diót</a></li>
              <li><a href="/piheno/murakami-nagy-zenei-gyujtemenye-ajanlo">Murakami nagy zenei gyűjteménye. AJÁNLÓ</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos">Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637097" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/maldives-4095047_1920.jpg" alt="nyaralás illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637097" >Főzővideói buktatták le a karibi szigetvilágban bujkáló olasz maffiózót</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637001" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/berlin-3908953_1920.jpg?h=74f30010" alt="Gucci" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637001" >Tiltakozik a Gucci-örökös a családjáról készülő film ellen</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637080" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/b7f9f9c2-962d-4f82-871e-8971e1b50009_phpoomcdk.jpg?h=7c542cee" alt="Károly híd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637080" >GALÉRIA: 20 csodálatos híd a világból</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637095" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0330_001.jpg?h=a2229be5" alt="usz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637095" >Miről ír a keddi Új Szó?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637085" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/China_Outbreak613311680835.jpg?h=9eb0d413" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637085" >WHO-főigazgató: Alaposabb tanulmányozást érdemel minden, a vírus eredetével kapcsolatos elmélet</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637062" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Philippines_Turtles000332597890.jpg?h=74518864" alt="csempészek" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637062" >Csaknem kétszáz teknőst találtak egy bőröndben egy Galápagos-szigeteki repülőtéren</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/636911" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%2811%29%5B1681%5D.png?h=315e1ba0" alt="" >
  </a>
            <a href="/node/636911" class="quiz-recommends--item__title">KVÍZ: Nők! Felismeritek ezeket a tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/636654" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%2810%29%5B1512%5D.png?h=6a8f617a" alt="" >
  </a>
            <a href="/node/636654" class="quiz-recommends--item__title">KVÍZ: Retro konyhai eszközök</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/636508" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%289%29%5B1445%5D.png?h=3a41e534" alt="" >
  </a>
            <a href="/node/636508" class="quiz-recommends--item__title">KVÍZ: Tudod kik ők? Hírességek, akik a mai Szlovákia területén születtek - 2. rész</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/636240" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%288%29%5B1382%5D.png?h=48984bab" alt="" >
  </a>
            <a href="/node/636240" class="quiz-recommends--item__title">KVÍZ: Te mit tudsz az 1848. március 15-én kirobbant forradalomról? </a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/ajanlo/vendegunk-a-vasarnapban-janko-gabor-egyhazgellei-plebanos';
              this.page.identifier = 'node/637041';
              this.page.title = 'Vendégünk a VASÁRNAPBAN Jankó Gábor egyházgellei plébános';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

  </body>
</html>
