<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityType":"node","entityBundle":"article","entityId":"620587","entityTitle":"Trianon-vend\u00e9g a VAS\u00c1RNAPBAN: Vajda Barnab\u00e1s, a Selye J\u00e1nos Egyetem T\u00f6rt\u00e9nelem Tansz\u00e9k\u00e9nek docense","entityLangcode":"hu","entityVid":"726090","entityUid":"340","entityCreated":"1590995369","entityStatus":"1","entityField_publicity_time":"2020-06-01T07:09:29","entityField_author":"317","entityName":"Mayer-\u00c1zsoth R\u00e9ka","field_author":{"target_id":"317","target_name":"Vas\u00e1rnap"},"field_publicity_time":"2020-06-01T07:09:29","entityTaxonomy":{"sunday_heads":{"72223":"Aj\u00e1nl\u00f3"},"tags":{"4035":"Vas\u00e1rnap aj\u00e1nl\u00f3"}},"userUid":0}];</script>
<meta name="title" content="Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Nekünk még száz év elteltével is tragédia, a szomszédos nemzeteknek talán nem is téma. A történelmi Magyarország megszűnését jelentő trianoni békeszerződés emlékezetében győzelem és vereség, tragédia és öröm együtt van jelen.
" />
<meta property="og:title" content="Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense" />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/vend%C3%A9g%20Somogyi%20Tibor%20felv%C3%A9tele.png?h=3466f500" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" />
<link rel="revision" href="https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qb3koa"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?qb3koa" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_1qJx4BE6jLKVmgcMzRXCdybLq6Uy6aswA1D8Ql8EeXQ.css?qb3koa" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/620587","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/ajanlo\/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/ajanlo\/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_SBSsqMrGFI-UVnIdaDWLaOBhOWc6wdByuuu1n20myLk.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body class="ujszo-sunday">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. június 1. hétfő</li>
          <li class="atom--list__user-list--item">Tünde (HU) Žaneta (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/vasarnap-kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-lmxve-67dqfxhfzitxtf6bmcivc9wcmpxlfbna4o48q" type="hidden" name="form_build_id" value="form-LMXve_67dqfXHfzitXTF6bmciVC9wcMpXlfbna4o48Q" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vasárnap',
    categories: 'Ajánló',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Ajánló';
  _sf_async_config.authors = 'Vasárnap';
  _sf_async_config.alias = 'https://vasarnap.com/node/620587';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/ajanlo" class="category category--xl"  >Ajánló</a>
                            <h1 class="article-content--top__title">Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Nekünk még száz év elteltével is tragédia, a szomszédos nemzeteknek talán nem is téma. A történelmi Magyarország megszűnését jelentő trianoni békeszerződés emlékezetében győzelem és vereség, tragédia és öröm együtt van jelen.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/317">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/317">Vasárnap</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. június 1. <span>09:09</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/vend%C3%A9g%20Somogyi%20Tibor%20felv%C3%A9tele.png?h=3466f500" alt="vendég" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Somogyi Tibor felvétele</span></div>
  </div>
</div>
        </div>
        <div class="article-content--content">
                <p>Vajda Barnabást, a Selye János Egyetem Történelem Tanszékének docensét arról kérdeztük, milyen eltéréseket találunk a térség nemzeteinek Trianon-értelmezéseiben, és az oktatásban mennyire érdemes ezekre figyelni.</p>

<p>&nbsp;</p>

<p><strong>Mikor találkozott először Trianon témájával, és hogyan változott a személyes Trianon-képe, értelmezése? Mi a helyzet az utódállamok szakirodalmával? Talált az elmúlt húsz év kutatási eredményei közt olyat a témában, ami igazán meglepte, illetve átírt valamit az addigi Trianon-értelmezésében? Fontos az értelmezéseket közelíteni, vagy ezt a szakma is úgy kezeli, hogy mindenkinek megvan a joga a saját történelme értelmezéséhez? Száz év egy ilyen kaliberű történelmi esemény értelmezése szempontjából tekinthető soknak is, meg kevésnek is. Az idő múlása segíti vagy gátolja az utókor objektív Trianon-narratívájának kialakulását? Egyáltalán érdemes beszélni objektív és egységes szemléletről a téma kapcsán?</strong></p>

<p><strong>Ezekre a kérdésekre is választ kapnak, ha a már megvásárolható Vasárnapban elolvassák Veres István interjúját.</strong></p>

<p>&nbsp;</p>

    
    
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/620588">Sztárunk a VASÁRNAPBAN Varga Veronika</a></li>
                            <li><a href="/node/620589">Keddtől kapható az új Vasárnap!</a></li>
                            <li><a href="/node/620586">Téma a VASÁRNAPBAN: Trianoni árvák vakvágányon</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/vasarnap-ajanlo">Vasárnap ajánló</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620580" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0601-005f-agro.rw_.jpg?h=59b62033" alt="agro" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620580" >A földművelésügyi tárca hátba szúrta volna a gazdákat</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620567" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Als%C3%B3szeli-kuk%C3%A1k1.jpg?h=960299ca" alt="hulladék" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620567" >Szelektálással a tisztább levegőért</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620594" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ST__4174.jpg?h=31a53609" alt="koronavírus iskola" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620594" >A gyerekek ma visszatérhettek az óvodákba és az alapiskolákba</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620590" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20200313_sav_virolog_002689915.jpg?h=7b77fc8e" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620590" >Koronavírus: egy új fertőzöttet regisztráltak vasárnap</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620553" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1151618603.jpg?h=c3d4cf6b" alt="sylvester stallone" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620553" >GALÉRIA: 3,35 millió dollárért megvehető Stallone nyaralója </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620570" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0528-005f-parkany.rw_.jpg.JPG?h=173e7b15" alt="Párkány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620570" >Lesz új játszótér, a régiek sorsa bizonytalan</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/620553" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/shutterstock_1151618603.jpg?h=c3d4cf6b" alt="" >
                </a>
              <a href="/node/620553" class="gallery-recommends__title">GALÉRIA: 3,35 millió dollárért megvehető Stallone nyaralója </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/620572" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0601-003f-etrekarcsa.rw_.jpg.JPG?h=77852227" alt="" >
                </a>
              <a href="/node/620572" class="gallery-recommends__title">Áldásosztó Jézus szobra az etrekarcsai parkban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/620536" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Home_Launch787187705555.jpg?h=31494ab2" alt="" >
                </a>
              <a href="/node/620536" class="gallery-recommends__title">GALÉRIA: Sikeresen felbocsátották a SpaceX űrhajóját </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/620520" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/FOTO__2_1.JPG?h=8ffd0e75" alt="" >
                </a>
              <a href="/node/620520" class="gallery-recommends__title">GALÉRIA: Így zajlik a Híd kongresszusa</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620315" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sshr_matovic_03691855_0.jpg?h=58c8a5e7" alt="A képen Igor Matovič (OĽaNO) miniszterelnök." >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 26. <span>15:33</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620315" >Magyarul posztolt Matovič: Berényivel ebédelt, és egy jó hírt kapott Magyarországról</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620258" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sshr_matovic_03691855.jpg?h=58c8a5e7" alt="Igor Matovič " >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 25. <span>17:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620258" >Szerdától már 48 órára lehet külföldre utazni</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620560" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/200405matovic_zodpvoednost_2700299.jpg?h=90adf9fd" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 31. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620560" >Hétfőn újabb lazításokról dönthetnek</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620330" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/0111111.jpg?h=a1e1a043" alt="Változik a kiutazási formanyomtatvány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 26. <span>19:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620330" >Változott a kiutazási formanyomtatvány</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620338" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/101393862_10219487925601257_6051773739433984000_o.jpg?h=b3660f0d" alt="matovič berényi" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 27. <span>08:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620338" >Matovič tegnap összekeverte a magyar zászlót a tádzsikkal, és most elmondta, hogy miért</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620379" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sshr_matovic_03691855_0.jpg?h=58c8a5e7" alt="A képen Igor Matovič (OĽaNO) miniszterelnök." >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 27. <span>18:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620379" >Matovič nem zárta ki, hogy visszavonják a veszélyhelyzetet</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">172 875<span class="item-text">tesztelés</span>
        </span>
        +274 új
      </span>
      <span class="item">
        <span class="item-inner">1 522<span class="item-text">fertőzött</span>
        </span>
        +1 új
      </span>
      <span class="item">
        <span class="item-inner">1 368<span class="item-text">gyógyult</span>
        </span>
        +2 új
      </span>
      <span class="item">
        <span class="item-inner">28<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                      <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/aktualis/a-koronavirus-legsulyosabb-mellekhatasa-az-elszigeteltseg?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A koronavírus legsúlyosabb mellékhatása az elszigeteltség</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/huncutka/benoke-es-hanga-a-ketnyelvu-testverek-2-resz-0?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Benőke és Hanga, a kétnyelvű testvérek 2. rész</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/vasarnapi-asztal/csodaszer-nincs-csak-vedekezni-lehet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Csodaszer nincs, csak védekezni lehet!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/nezet/karanten-es-kaloria-agymunka?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Karantén és kalória. Agymunka</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/ajanlo/sztarunk-a-vasarnapban-varga-veronika?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sztárunk a VASÁRNAPBAN Varga Veronika</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/ajanlo/keddtol-kaphato-az-uj-vasarnap?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Keddtől kapható az új Vasárnap!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/ajanlo/tema-a-vasarnapban-trianoni-arvak-vakvaganyon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Téma a VASÁRNAPBAN: Trianoni árvák vakvágányon</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/ajanlo/tema-a-vasarnapban-trianoni-arvak-vakvaganyon">Téma a VASÁRNAPBAN: Trianoni árvák vakvágányon</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-varga-veronika">Sztárunk a VASÁRNAPBAN Varga Veronika</a></li>
              <li><a href="/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek">Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense</a></li>
              <li><a href="/piheno/boldog-nevnapot-16">Boldog névnapot!</a></li>
              <li><a href="/ajanlo/keddtol-kaphato-az-uj-vasarnap">Keddtől kapható az új Vasárnap!</a></li>
              <li><a href="/vasarnapi-asztal/csodaszer-nincs-csak-vedekezni-lehet">Csodaszer nincs, csak védekezni lehet!</a></li>
              <li><a href="/nezet/karanten-es-kaloria-agymunka">Karantén és kalória. Agymunka</a></li>
              <li><a href="/huncutka/benoke-es-hanga-a-ketnyelvu-testverek-2-resz-0">Benőke és Hanga, a kétnyelvű testvérek 2. rész</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/ajanlo/tema-a-vasarnapban-trianoni-arvak-vakvaganyon">Téma a VASÁRNAPBAN: Trianoni árvák vakvágányon</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-varga-veronika">Sztárunk a VASÁRNAPBAN Varga Veronika</a></li>
              <li><a href="/aktualis/a-punkosd-is-mas-lesz">A pünkösd is más lesz</a></li>
              <li><a href="/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek">Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense</a></li>
              <li><a href="/vasarnapi-asztal/vasarnapi-asztal-3">Vasárnapi asztal</a></li>
              <li><a href="/piheno/21-szazadi-dekameron-a-koronajarvany-idejen-1-nap-1-novella">21. századi Dekameron a koronajárvány idején. 1. nap, 1. novella</a></li>
              <li><a href="/piheno/boldog-nevnapot-16">Boldog névnapot!</a></li>
              <li><a href="/piheno/vasarnapi-gondolat-0">Vasárnapi gondolat</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/ajanlo/kulisszak-mogott-igy-nez-ki-az-uj-szo-es-a-vasarnap-szerkesztosege-a-jarvany-idejen">Kulisszák mögött: Így néz ki az Új Szó és a Vasárnap szerkesztősége a járvány idején</a></li>
              <li><a href="/aktualis/hogyan-tavolitsuk-el-a-kullancsot">Hogyan távolítsuk el a kullancsot?</a></li>
              <li><a href="/ajanlo/tema-a-vasarnapban-trianoni-arvak-vakvaganyon">Téma a VASÁRNAPBAN: Trianoni árvák vakvágányon</a></li>
              <li><a href="/nezet/a-het-mottoja">A hét mottója</a></li>
              <li><a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-szama-3">Már kapható a Vasárnap legújabb száma!</a></li>
              <li><a href="/piheno/vasarnap-a-muzeumban-a-tavasz">Vasárnap a múzeumban – A tavasz</a></li>
              <li><a href="/piheno/boldog-nevnapot-15">Boldog névnapot!</a></li>
              <li><a href="/piheno/mar-kaphato-az-uj-vasarnap">Már kapható az új Vasárnap</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620574" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Egypt_Africa_Cup_Soccer238360633720.jpg?h=88ac1a36" alt="Rijad Mahrez" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620574" >Kirabolták Rijad Mahrez házát, félmillió font a kár</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620533" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/joachim-herceg-1024x576.jpg?h=743e0416" alt="Joachim herceg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620533" >Koronavírus: A belga király unokaöccse részt vett egy családi ünnepségen, másnap jelentkeztek nála a tünetek</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620593" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/101535988_2659317880834698_3710406763657297920_o.jpg?h=4ffac15b" alt="bb" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620593" >Fának hajtott és szörnyethalt a sofőr</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620557" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/101662991_630295844235068_5669683063550902272_o.jpg?h=08b866d1" alt="b" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620557" >Tragikus motorosbaleset Alsóvásárd mellett</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620553" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1151618603.jpg?h=c3d4cf6b" alt="sylvester stallone" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620553" >GALÉRIA: 3,35 millió dollárért megvehető Stallone nyaralója </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620575" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Home_Launch789130705646.jpg?h=78bcf792" alt="SpaceX" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620575" >Sikeresen dokkolt a Nemzetközi Űrállomáson a SpaceX űrhajója</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/ajanlo/trianon-vendeg-a-vasarnapban-vajda-barnabas-a-selye-janos-egyetem-tortenelem-tanszekenek';
              this.page.identifier = 'node/620587';
              this.page.title = 'Trianon-vendég a VASÁRNAPBAN: Vajda Barnabás, a Selye János Egyetem Történelem Tanszékének docense';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
