
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityType":"node","entityBundle":"article","entityId":"640397","entityTitle":"T\u00e9ma a VAS\u00c1RNAPBAN: T\u00f6bb p\u00e9nz, t\u00f6bb gyerek? ","entityLangcode":"hu","entityVid":"805570","entityUid":"566","entityCreated":"1621849594","entityStatus":"1","entityField_publicity_time":"2021-05-24T09:55:01","entityField_author":"317","entityName":"Horv\u00e1th Bianka","field_author":{"target_id":"317","target_name":"Vas\u00e1rnap"},"field_publicity_time":"2021-05-24T09:55:01","entityTaxonomy":{"sunday_heads":{"72223":"Aj\u00e1nl\u00f3"},"tags":{"4035":"Vas\u00e1rnap aj\u00e1nl\u00f3"}},"userUid":0}];</script>
<meta name="title" content="Téma a VASÁRNAPBAN: Több pénz, több gyerek?  | Vasárnap | Családi magazin és portál" />
<link rel="canonical" href="https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Igor Matovič három hete elárulta: mindenképp ösztönözni szeretné a gyermekvállalást, akár úgy is, hogy közben adót emel. Hogy ebből mi valósul meg, az politikai egyeztetések, vagy akár újabb koalíciós válság kérdése is lehet, de tény, hogy valamit tenni kell, mert Szlovákia lakossága vészesen öregszik.
" />
<meta property="og:title" content="Téma a VASÁRNAPBAN: Több pénz, több gyerek? " />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/t%C3%A9ma%20Shutterstock_3.jpg?h=243bca58" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek" />
<link rel="revision" href="https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qt98f6"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Téma a VASÁRNAPBAN: Több pénz, több gyerek?  | Vasárnap | Családi magazin és portál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2gKbmicty5DovsSNii-_C7DenUWEeOM89_K4Cob-xJM.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/640397","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_IhK3ml_z189pznSbIs1AU28mC2U8-VRwgoZRnN5S4NQ.js"></script>

</head>
<body class="ujszo-sunday published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. május 24. hétfő</li>
          <li class="atom--list__user-list--item">Eszter (HU) Ela (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/vasarnap-kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    

    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vasárnap',
    categories: 'Ajánló',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Ajánló';
  _sf_async_config.authors = 'Vasárnap';
  _sf_async_config.alias = 'https://vasarnap.com/node/640397';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/ajanlo" class="category category--xl"  >Ajánló</a>
                            <h1 class="article-content--top__title">Téma a VASÁRNAPBAN: Több pénz, több gyerek? </h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Igor Matovič három hete elárulta: mindenképp ösztönözni szeretné a gyermekvállalást, akár úgy is, hogy közben adót emel. Hogy ebből mi valósul meg, az politikai egyeztetések, vagy akár újabb koalíciós válság kérdése is lehet, de tény, hogy valamit tenni kell, mert Szlovákia lakossága vészesen öregszik.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/317">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/317">Vasárnap</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. május 24. <span>11:55</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/t%C3%A9ma%20Shutterstock_3.jpg?h=243bca58" alt="Vasárnap" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">- Shutterstock-felvétel
 </div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p lang="hu-HU"><span><span>A volt kormányfő, jelenlegi pénzügyminiszter elképzelése az, hogy havi 200 euróra növelné a családi pótlékot, ami a jelenlegi 25,50 euróhoz képest hatalmas összeg. Az országban több mint egymillió gyermeket illet meg, vagyis az államnak kétmilliárd eurót kellene erre előteremtenie, aminek valóban nem látszik más módja, mint az adóemelés. Ez pedig nem csak azért problémás, mert az SaS ellenállásába fog ütközni, hanem legfőképp azért, mert amit a családok nyernek a vámon, azt azonmód el is veszítik a réven. Hiába kapnak havi plusz 175 eurót, ha az élelmiszer, a pelenka, a babaruha és minden más ára a magasabb adó miatt annyira felmegy, hogy a pluszkiadásaik ennek dupláját teszik ki. </span></span></p>

<p lang="hu-HU">&nbsp;</p>

<p lang="hu-HU"><span><span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>Mi a helyzet a szomszédainknál? Mennyire lehet hatásos egy ilyen állami beavatkozás? Mennyit költ családi támogatásra Magyarország és Lengyelország? Mire számíthatunk a jövőben a demográfus szerint? Mi lehetne a megoldás? Hogyan csinálják ezt mások?</strong></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span lang="es-ES-u-co-trad"><span><span lang="hu-HU"><strong>Vrabec Mária riportjában ezekre a kérdésekre is választ kapnak a már megvásárolható Vasárnapban.</strong></span></span></span></span></span></p>

        
      
    
    
    
    
    
  
      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/640399">Sztárunk a VASÁRNAPBAN Peremartoni Krisztina</a></li>
                            <li><a href="/node/640398">Ami foglalkoztat a VASÁRNAPBAN. Próbáld fel újra, vedd meg újra!</a></li>
                            <li><a href="/node/640013">Már kapható a Vasárnap legújabb száma, most Vasárnapi Asztallal és Okos Konyhával!</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/vasarnap-ajanlo">Vasárnap ajánló</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640354" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/DPAhomeOffice.jpg?h=0b08cf95" alt="homeoffice" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640354" >Mítosz a távmunka széles körű elterjedése</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640394" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/MD_SVK_20171129_PREVOZ_DIE_%C2%A4A_474_H.jpg" alt="mentőautó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640394" >A pozsonyi villamosbaleset következtében megsérült egy idősebb asszony</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640387" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Nemocnica_Sv_Michala_KE_003777695.jpg?h=f728280d" alt="koronavírus kórház" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640387" >Koronavírus: négy beteg elhunyt, mindössze 19 új fertőzöttet azonosítottak a PCR-tesztek</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640397" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/t%C3%A9ma%20Shutterstock_3.jpg?h=f165340c" alt="Vasárnap" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/ajanlo" class="category"  >Ajánló</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640397" >Téma a VASÁRNAPBAN: Több pénz, több gyerek? </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640340" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01769-523_Kossuth%20%281%29.jpg?h=34bbd072" alt="Kossuth" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/szalon-0" class="category"  >Szalon</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640340" >Digitális emlékezet – Kossuth karja</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640401" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Belarus_Opposition527760783681.jpg?h=81b7586e" alt="ryanair fehéroroszország" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640401" >Az EU-csúcson is téma lesz a Ryanair járatának kényszerített minszki leszállása</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/640364" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Michsalovce%20-%20DAC_5.JPG?h=790940e7" alt="" >
                </a>
              <a href="/node/640364" class="gallery-recommends__title">GALÉRIA: Vereséget szenvedett a HC DAC női kézilabdacsapata a nagymihályiak ellen</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/640315" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DAC%20-%20TRNAVA%20_14.JPG?h=a141e9ea" alt="" >
                </a>
              <a href="/node/640315" class="gallery-recommends__title">A DAC győzelemmel zárta a szezont</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/640306" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/f1-monaco-saturday-8.jpg?h=ea95bb15" alt="" >
                </a>
              <a href="/node/640306" class="gallery-recommends__title">GALÉRIA: Leclerc balesetet szenvedett, mégis övé a pole Monacóban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/640297" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/NZ-lovarda%20oltokozpont-FOTO-szaz.JPG?h=d8f734ff" alt="" >
                </a>
              <a href="/node/640297" class="gallery-recommends__title">GALÉRIA: Megnyitották az érsekújvári oltóközpontot a császári-királyi lovardában</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640278" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0522-002f-traktor.rw_.JPG?h=46083b49" alt="A magyarországi fél lapunk megkeresésére nem akarta elárulni, hogy a Szlovákiába érkező, főként mezőgazdasági támogatásokat ki bírálja el, és azt sem tisztázták, hogy a nyertes vállalkozók egészen pontosan mire kapják a pénzt (a felvétel illusztráció)⋌(So" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 22. <span>11:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640278" >Átláthatatlanul osztottak szét közel 44 millió euró magyar közpénzt dél-szlovákiai vállalkozóknak</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640109" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20211705_dazd_ba_03781939.jpg?h=52547422" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 19. <span>12:11</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640109" >Így változik a járások besorolása a jövő héttől</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640131" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/19maj2021_Vlada_50782572.jpg?h=185cf15d" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 19. <span>18:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640131" >Hétfőtől ismét enyhítenek a járványügyi óvintézkedéseken, több magyarlakta járás is érintett</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639989" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_223.jpg?h=08b866d1" alt="Víz alá került egy falu, egy személy életét vesztette" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. május 17. <span>19:17</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639989" >Víz alá került egy falu, egy személy életét vesztette</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640309" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sobas06_24_4_2020698637.jpg?h=61574056" alt="koronavírus esküvő" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 22. <span>18:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640309" >A rózsaszín járásokban hétfőtől lehet lagzizni, tobb más szabály is enyhül</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639968" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pexels-daria-shevtsova-949067.jpg?h=59e29f30" alt="diéta k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/egeszseg" class="category"  >Egészség</a>
                        <p class="date">2021. május 17. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639968" >Zsír vagy szénhidrát? Ha fogyni akarunk...</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                            <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 799 241<span class="item-text">tesztelés</span>
        </span>
        +1 167 új
      </span>
      <span class="item">
        <span class="item-inner">388 854<span class="item-text">fertőzött</span>
        </span>
        +19 új
      </span>
      <span class="item">
        <span class="item-inner">723 550<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">12 296<span class="item-text">halálozás</span>
        </span>
        +4 új
      </span>
    </span>
  </a>
                                      <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/ajanlo/ami-foglalkoztat-a-vasarnapban-probald-fel-ujra-vedd-meg-ujra?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ami foglalkoztat a VASÁRNAPBAN. Próbáld fel újra, vedd meg újra!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/ajanlo/sztarunk-a-vasarnapban-peremartoni-krisztina?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sztárunk a VASÁRNAPBAN Peremartoni Krisztina</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Téma a VASÁRNAPBAN: Több pénz, több gyerek? </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/vasarnapi-asztal/a-viragok-nem-csak-szepek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A virágok nem csak szépek!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/nezet/beteg-szobatars?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Beteg szobatárs</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/nezet/tovabblepes?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Továbblépés</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/nezet/talpra-magyar-jon-a-kanyar?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Talpra magyar, jön a kanyar!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/vasarnapi-asztal/tavaszi-konyha-viragokkal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tavaszi konyha virágokkal</a>
          </li>
  </ul></div>                                  <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                                          </div>
                          <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Multimédia</h3>    <div class="quiz-recommends">
              <div class="quiz-recommends--item">
          <a href="/node/639994" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/PMJ_Grand_fekvo%5B3%5D.jpg?h=ec75b773" alt="" >
  </a>
          <a href="/node/639994" class="quiz-recommends--item__title">Budapestre jön a Postmodern Jukebox. VIDEÓ</a>
        </div>
              <div class="quiz-recommends--item">
          <a href="/node/639068" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/webre_0.png?h=3466f500" alt="" >
  </a>
          <a href="/node/639068" class="quiz-recommends--item__title">Bezöldülve: mert a környezetvédelem közügy. PODCAST</a>
        </div>
              <div class="quiz-recommends--item">
          <a href="/node/638800" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vide%C3%B3_14.png?h=3466f500" alt="" >
  </a>
          <a href="/node/638800" class="quiz-recommends--item__title">Jakuza Ritual: Minden Más. VIDEÓ</a>
        </div>
              <div class="quiz-recommends--item">
          <a href="/node/637485" class="quiz-recommends--item__image">
                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vide%C3%B3%20%281%29_2.png?h=3466f500" alt="" >
  </a>
          <a href="/node/637485" class="quiz-recommends--item__title">#Laboda vendége: Gombaszögi nyári tábor. VIDEÓ</a>
        </div>
          </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/multimedia"  >Összes multimédia<span></span></a>    </div>
</div>
                                      <div class="propose" style="margin-top: 30px;">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                                      
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek">Téma a VASÁRNAPBAN: Több pénz, több gyerek? </a></li>
              <li><a href="/ajanlo/ami-foglalkoztat-a-vasarnapban-probald-fel-ujra-vedd-meg-ujra">Ami foglalkoztat a VASÁRNAPBAN. Próbáld fel újra, vedd meg újra!</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-peremartoni-krisztina">Sztárunk a VASÁRNAPBAN Peremartoni Krisztina</a></li>
              <li><a href="/aktualis/mit-lehetett-online-megtanulni">Mit lehetett online megtanulni?</a></li>
              <li><a href="/vasarnapi-asztal/tavaszi-konyha-viragokkal">Tavaszi konyha virágokkal</a></li>
              <li><a href="/piheno/testkepzavarom-torturaja-avagy-meggyogyulok-valaha">Testképzavarom tortúrája, avagy Meggyógyulok valaha? </a></li>
              <li><a href="/nezet/talpra-magyar-jon-a-kanyar">Talpra magyar, jön a kanyar!</a></li>
              <li><a href="/nezet/tovabblepes">Továbblépés</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek">Téma a VASÁRNAPBAN: Több pénz, több gyerek? </a></li>
              <li><a href="/ajanlo/ami-foglalkoztat-a-vasarnapban-probald-fel-ujra-vedd-meg-ujra">Ami foglalkoztat a VASÁRNAPBAN. Próbáld fel újra, vedd meg újra!</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-peremartoni-krisztina">Sztárunk a VASÁRNAPBAN Peremartoni Krisztina</a></li>
              <li><a href="/aktualis/mit-lehetett-online-megtanulni">Mit lehetett online megtanulni?</a></li>
              <li><a href="/vasarnapi-asztal/tavaszi-konyha-viragokkal">Tavaszi konyha virágokkal</a></li>
              <li><a href="/piheno/testkepzavarom-torturaja-avagy-meggyogyulok-valaha">Testképzavarom tortúrája, avagy Meggyógyulok valaha? </a></li>
              <li><a href="/nezet/talpra-magyar-jon-a-kanyar">Talpra magyar, jön a kanyar!</a></li>
              <li><a href="/nezet/tovabblepes">Továbblépés</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek">Téma a VASÁRNAPBAN: Több pénz, több gyerek? </a></li>
              <li><a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-szama-most-vasarnapi-asztallal-es-okos-konyhaval">Már kapható a Vasárnap legújabb száma, most Vasárnapi Asztallal és Okos Konyhával!</a></li>
              <li><a href="/piheno/szamomra-a-szorakoztatas-a-legfontosabb">„Számomra a szórakoztatás a legfontosabb”</a></li>
              <li><a href="/piheno/miert-jo-a-babahordozas">Miért jó a babahordozás?</a></li>
              <li><a href="/piheno/budapestre-jon-a-postmodern-jukebox-video">Budapestre jön a Postmodern Jukebox. VIDEÓ</a></li>
              <li><a href="/nezet/amikor-a-szeken-meghibbant-a-kedves">Amikor a székén meghibbant a kedves</a></li>
              <li><a href="/piheno/igy-tarold-a-fuszereid">Így tárold a fűszereid!</a></li>
              <li><a href="/ajanlo/ami-foglalkoztat-a-vasarnapban-probald-fel-ujra-vedd-meg-ujra">Ami foglalkoztat a VASÁRNAPBAN. Próbáld fel újra, vedd meg újra!</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640335" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/26-20181002-26-20180303-rost-andrea_02-92568.jpg?h=75397fee" alt="Rost Andrea" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640335" >A vakcina segített legyőzni az utóhatásokat</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640358" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0524_001.jpg?h=af527c1c" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640358" >Miről ír a hétfői Új Szó? </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640349" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0000_8.png?h=cb1c678e" alt="Vészhelyzetben javul a teljesítményünk" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640349" >Vészhelyzetben javul a teljesítményünk</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640348" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/phone-869669_1920.jpg?h=e5aec6c8" alt="telefon k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640348" >Tarolt a Samsung, szinte eltűnt a Huawei a szlovákiai piacról</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640347" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/PETOCZ%20KALMAN_2020_15%20kopie_1.jpg?h=8d07d079" alt="Petőcz Kálmán" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640347" >Sértődékeny a parlament</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/640345" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Italy_Pope_Prayer_For_Peace080399735255.jpg?h=4bde1ce8" alt="Ferenc pápa k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/640345" >Ferenc pápa: az embereknek joguk van a békés tiltakozáshoz</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/640234" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MATOIC.jpg?h=8f642c7c" alt="" >
  </a>
            <a href="/node/640234" class="quiz-recommends--item__title">KVÍZ: 10 kép, 10 politikus. Te mindet felismered?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/640095" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/5_383.jpg?h=baf36b28" alt="" >
  </a>
            <a href="/node/640095" class="quiz-recommends--item__title">Megismered a politikust? Teszteld le, hányat ismersz közülük!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/639797" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/%C3%9Ajszegedi_Szabadt%C3%A9ri_Sz%C3%ADnpad._Hung%C3%A1ria_egy%C3%BCttes_%28Sipos_P%C3%A9ter%2C_K%C3%A9kes_Zolt%C3%A1n%2C_Feny%C5%91_Mikl%C3%B3s%29_Fortepan_88218_0.jpg?h=dacdb3d7" alt="" >
  </a>
            <a href="/node/639797" class="quiz-recommends--item__title">Te felismered mindössze 3 szóból ezeket az igazi örökzöld slágereket? Teszteld le magad!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/639288" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Bez%20n%C3%A1zvu%206.png?h=f7758e1c" alt="" >
  </a>
            <a href="/node/639288" class="quiz-recommends--item__title">KVÍZ: Felismered egyetlen képkockából a magyar filmeket?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/ajanlo/tema-a-vasarnapban-tobb-penz-tobb-gyerek';
              this.page.identifier = 'node/640397';
              this.page.title = 'Téma a VASÁRNAPBAN: Több pénz, több gyerek? ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
