<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Vas\u00e1rnap","entityType":"node","entityBundle":"article","entityId":"623135","entityTitle":"Szt\u00e1runk a VAS\u00c1RNAPBAN T\u00f3th Ildik\u00f3","entityLangcode":"hu","entityVid":"736136","entityUid":"340","entityCreated":"1595224082","entityStatus":"1","entityField_publicity_time":"2020-07-20T05:48:02","entityField_author":"317","entityName":"Mayer-\u00c1zsoth R\u00e9ka","field_author":{"target_id":"317","target_name":"Vas\u00e1rnap"},"field_publicity_time":"2020-07-20T05:48:02","entityTaxonomy":{"sunday_heads":{"72223":"Aj\u00e1nl\u00f3"},"tags":{"4035":"Vas\u00e1rnap aj\u00e1nl\u00f3","993":"Vas\u00e1rnap"}},"userUid":0}];</script>
<meta name="title" content="Sztárunk a VASÁRNAPBAN Tóth Ildikó | Vasárnap | Családi magazin és portál" />
<link rel="canonical" href="https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Eltekintve a koronavírusos tavasztól, az azt megelőző három év alatt nem volt megállása Tóth Ildikónak. Székesfehérvári anyaszínházában rengeteget dolgozott. 
" />
<meta property="og:title" content="Sztárunk a VASÁRNAPBAN Tóth Ildikó" />
<meta property="og:image" content="https://vasarnap.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/szt%C3%A1runk%20filmarch%C3%ADvum.png?h=3466f500" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/themes/patternlab/favicon-v.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" />
<link rel="revision" href="https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qcw39k"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Sztárunk a VASÁRNAPBAN Tóth Ildikó | Vasárnap | Családi magazin és portál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_7io8uBJO64HNo7GWMvKocgFlblFixFpHHtxu-RT9n6Q.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/623135","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/ajanlo\/sztarunk-a-vasarnapban-toth-ildiko?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/ajanlo\/sztarunk-a-vasarnapban-toth-ildiko?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body class="ujszo-sunday">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. július 20. hétfő</li>
          <li class="atom--list__user-list--item">Illés (HU) Iľja/Eliáš (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/vasarnapmagazin/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/vasarnap-kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-qwmebihffij8g1wlsxmluslvd024wsgof5uyif8sjr4" type="hidden" name="form_build_id" value="form-QwmEbihffij8g1WLSxMluSlVD024WSGOf5uYIf8SjR4" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/vasarnap-kereses">Vasárnap kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-fonavigaciovasarnap-menu" id="block-fonavigaciovasarnap">
            
  <h2 class="visually-hidden" id="block-fonavigaciovasarnap-menu">Fő navigáció vasárnap</h2>
  

        

<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/aktualis">Aktuális</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/nezet">Nézet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/historia">História</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/piheno">Pihenő</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/huncutka">Huncutka</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnapi-asztal">Vasárnapi asztal</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ajanlo">Ajánló</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/archivum">Archívum</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com">ÚJ SZÓ</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vasárnap',
    categories: 'Ajánló',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Ajánló';
  _sf_async_config.authors = 'Vasárnap';
  _sf_async_config.alias = 'https://vasarnap.com/node/623135';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/ajanlo" class="category category--xl"  >Ajánló</a>
                            <h1 class="article-content--top__title">Sztárunk a VASÁRNAPBAN Tóth Ildikó</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Eltekintve a koronavírusos tavasztól, az azt megelőző három év alatt nem volt megállása Tóth Ildikónak. Székesfehérvári anyaszínházában rengeteget dolgozott. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/317">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-11/vasarnap.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/317">Vasárnap</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. július 20. <span>07:48</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/szt%C3%A1runk%20filmarch%C3%ADvum.png?h=3466f500" alt="sztár" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Képarchívum</span></div>
  </div>
</div>
        </div>
        <div class="article-content--content">
                <p><span><span>Nemeskéri Ilonába vetített Blanche volt A Vágy nevű villamosban, a Dajkát játszotta a Rómeó és Júliában, Tasnádi István abszurd drámájában, a Kartonpapában ő a gyászoló özvegy, akinek férje halála felszabadulást jelenthetne, ő mégsem képes új tartalommal megtölteni az életét. Vendégként, a Radnóti Színházban Székely Csaba 10 című darabjában a tizedik parancsolathoz kötődő történet hányatott sorsú alanya. Ehhez jött a nyolcvanrészes Bátrak földje, amelyben a szívét-lelkét sokáig csak a fiának és az unokájának nyitva tartó özvegyet formálta meg a legfinomabb színészi eszközökkel.</span></span></p>

<p>&nbsp;</p>

<p><span><span><strong>A kortárs magyar írók között vannak kedvencei? A Bátrak földjét fél évig forgatták, olyankor is, amikor este előadásai voltak? Hogyan viszonyult a karakteréhez? Mit szeret jobban, ha megtalálja a karakterben azokat a pontokat, amelyeket önmagában is lát, vagy ha semmi közük nincs egymáshoz, és úgy kell megfejteni, összerakni a figurát? Pihent egy nagyot, miután végzett a Bátrak földjével? Milyen sorozatokat nézett fiatalabb korában? </strong></span></span></p>

<p><span><span><strong>Ezekre a kérdésekre is választ kap, ha elolvassa Szabó G. László interjúját a már megvásárolható Vasárnapban.</strong></span></span></p>

    
    
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa a vasárnapot</span></div>
      <div class="donation-block--content">
        <p>Bizonytalan időkben is biztos pont a Vasárnap. Hogy a gazdasági nehézségek ellenére fennmaradhasson, fokozottan szüksége van az Olvasók támogatására. Fizessen elő egyszerűen, online, és ha teheti, ezen túlmenően is támogassa a Vasárnapot!</p>
        <p>Kattintson ide, hogy a járvány közben és után is legyen minden kedden Vasárnap!</p>
        <a href="/node/618648">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/623147">Karantén és kalória. Cseresznye</a></li>
                            <li><a href="/node/623134">Vendégünk a VASÁRNAPBAN: Tuba Máté humánökológus</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/vasarnap-ajanlo">Vasárnap ajánló</a>
    </li>
      <li class="tag-list--item">
      <a href="/vasarnap-cimke">Vasárnap</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623176" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/P1310930.JPG?h=94b28deb" alt="Thermalpark" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623176" >VIDEÓ: Átadták a legnagyobb medencét Dunaszerdahelyen</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623191" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20202007_sts_kuciak_09715619.jpg?h=f97470b3" alt="Marián Kočner" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623191" >Lejátszották a bíróság előtt Szabó Tamás telefonbeszélgetéseit</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623181" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/somi9396_0.jpg?h=9c062a1a" alt="Munkatársakat toboroz a RegioJet" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623181" >A közlekedési tárca új versenypályázatot írt ki a Pozsony – Komárom vonalra</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623180" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/m%C3%BCller.jpg?h=8e82489f" alt="Jannik Müller" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623180" >A DAC-nál olyanok a feltételek, minta a Chelsea-nél, állítja a csapat új igazolása</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623177" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/mlnklrv091019nr3653152.jpg?h=edb87ad3" alt="gútai hajómalom" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623177" >Adományokból újítanák fel a gútai hajómalmot</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623179" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20202007_sts_kuciak_05715615.jpg?h=6d9fbdf1" alt="Andruskó Zoltán" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623179" >Andruskó vallomása szerint Zsuzsová az ügyészek meggyilkolását készítette elő</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/623176" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/P1310930.JPG?h=94b28deb" alt="" >
                </a>
              <a href="/node/623176" class="gallery-recommends__title">VIDEÓ: Átadták a legnagyobb medencét Dunaszerdahelyen</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/623171" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_166.jpg?h=dec22bcf" alt="" >
                </a>
              <a href="/node/623171" class="gallery-recommends__title">Egy felnőtt és négy gyerek sérült meg a buszbalesetben</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/623151" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_165.jpg?h=d3e2533a" alt="" >
                </a>
              <a href="/node/623151" class="gallery-recommends__title">Közúti baleset – felborult egy autóbusz, gyerekek utaztak benne</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/623116" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/R7__38.JPG?h=a141e9ea" alt="" >
                </a>
              <a href="/node/623116" class="gallery-recommends__title">Jó hír a sofőröknek: nyit az R7-es gyorsforgalmi</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/622977" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/202403vlada_opatrenia_1692188%20%281%29.jpg?h=9533b08e" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 16. <span>14:22</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/622977" >Ezúttal Matovič került a plágiumbotrány középpontjába – lemond, ha teljesítette ígéreteit</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/622940" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/15jul2020_TK_Koalicia_2714709.jpg?h=f2ae47c3" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 15. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/622940" >Félmilliárdos Matovič-csomag</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623084" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MKP_Farnad__236.JPG?h=bf91c776" alt="Forró Krisztián" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 18. <span>13:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623084" >Forró Krisztián lett az MKP elnöke</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623077" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/21332_0.png?h=b1671638" alt="Figyelem! Ne vásároljon ezekből a csaló internetes boltokból!" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2020. július 18. <span>14:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623077" >Figyelem! Ne vásároljon ezekből a csaló internetes boltokból!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/622963" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/202104Alpha_medical_12697804.jpg?h=4bbd5530" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 16. <span>09:32</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/622963" >Két tucat koronavírus-fertőzöttet azonosítottak Szlovákiában</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/622884" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200423_koronavirus_odbery_dss_08698293.jpg?h=fbf3fa6f" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 14. <span>17:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/622884" >A legtöbb esetben Csehországból hozták be a vírust Szlovákiába</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">240 229<span class="item-text">tesztelés</span>
        </span>
        +24 új
      </span>
      <span class="item">
        <span class="item-inner">1 980<span class="item-text">fertőzött</span>
        </span>
        +1 új
      </span>
      <span class="item">
        <span class="item-inner">1 538<span class="item-text">gyógyult</span>
        </span>
        +8 új
      </span>
      <span class="item">
        <span class="item-inner">28<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                      <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">8 órája</span>
              <a href="/nezet/karanten-es-kaloria-cseresznye?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Karantén és kalória. Cseresznye</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/ajanlo/sztarunk-a-vasarnapban-toth-ildiko?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sztárunk a VASÁRNAPBAN Tóth Ildikó</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/ajanlo/vendegunk-a-vasarnapban-tuba-mate-humanokologus?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vendégünk a VASÁRNAPBAN: Tuba Máté humánökológus</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/ajanlo/tema-a-vasarnapban-nem-hiszunk-a-demokraciaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Téma a VASÁRNAPBAN: Nem hiszünk a demokráciában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/piheno/vasarnapi-gondolat-5?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vasárnapi gondolat</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 napja</span>
              <a href="/historia/elmult-vasarnapok-diplomaugyek-regen-es-ma?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elmúlt Vasárnapok: Diplomaügyek régen és ma</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 napja</span>
              <a href="/nezet/a-vereswalosag-romesztetika?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A VeresWalóság – Romesztétika</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 napja</span>
              <a href="/piheno/boldog-nevnapot-49?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Boldog névnapot!</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/ajanlo/tema-a-vasarnapban-nem-hiszunk-a-demokraciaban">Téma a VASÁRNAPBAN: Nem hiszünk a demokráciában</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-tuba-mate-humanokologus">Vendégünk a VASÁRNAPBAN: Tuba Máté humánökológus</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-toth-ildiko">Sztárunk a VASÁRNAPBAN Tóth Ildikó</a></li>
              <li><a href="/nezet/karanten-es-kaloria-cseresznye">Karantén és kalória. Cseresznye</a></li>
              <li><a href="/nezet/karanten-es-kaloria-mr-pocak">Karantén és kalória. Mr. Pocak</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/ajanlo/tema-a-vasarnapban-nem-hiszunk-a-demokraciaban">Téma a VASÁRNAPBAN: Nem hiszünk a demokráciában</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-tuba-mate-humanokologus">Vendégünk a VASÁRNAPBAN: Tuba Máté humánökológus</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-toth-ildiko">Sztárunk a VASÁRNAPBAN Tóth Ildikó</a></li>
              <li><a href="/nezet/karanten-es-kaloria-cseresznye">Karantén és kalória. Cseresznye</a></li>
              <li><a href="/nezet/karanten-es-kaloria-mr-pocak">Karantén és kalória. Mr. Pocak</a></li>
              <li><a href="/historia/elmult-vasarnapok-diplomaugyek-regen-es-ma">Elmúlt Vasárnapok: Diplomaügyek régen és ma</a></li>
              <li><a href="/piheno/vasarnapi-gondolat-5">Vasárnapi gondolat</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/ajanlo/tema-a-vasarnapban-nem-hiszunk-a-demokraciaban">Téma a VASÁRNAPBAN: Nem hiszünk a demokráciában</a></li>
              <li><a href="/ajanlo/vendegunk-a-vasarnapban-tuba-mate-humanokologus">Vendégünk a VASÁRNAPBAN: Tuba Máté humánökológus</a></li>
              <li><a href="/ajanlo/mar-kaphato-a-vasarnap-legujabb-szama-most-vasarnaphaztartassal">Már kapható a Vasárnap legújabb száma, most VasárnapHáztartással!</a></li>
              <li><a href="/nezet/a-vereswalosag-romesztetika">A VeresWalóság – Romesztétika</a></li>
              <li><a href="/ajanlo/sztarunk-a-vasarnapban-toth-ildiko">Sztárunk a VASÁRNAPBAN Tóth Ildikó</a></li>
              <li><a href="/aktualis/somorjai-epiteszek-nemzetkozi-kulondija">Somorjai építészek nemzetközi különdíja</a></li>
              <li><a href="/piheno/vasarnap-a-vilag-korul-orloj">Vasárnap a világ körül – Orloj</a></li>
              <li><a href="/nezet/karanten-es-kaloria-cseresznye">Karantén és kalória. Cseresznye</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623109" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/depp_heard.jpg?h=f23c4898" alt="Johnny Depp amber heard" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623109" >Durvul a botrányper</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623091" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/213321_0.png?h=d5c89773" alt="Faléccel verte el a nyilvános helyen szeretkező párt egy nyugdíjas néni" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623091" >VIDEÓ: Faléccel verte el a nyilvános helyen szeretkező párt egy nyugdíjas néni</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623115" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/217268443.jpg" alt="gleccser" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/fekete-kronika" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623115" >Többen meghaltak egy gleccserjáró autóbusz balesetében Kanadában</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623154" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/dolphin072237_0.jpg?h=4f645f12" alt="Delfinfogmosással hívják fel a figyelmet a szájhigiénia fontosságára Japánban" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623154" >VIDEÓ: Hibrid delfinbébi mutatkozott be egy japán delfináriumban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623104" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0718_1945.jpg?h=e99bd540" alt="a" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623104" >A szembenézés délutánja</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623141" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/00_3.jpg?h=ac5715c1" alt="Mars-misszió" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623141" >VIDEÓ: Elindult a világűrbe az első arab Mars-misszió</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'https://vasarnap.com/ajanlo/sztarunk-a-vasarnapban-toth-ildiko';
              this.page.identifier = 'node/623135';
              this.page.title = 'Sztárunk a VASÁRNAPBAN Tóth Ildikó';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/vasarnap-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-footervasarnap-menu" id="block-footervasarnap">
            
  <h2 class="visually-hidden" id="block-footervasarnap-menu">Footer vasárnap</h2>
  

        
              <ul>
              <li>
        <a href="/vasarnap-magazin/hirdetes" data-drupal-link-system-path="node/618647">Hirdetés</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/inzercia" data-drupal-link-system-path="node/618646">Inzercia</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/advertising" data-drupal-link-system-path="node/618645">Advertising</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/impresszum" data-drupal-link-system-path="node/618644">Impresszum</a>
              </li>
          <li>
        <a href="/vasarnap-magazin/gdpr" data-drupal-link-system-path="node/618643">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / vasarnap.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'zD41L3y0wba2r12LIgXIFJZzLb9FFU7B5xkaLI7ebuD.T7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_NKHAEH4KQaDqBffYknpnyPuRMTENLL4wXt2dyZ36wLE.js"></script>

  </body>
</html>
